Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Altea : Problème clignotant avant Seat Altea


beuneu

Question

Type de problème / symptômes

Bonjour

 

j'ai une souci sur le clignotant avant droit sur ma Seat Altea de 2005

 

Et je commence à me tirer les cheveux

 

Mon clignotant avant droit ne fonctionne plus

 

J'ai fait 1/4 de tour sur la gauche pour démonter le support noir, j'ai changé l'ampoule par une neuve ( l'ancienne ampoule avait encore le financement ok ), bref je remonte et rien ne fonctionne

 

Cela peut il venir du support rond noir de l'ampoule ? un fusible spécifique pour ampoule avant droite ??

 

et cerise sur le gateau il est impossible maintenant de sortir le support rond du phare avec son ampoule

 

Ce dernier tourne dans tous les sens, et plus que 1/4 de tours, impossible a extraire du phare, il est bloqué dedans

 

Besoin d'aide svp

 

Merci d'avance

Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Bonjour

"l'ancienne ampoule avait encore le financement ok "

Financé par quelle banque ? :D

P... de correcteur orthographique !

 

"un fusible spécifique pour ampoule avant droite ??"

Non.

 

" je remonte et rien ne fonctionne"

Rien, c'est à dire quoi précisément ?

 

Prends une photo de l'arrière du phare, je ne connais pas ce modèle.

Lien à poster
Partager sur d’autres sites
  • 0

quand je remonte le support d'ampoule noir avec ampoule neuve, ça ne clignote pas

je soupçonne que le support ne fasse pas un contact correct

Bonjour ;)

>> Tout test en éclaraige automobile à faire exclusivement avec une lampe témoin. (Surtout pas avec un Voltmètre !!!)

 

Pour doute sur le support, prouver par la mesure que le jus (+ et sa masse") est présent

Quitte à planter une épingle à papier traversante dans chaque fil arrivant au support.

 

Et donc, mesurer entre chaque épingle et une bonne masse métallique de la carrosserie.

Si rien sur aucun des deux fils , la coupure est loin en amont qq part

----

Mais SI? on allume la lampe aussi bien entre l'une au l'autre des deux épingles..... et la masse carrosserie >> le fil vers la masse est coupé/oxydé

--

Lampe témoin du commerce

5bbb1ecd59836.jpg

 

 

Lampe témoin "maison"

5bbb1ece12e27.jpg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...