Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Audi s3 8P problème décélération


Invité §Kev248TJ

Messages recommandés

Invité §Kev248TJ

Bonjour à tous, je suis nouveau sur le forum, et j'ai besoin de vos lumières de passionnés car j'ai un très gros soucis..

Voilà, je suis l'heureux propriétaire d'une Audi s3 8p de 2007 noir fantôme avec 115000kms au compteur, un rêve qui est devenu réalité.

J'ai acheter le véhicule en novembre 2015, 4jours après l'avoir acheter, j'ai commencer à entendre un bruit à la de décélération, mais seulement à la décélération.. Après m'être fait balader par le concessionnaire qui me l'a vendu garantie 3mois,j'ai décidé d'entamer une procédure judiciaire, car après deux devis chez Audi, il semblerait que mon pont arrière soit mort (6000€). La procédure est au point mort, j'ai seulement rouler 2000kms avec la voiture, j'aimerais recueillir vos avis..

Honnêtement cela me paraît bizarre, si mon pont était mort, il se serait bloquer depuis longtemps non ? Pas de claquement juste un bruit seulement à la décélération..

J'espère avoir été dans le bon topic..

J'espère bénéficier de vos lumières,

Merci,

Kevin3383

Lien à poster
Partager sur d’autres sites

Salut,

 

Il vient d'où ton bruit ? Tu as de la motricité sur l'arrière ?

 

Au pire, tu en prends un d'occaze sur leboncoin, et tu le fais monter par un petit garagiste. 3h de MO à 50€ de l'heure, et un pont à 250€, et le tour est joué. Pour 400€ c'est torché et tu t'emmerdes pas à immobiliser ta voiture et lâcher 2000€ d'avocat.

 

http://www.leboncoin.fr/equipe [...] tm?ca=16_s

Lien à poster
Partager sur d’autres sites
Invité §Kev248TJ

Merci de ta réponse mat86

 

Mon bruit vient bien de l'arrière de la voiture..

Si les pneus sont usées un peu plus qu'a l'avant, sa peut venir de la ? Si je mets un train de pneus neufs peut être que sa pourrais faire quelque chose, enfin bon faut pas rêvé.

On dirait un bruit de roulement, au départ je pensais au roulement de nez de pont, mais Audi m'a répondu que ce n'était pas possible..(en même temps vaut mieux vendre un pont à 6000€ qu'un roulement 10x moins chere..--')

Niveau motricité je serais pas de dire, je pense en avoir, enfin, je suis même pas sûr car j'ai pas essayer de faire gratter un peu sur l'herbe.. Elle est chez Audi, sur le parking à ne pas bouger..

Lien à poster
Partager sur d’autres sites

Permute tes pneus (ceux de devants derrière et vice verra) pour voir ce que ça donne. Ensuite pour savoir si t'as de la motricité, tu fais un démarrage canon. Si ca cire de l'avant à fond c'est que t'as que 2 RM et que ton pont ne fonctionne pas.

Si ca marche, et que la permutation des pneus n'a rien donné, il y a peut être un roulement qui fatigue dans le pont. A ce moment là tu prends celui d'occasion à 250€.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page