Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

voyant fap s allume souvent


Invité §mas240Rf
 Partager

Messages recommandés

Invité §mas240Rf

bonjour et joyeux noel amis audistes :)

 

je viens d acheter une audi a3 sportback 1.6 tdi 105 ch 2010 qui totalise 150 000 km , sincèrement j en suis plus que ravi car je passe d une c3 a une audi 3 même si ce n est qu une 1l.6

la voiture marche tres bien aucun souci,sauf que j ai un doute sur le fonctionnement du fap

pratiquement chaque 500 km la voiture commence a trembler ( très légèrement au point mort ) et juste apres le voyant fap s allume

donc de suite j applique la procédure direction l autoroute et au bout de 10 minute a 15/h des fois moins le voyant s éteint ( grosse consommation de gasoil ) entre temps, je précise je fais beaucoup de trajet de ville

donc mes questions sont les suivante :

 

1)normal que le voyant s allume aussi souvent??

 

2)des fois aussi apres chaque pleins ( excelluim ) un peu de fumer blanche qui se dégage du pot puis plus rien,normal??

 

merci les amis bonne année a tous

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 37
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §mas240Rf

oui exactement,pas mal de ville et de petit trajet , je crois que je vais programmer deux virés par mois sur autoroute

si il se régénèrent pas correctement pourquoi le voyant s éteint??

il faut faire quoi pour que le voyant ne s allume pas aussi souvent??

 

encore merci

Lien vers le commentaire
Partager sur d’autres sites

J'dirais normal... :bah:

 

tu fais beaucoup de ville donc le fap ne peut pas se régénérer correctement donc le voyant s'allume...

 

Oui, je pense que ça vient de la régénération du fap.

Si la voiture a fait beaucoup de ville avant que tu l'ai, ton fap a du en prendre un coup.

 

 

C'est normal que tu consommes plus pendant une régénération.

Pourquoi ne pas être parti sur une essence ? axelay.gif.8f6e127a1b3c96e0e79a42ccf9aa1a96.gif

Lien vers le commentaire
Partager sur d’autres sites

Invité §mas240Rf

je voulais une essence , mais il faut vraiment la trouve :) très rare

que faire pour le régénérer bien comme il faut??

je précise des fois quand le voyant s allume au bout de 15 minute , 10 minute voir 5 minute il s éteint aucun autre souci ou voyant allumer a part ca

 

aujourd’hui hui j ai mis un plein de gasoil normal pas de fumé ;)

 

merci beaucoup :ange:

Lien vers le commentaire
Partager sur d’autres sites

je voulais une essence , mais il faut vraiment la trouve :) très rare

que faire pour le régénérer bien comme il faut??

je précise des fois quand le voyant s allume au bout de 15 minute , 10 minute voir 5 minute il s éteint aucun autre souci ou voyant allumer a part ca

 

aujourd’hui hui j ai mis un plein de gasoil normal pas de fumé ;)

 

merci beaucoup :ange:

 

Fallait faire comme moi, passer par un mandataire :D Mais bon, ce qui est fait est fait banditito.gif.6e0c5bc6c4a359149113b639a39fdfa4.gif

 

Moi j'ai jamais eu de diesel avec fap (ceci dis au passage j'en aurai sûrement jamais :D ), mais on m'a dit qu'il faut aller faire de l'autoroute et rester avec un rapport inférieur ... Après je ne sais pas si c'est vraiment ce qu'il faut faire ...

Lien vers le commentaire
Partager sur d’autres sites

Invité §mas240Rf

bonjour je reviens vers vous pour mon problème du au fap

 

alors le voyant continué a s allumer d une manière sporadique,mais la dernière fois malgré la procédure le voyant resté allume, deux jours plus tard , voyant moteur allumé + voyant préchauffage qui clignote suivis d une grosse perte de puissance

j ai un petit outils que je branche sur la prise diag du véhicule qui permet de faire un diagnostique via mon smartphone résultat

 

code défaut p2463 Filtre à particules diesel – filtre à particules diesel bouché

 

direction le garage une régénération via la valise ( frais zero euros c est un amis ) ca ne dois pas couter une fortune chez un garage particulier selon ces dires

 

nikel aucun souci depuis 1 mois et demi

Lien vers le commentaire
Partager sur d’autres sites

Invité §mas240Rf

bonjour

bon ben rebelote, toujours même souci avec le fap et ca régénération, maintenant c est pérte de puissance pas plus de 3000 t / minute

voyant préchauffage clignote et voyant moteur allumé

j ai reçus une lettre de chez audi (action de service EA189)pour la mise a jour du calculateur

cela peut etre la solution a mon souci ???

 

la voiture a deja passer un diag : code defaut p2463

j ai toujours eu des régénérations fréquente

 

merci d avance pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Invité §mas240Rf

bonjour les amis

 

solution final concernant mon fap

 

problème résolu, l amis qui m avais fait une régénération forcé , ben c est un amateur a mon avis :) a vrai dire je crois qu il n avais rien fait

 

je me suis rendu dans un vrai garage spécialisé dans les voitures allemande, la le gars il a sortie le vrai matos

 

diag via un logiciel delphi

fap bouché a 39 % , la limite était a 45% chaud au fesse

régénération forcé , grosse fumé blanche un petit moment

puis le taux de remplissage commencé a diminuer petit a petit jusuq a 1% ( durée de l opération 45 minute a peu prés )

un diag plus poussé pour vérifier si il n y a pas d autre défaut , résultat 0 défaut

les défauts effacer , un petit essaie pour voir le résultat TOP quelle patate , happy

 

merci les amis pour vos réponse et votre aide

Lien vers le commentaire
Partager sur d’autres sites

Invité §mas240Rf

bonjour

je reviens vers vous , c est repartis comme avant même symptômes

régénérations fréquentes, voyant fap, préchauffage clignote, voyant moteur fixe avec perte de puissance

 

après diag (delphi)

 

code défaut : p200200 rendement filtre a particules inférieur au seuil (groupe1)

intermittent

 

la garagiste me dis que c est le fap qui est mort et il faut le changer

de la l aide svp??

 

Précision: il m as fait une régénération forcée , elle c est bien déroulé le taux de charge a baissé la voiture remarche normalement

 

merci pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Invité §mas240Rf

non pas de vidange ni changement de filtre a l huile (deux régénérations forcée) cela peu résoudre le problème ??

après la fin de la régénération, j ai remarquer que :

la teneur en suies mesurée du fap était négative: -3.12 grammes

normal?

Lien vers le commentaire
Partager sur d’autres sites

Invité §mas240Rf

bonjour

 

2 mois apres

 

peut être que cela pourrais servir , après des heures passer sur des forum, j ai régler le "problème" tout seul

il fallait juste connaitre et aller au bout de la régénération du fap :

je fais principalement de la ville et des fois autoroute, au bout d un certain kilométrages , il y des signes très distinctifs pour nous faire comprendre que le fap est en mode régénération :

-voiture a l arrêt au point mort : tours minute passe de 800t/m a 1000t/m

-la voiture tremble légèrement

-le système star and stop ne fonctionne plus

dans ce cas la ,il est préférable de rouler un certain temps pour aller au bout de la régénération,il m est arrivé de couper le moteur pendant,mais la procédure reprends au prochain démarrage, d ailleurs ( je ne sais pas encore combien de fois peut on interrompre une régénération , des réponses svp??? ) , après un certain temps le fap se régénère et la voiture refonctionne normalement jusqu a a la prochaine étape ,c est le nom respect de cette procédure qui provoquais les défauts et voyants voila,(excusé mon français)

 

corriger moi si je me trompe,sur le fap bien sur ;)

 

autre chose , je commence vraiment a avoir des doutes sur certains mécano, pour beaucoup, problème de fap c est synonyme de changement de fap,alors que dans la plus part des cas le problème est ailleurs ( j en ai consulter deux)

 

amicalement

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano258ai

Bonjour,

 

Suite a pas mal de soucis avec mon FAP aussi, il me semble que le nombre de tentative de regeneration et de 3 après cela on retombe en mode sécurité si la regeneration n'a pas été faite. A vérifier mais c'est se qu'il m’était arrivé si je ne me trompe pas.

 

Et comme toi maintenant des que j'ai le ralentit qui passe a 1000 trs des que je peux je vais décrasser, pour l'instant plus de soucis a part encore assez souvent la fumée blanche avec l'odeur horrible quand je suis a l’arrêt.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour @Anonymeanto

J'éspère que ce message vous aidera.

Il faut brancher une valise de diagnostic et lire les "Données en tempe réel".

La première chose à surveiller et le capteur de pression différentielle. Sa valeur doit être entre 0 et 10 kPA au ralenti (soit entre 0 et 100 mBars; c'est une juste une autre unité de mésure). Elle doit augmenter quand vous accélérez.

Valeur de pression differentielle figée lors des accéleration indique le capteur FAP hors service.

Pression différentielle au-dessus de 10 kPa au ralenti correspond à un FAP bouché.

Ensuite, si le capteur FAP est OK, il faut vérifier la distance moyenne entre 5 dernières régénérations, et la distance depuis la dernière régénération. Normalement les régénérations ont lieu tous les 350-600 kms. Si la dernière date de plus de 1000 kms, il y a quelque chose qui la bloque.

Pour rappeler, sur les Audi et Volkswagen les conditions de régénération sont:

- température du liquide de refroidissement >82°

- température des gaz d'échappement devant turbo >130°

- au moins moitié de réservoir de gazole

- vanne EGR et débitmetre en bon état

Il serait donc utile de contrôler les valeurs des capteurs de température.

Finalement, si le calculateur considère que le FAP est trop bouché (au-déla de 35 grammes de suie), il ne lancera pas de régénérations par peur d'incendie.

Voici un article qui explique les différents capteurs du système FAP en détail: http://www.medip.fr/blog/posts [...] diagnostic

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

J ai une audi a3 2010, vanne egr changée en juillet 2016. Depuis mai 2018, voyant fap allume , mode dégradé .Je consulte un garagiste :diagnostic 0 défauts ,il me fait une regéneration.La voiture roule bien et a la pèche. Ce jour le 9 juillet le voyant fap s allume. J’utilise l autoroute tous les jours et trajets urbains. Mon conjoint la roulait trajet travail maison sur route et nous partions en vacances une fois par an : autoroute. Depuis que je la roule pour me rendre au travail je n ai que des ennuis de fap.je 60km Ar /jour alors que mo. Conjoint 5 mimutes de trajet maison travail. Je ne sais pas quoi faire.je roule en 5 eme ,j'évite la 6eme.Et rien y fait : il suffit d un ralentissement routier et hop..c reparti. Voyant fap allume . Que puis je faire ? C est un tdi 2.l140 ch.

 

Laissez un commentaire

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



A3
×
×
  • Créer...