Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

C15 problème démarrage incompréhensible.


Dino4

Messages recommandés

Bonjour, j'ai un c15 de 2004 de cylindrée 1869cm cube et de 160000km

Depuis quelques mois, il démarre de plus en plus mal et depuis deux jours, plus du tout. En général il faisait un gros nuage blanc au démarrage mais je ne l'ai jamais vu fumer après.

J'ai donc:

Vérifié les bougies de préchauffage et leur alimentation en élec.

Changé le filtre à gasoil

Vérifié que le gasoil arrive aux injecteurs (je n'ai pas bien pu vérifier le retour étant que le moteur ne veut pas démarrer)

Essayé le start pilot ou la bombe de nettoyant frein sans succès.

 

Il y a certains éléments qui ont peut-être un lien:

Depuis des années, j'ai un voyant jaune ou orange qui s'allume avec un moteur et une étoile, j'ai jamais su ce que ça veut dire.

Il y a 8 mois j'ai enfoncé le carter d'huile dans un chemin mais il ne semble pas fuir.

Il y a quelques jours, j'ai constaté que je n'avais plus une goutte d'huile dans le moteur. J'en ai rajouté et j'ai pu faire quelques centaines de kilomètres depuis.

 

Mes hypothèses:

-problème sur deux injecteurs: Deux injecteurs semblent avoir un peu plus de retour que les autres (1cm dans la durite au lieu de 5mm). Mais si j'avais un problème de gasoil, alors le start pilote aurait quand-même un effet.

-Problème de joint de culasse: je n'ai pas de quoi mesurer la compression. Pas d'huile dans le liquide de refroidissement, pas de mayonnaise dans l'huile. Il faudrait par ailleurs que le joint soit sacrément bouffé pour poser un tel problème de compression.

-Autre problème de compression. Le moteur à peu de kilomètres mais peut-être s'est-il abimé durant les mois où il a roulé avec peu ou pas d'huile.

-Punition divine. Difficile à croire, je me tiens à carreau.

 

Si quelqu'un à une idée qui pourrait me sortir de l'impasse, je suis un peu désespéré et j'ai besoin de cette voiture pour retrouver ma copine.

Toute suggestion est la bienvenue.

 

Lien à poster
Partager sur d’autres sites

Bonjour, c'est le témoin de marche moteur (auto-diagnostic) indiquant un problème du systèmé d'injection ou d'allumage. Un autre témoin ne s'est pas allumé aussi (pression d'huile) ? Le véhicule a roulé avec un niveau d'huile très bas si j'ai bien lu, cela ressemble à un serrage moteur. Peut être que d'autres participants auront un avis différent.

Lien à poster
Partager sur d’autres sites

Merci beaucoup pour cet éclaircissement.

Il devait y avoir de la corrosion sur le câble d'alimentation des bougies de préchauffage, elles n'étaient pas alimentées en électricité mais j'ai résolu le problème il y a un moi et depuis, ça ne pose plus de problème. C'est peut-être cela qu'indiquait le témoin à moins que ce soit un injecteur.

Il n'y a pas eut d'autre témoin allumé.

Je suis pas très sûr de mes connaissances en mécanique. Il me semble qu'un serrage c'est les pistons bloqués dans les cylindres? Si c'est le cas, la voiture est pas serrée parce que le moteur tourne avec le démarreur. Elle a déjà roulé 700 km depuis que j'ai remis de l'huile.

Aujourd'hui je vais essayer d'emprunter un compressiomètre au garagiste du coin et ensuite démonter deux injecteurs, voir si ils ont l'air sales.

 

Lien à poster
Partager sur d’autres sites

Pas de compressiomètre chez le garagiste mais un bon conseil: regarder le jeu des soupapes.

Sitôt dit sitôt fait, quatre soupapes ont un jeu de 0,3, valeur normale pour l'admission. Les quatre autres sont à 0 et elles devraient être à 0,15 plus ou moins 0,07.

J'aimerais éviter de changer la courroie de distri car elle a été changée à 120000 comme se doit et là je suis à 173000. Et surtout j'aurais pas à attendre une semaine l'arrivée de mon kit.

Vous en pensez quoi?

Lien à poster
Partager sur d’autres sites

Je laisse aux spécialistes un avis sur les mesures de compression. Ma question concerne la fuite d'huile, êtes vous certain que le moteur ne perd pas d'huile depuis la remise à niveau (problème sur le carter depuis votre incident ou alors c'était un manque de surveillance du niveau). Pour la courroie, le dernier remplacement date un peu ?

Lien à poster
Partager sur d’autres sites
Invité Dino4

J'ai l'impression que le niveau d'huile n'as pas baissé.

J'ai regardé et le dernier remplacement de la courroie date de sept ans.

Je vais la changer ainsi que la pompe à eau.

Lien à poster
Partager sur d’autres sites
Invité Dino4

Bon conseil, j'ai trouvé une micro fuite. Par contre le carter doit pas être évident à trouver. Je pense le redresser au marteua et mettre un point de Tig sur la fuite.

Lien à poster
Partager sur d’autres sites
Il y a 7 heures, Invité Dino4 a dit :

 Carter redressé, crépine réparée, et soupapes réglées, la voiture démarre au quart de tour et tour,ne comme une horloge.

Merci pour tout.

:jap:Toi tu es super fortiche, permets moi de te dire, ton histoire ne tien pas debout- dit nous quel jeu as tu mis aux soupapes sur ton moteur diesel de 160.000 km...:voyons:

Il faut savoir, les moteurs XUD 7 n'ont pas de soupapes, ils ont des pastilles, qu'à 160.000 km le moteur est tout juste rodé.Tu vas devoir trouver une autre histoire qui tiens la route... :classic_biggrin:

Lien à poster
Partager sur d’autres sites
il y a 53 minutes, Gefa42000 a dit :

:jap:Toi tu es super fortiche, permets moi de te dire, ton histoire ne tien pas debout- dit nous quel jeu as tu mis aux soupapes sur ton moteur diesel de 160.000 km...:voyons:

Il faut savoir, les moteurs XUD 7 n'ont pas de soupapes, ils ont des pastilles, qu'à 160.000 km le moteur est tout juste rodé.Tu vas devoir trouver une autre histoire qui tiens la route... :classic_biggrin:

Bonjour.

Et toi tu es super fortiche! L'histoire de Dino4 tient parfaitement la route, c'est la tienne qui est à côté de la plaque.

Tous les diesel, à ma connaissance et hormis les 2 temps (oui ça existe), ont des soupapes. Les XUD7 également mais pas de culbuteurs, je pense que c'est ce que tu voulais dire. Là ce n'est ni un XUD7, ni un XUD9, mais plutôt un DW8. Ok, c'est la même architecture, avec des soupapes et des pastilles. Si tu savais combien j'en ai fait de réglages de jeu aux soupapes sur ces moteurs qui refusent de démarrer au début de l'hiver.

Cordialement.

Lien à poster
Partager sur d’autres sites
il y a 9 minutes, mileno50 a dit :

Bonjour.

Et toi tu es super fortiche! L'histoire de Dino4 tient parfaitement la route, c'est la tienne qui est à côté de la plaque.

Tous les diesel, à ma connaissance et hormis les 2 temps (oui ça existe), ont des soupapes. Les XUD7 également mais pas de culbuteurs, je pense que c'est ce que tu voulais dire. Là ce n'est ni un XUD7, ni un XUD9, mais plutôt un DW8. Ok, c'est la même architecture, avec des soupapes et des pastilles. Si tu savais combien j'en ai fait de réglages de jeu aux soupapes sur ces moteurs qui refusent de démarrer au début de l'hiver.

Cordialement.

Le DW8 est exactement le même moteur que le XUD7, il  n'y a que les accessoires en périphérie qui change pour pouvoir être vendu dans les normes d'anti pollution.

Toi tu as soit disant fais, moi je fais actuellement, surtout ne te vexe pas... :heink:

Bien sûr ce moteur possède des soupapes, ils ne possède pas de culbuteur, il possèdes des pastilles, selon l'usure du moteur, les pastilles sont déposées pour y êtres ajustées.... :classic_biggrin:

Regarde avec quel véhicule je roule actuellement, crois-tu que j'ai affaire aux mécanos ... :ddr:

 

 

IMG_1930.JPG

IMG_1436.JPG

IMG_1435.JPG

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page