Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Megane 4 1.5 dci se bloque en côte.


Messages recommandés

Bonsoir. J'ai une megane 4 de 2017 , 1.5 dci 90 cv. Quand je relâche embrayage pour avancer  même sur une légère côte (3-4°), voiture se bloque (comme si quelque chose tient la voiture), les tours montent jusqu'à 1000 tours et se bloquent aussi. Un légère coup d'accélérateur souffit en générale pour que la voiture avance. En même temps j'attends un sort de frottement en avant de la voiture au moment de déblocage.  Cela arrive en marche avant et arrière. Sur en terrain plat pas de problème pour avancer avec embrayage seul. Les vitesses passent très biens, pédale d'embrayage est normale, pas de patinage. Peut-il que c'est lié avec changement de disques et plaquettes arrières récent ? Cela avait commencé peux de temps après. Merci pour vos retours. 

Lien à poster
Partager sur d’autres sites

Ce que tu décris ressemble à l'aide au démarrage en pente. Cela évite à la voiture de descendre seule.

Le bruit c'est simplement les disques qui tentent de tourner quand les freins tentent de se désserer. Si j'ai bien compris c'est donc normal

Lien à poster
Partager sur d’autres sites
il y a une heure, praporweg a dit :

Bonsoir. J'ai une megane 4 de 2017 , 1.5 dci 90 cv. Quand je relâche embrayage pour avancer  même sur une légère côte (3-4°), voiture se bloque (comme si quelque chose tient la voiture), les tours montent jusqu'à 1000 tours et se bloquent aussi. Un légère coup d'accélérateur souffit en générale pour que la voiture avance. En même temps j'attends un sort de frottement en avant de la voiture au moment de déblocage.  Cela arrive en marche avant et arrière. Sur en terrain plat pas de problème pour avancer avec embrayage seul. Les vitesses passent très biens, pédale d'embrayage est normale, pas de patinage. Peut-il que c'est lié avec changement de disques et plaquettes arrières récent ? Cela avait commencé peux de temps après. Merci pour vos retours. 

Bonsoir, la voiture a combien de kilomètre ?

Le frein à main est-il électrique ?

Si oui, retour chez le réparateur pour qu'il vérifie la voiture.

Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Oneagain a dit :

Ce que tu décris ressemble à l'aide au démarrage en pente. Cela évite à la voiture de descendre seule.

Le bruit c'est simplement les disques qui tentent de tourner quand les freins tentent de se désserer. Si j'ai bien compris c'est donc normal

J'ai ça sur ma voiture (pas la même marque), mais le frein se relâche 2 secondes après avoir relâché la pédale du frein au pied.

 

Faire l'essai  en ne démarrant pas trop vite après avoir lâché la pédale de frein ?

 

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Oneagain a dit :

Ce que tu décris ressemble à l'aide au démarrage en pente. Cela évite à la voiture de descendre seule.

Le bruit c'est simplement les disques qui tentent de tourner quand les freins tentent de se désserer. Si j'ai bien compris c'est donc normal

Bonsoir. Démarrage en côte fonctionne en marche avant si je comprends bien, alors que le bloquage se produit et en marche arrière, quand voiture démarre sur une montée très légère (~5°). Sur une montée en marche avant, quand je relâche frein et tout de suite appuis à fond embrayage, voiture recule, sans attendre 2 sec. Quand je relache doucement embrayage voiture se bloque à 1000 tours, comme si frein à main est activé. Ça repart de que je donne un legere coup d'accélérateur.

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, treborpj a dit :

Bonsoir, la voiture a combien de kilomètre ?

Le frein à main est-il électrique ?

Si oui, retour chez le réparateur pour qu'il vérifie la voiture.

Bonsoir. C'est un frein à main classique apparemment, avec un évier. Voiture a 115000km.

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, treborpj a dit :

J'ai ça sur ma voiture (pas la même marque), mais le frein se relâche 2 secondes après avoir relâché la pédale du frein au pied.

 

Faire l'essai  en ne démarrant pas trop vite après avoir lâché la pédale de frein ?

 

Bonsoir. J'ai déjà expliqué en haut que ça bloque en marche arrière aussi, quand je recule sur une montée même très légère. Je craigne que ça vient du moteur, peut être il dégage pas assez de couple pour bouger avec embrayage uniquement, de qu'il s'agit une montée légère. J'ai déjà remarqué que la voiture perd defois la puissance quand je monte dans les rapports (perte de tours, donc pas de patinage), comme si je passe trop tôt les vitesses (c'est pas le cas). A part cela elle accélére sur une montée important même en 6-eme, une fois lancée elle roule biens, sans bruits parasites.

 

Lien à poster
Partager sur d’autres sites
Il y a 10 heures, praporweg a dit :

Bonsoir. J'ai déjà expliqué en haut que ça bloque en marche arrière aussi, quand je recule sur une montée même très légère. Je craigne que ça vient du moteur, peut être il dégage pas assez de couple pour bouger avec embrayage uniquement, de qu'il s'agit une montée légère. J'ai déjà remarqué que la voiture perd defois la puissance quand je monte dans les rapports (perte de tours, donc pas de patinage), comme si je passe trop tôt les vitesses (c'est pas le cas). A part cela elle accélére sur une montée important même en 6-eme, une fois lancée elle roule biens, sans bruits parasites.

 

Bonjour, si c'est un manque de couple pour démarrer, la voiture n'aurait-elle pas un mode sport et pépère ?

Personnellement, j'aime le mode pépère pour les démarrages en 1ère.

Avant j'avais une Diesel sans turbo, très cool pour la conduite, actuellement avec une à essence, c'est moins cool, l'accélérateur qui est trop sensible pour démarrer cool tout en douceur, très utile sur routes glissantes.

 

 

Lien à poster
Partager sur d’autres sites
Il y a 22 heures, Oneagain a dit :

L'aide au démarrage en côte fonctionne aussi en marche arrière.

Combien de km a le véhicule et surtout quel usage ?

Si vous essayez de démarrer en 3e elle cale ? C'est peut-être que l'embrayage patine ? C'est une idée

Elle a 115000 km, j'ai essayé de démarrer en 3-eme, elle cale. Je l'ai depuis 1 mois (70%route/ 30% ville). Elle est issue de LLD, donc revendue par Renault au bout de 3 ans, je suis 2-eme proprio. J'ai biens contrôlé la voiture avant achat, tout les défauts que j'ai cité sont apparus 2-3 semaines après achat.

 

Pas de patinage, tours moteur sont synchro avec la vitesse. J'ai fait le test marche avant, marche arrière, tout passe biens 5 fois sur 5. Seul défaut, c'est que pedale d'embrayage vibre légèrement quand elle est en mouvement (moteur en marche), mais ça j'avais aussi avec la clio 3 (1.5 dci 85 cv), j'ai fait 30 000 km avec avant la revente, il n'avait pas non plus de problèmes avec embrayage. Je crois que c'est une <<spécialité>> des nombreux embrayages Renault. 

 

J'attends aussi légère bruit de vibration plastique près de pédales (quand pedale embr. bouge entre demi cours et le fond), mais sur la 307 de mon père  c'est tout la voiture qui vibre quand on relâche embrayage, et c'est comme ça depuis 70 000 km. Donc avec embrayage c'est toujours compliqué, on ne sait pas si c'est grave ou pas avant son démontage. Demonter tout pour une legere vibration, alors que le mécanisme fonctionne parfaitement… j'hésite beaucoup.

Lien à poster
Partager sur d’autres sites
Le 15/01/2021 à 09:55, treborpj a dit :

Bonjour, si c'est un manque de couple pour démarrer, la voiture n'aurait-elle pas un mode sport et pépère ?

Personnellement, j'aime le mode pépère pour les démarrages en 1ère.

Avant j'avais une Diesel sans turbo, très cool pour la conduite, actuellement avec une à essence, c'est moins cool, l'accélérateur qui est trop sensible pour démarrer cool tout en douceur, très utile sur routes glissantes.

 

 

Bonjour, pas de mode sport, eco et normale seulement. Hier j'ai roulé avec golf 7 de mon frère (1.6 tdi 110), apparemment ma megane lui cède en dynamisme de peu (malgré 20 cv de differens), de plus elle est moins bruyant. Donc finalement je doute que le moteur est fatiguée. Mais j'avoue que je ne suis pas un gourou de la mécanique.

Modifié par praporweg
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page