Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Défaut moteur/AdBlue


Invité Robin91530

Messages recommandés

Invité Robin91530

Bonjour à tous.

J'ai depuis 2 mois une petite 508 120ch AdBlue.

Au bout d'un mois, après un long trajet (500km), combo voyant moteur + AdBlue qui s'allume (le petit "défaut moteur/antipollution, la voiture ne demarrera plus dans X km" qui fait plaisir sur le tableau de bord), donc je prend rdv chez Peugeot, en chemin le voyant AdBlue disparaît, elle passe au diag, on me dit "désolé, mais selon le banc, tout va bien, on a fait le diag et fait tourner un peu, rien... On a renitialisé l'ordinateur de bord pour enlever l'alarme moteur... Sûrement une merde qui est passée dans la pompe...).

S'ensuit un bon mois, beaucoup de km, aucun soucis, et hier, rebelote, long trajet -> exactement le même enchaînement... Alarme moteur, suivi 5 min après par le voyant AdBlue en défaut (qui a disparu peu après, mais l'alarme moteur est toujours présente)...

Je la pose au garage lundi en espérant qu'ils trouveront une solution...

Est-ce un défaut qui est connu avec cette motorisation ?

(Pour info, elle a 50000km, l'Adblue est plein)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page