Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Panne des essuies glaces avant touran 2007


Messages recommandés

Bonsoir à tous les mécanos,

 

je rencontre un problème de panne d’essuies glaces avant, sur un touran 2007.

sur la route les essuies se sont affolés tout seuls

pour finir par s’arrêter, plus moyen de les remettre.

le lendemain pluie affolante pour rentrer la galère,

quand je finis par arriver à mon domicile , ils se sont remis à fonctionner, 

le lendemain plus rien , depuis ils ne fonctionnent plus.

 

deux défauts ressortent après le passage à la valise

02071 et 00153

Au connecteur ES 3fils

marron

noir rouge 

violet blanc

entre le marron et noir rouge =12v permanent

entre le violet blanc et marron ~ 7v

cependant entre les 2 positifs violet/blanc et noir/rouge ~ 1V☹️

 

Deux autres moteurs ont été testés pas de changement.

le commodo changé les essuies refusent de bouger

 

je n’ai pas de détecteurs de pluie, pas d’ampoules au xénon

 

les conseils sont les bienvenus merci

 

 

Modifié par Yanjo
Lien à poster
Partager sur d’autres sites
  • Yanjo a changé le titre Panne des essuies glaces avant touran 2007
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page