Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mécanique / Électronique

Panne de courant sur ma honda civic 8 140 ch 2.2 diesel


Invité Jean-Philippe
 Partager

Messages recommandés

Invité Jean-Philippe

Bonjour, 

j’ai un problème sur ma honda civic de 140ch 2.2 diesel il y’a eu comme un beug sur la voiture donc j’ai eu un voyant qui c’est allumé (PGM-FI) donc suite à ce voyant j’avais plus toute la puissance d’accélération j’avais aussi le voyant moteur qui s’allumait et j’avais plus de ventilation clim chauffage et les rétroviseurs ne s’ouvraient plus donc j’ai fait un diagnostic j’ai contrôler mes fusibles et mes relais tout les fusibles sont bon par contre j’ai du changer deux relais suite à à cela j’ai démarré la voiture et maintenant j’ai toute la puissance de la et je n’ai plus un seul voyant d’allumer au tableau de bord mais j’ai toujours le même problème avec le fait que je n’ai plus du tout de courant pour activer la ventilation climatisation et chauffage et je n’ai plus de courant pour pouvoir ouvrir mes rétroviseurs extérieur sachant que les deux fonctionnaient très bien Donc ma question est que dois je faire comme procédure pour pouvoir réparer ses deux panne ?

Lien vers le commentaire
Partager sur d’autres sites

il y a 6 minutes, Invité Jean-Philippe a dit :

Bonjour, 

j’ai un problème sur ma honda civic de 140ch 2.2 diesel il y’a eu comme un beug sur la voiture donc j’ai eu un voyant qui c’est allumé (PGM-FI) donc suite à ce voyant j’avais plus toute la puissance d’accélération j’avais aussi le voyant moteur qui s’allumait et j’avais plus de ventilation clim chauffage et les rétroviseurs ne s’ouvraient plus donc j’ai fait un diagnostic j’ai contrôler mes fusibles et mes relais tout les fusibles sont bon par contre j’ai du changer deux relais suite à à cela j’ai démarré la voiture et maintenant j’ai toute la puissance de la et je n’ai plus un seul voyant d’allumer au tableau de bord mais j’ai toujours le même problème avec le fait que je n’ai plus du tout de courant pour activer la ventilation climatisation et chauffage et je n’ai plus de courant pour pouvoir ouvrir mes rétroviseurs extérieur sachant que les deux fonctionnaient très bien Donc ma question est que dois je faire comme procédure pour pouvoir réparer ses deux panne ?

Bonjour,

Année de la voiture et son kilométrage ?

Batterie peut être faible ou l'alternateur qui ne charge plus moteur en marche avec les phares allumés afin de mesurer la tension qui doit être de +/-14,5 Volts.

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...