Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
SX4 / S-Cross

Démarrage voiture, reconnaissance clé


Leslyie cj
 Partager

Messages recommandés

Bonjour, 

 

Après avoir fouiller partout, je Post ma problématique ! 

 

Ns possédons un scross de 2015, télécommande de démarrage sans clé. 

 

Depuis plusieurs mois nous rencontrons le même problème, la voiture ne démarre pas systématiquement. 

 

Nous avons :

- changer batterie, (elle a 1an 1/2 mntn) 

- changer les bougies (une était calcinée) 

- changé les piles des 2 télécommande (2x au cas où...) 

- changé 1 capteur (ras) 

- pompe gasoil 

 

Voici le pb concret.

Lors de la tentative de démarrage, tous les voyants s'allument, nous appuyons pr démarrer et rien ne se passe (le moteur tente de se lancer et s'arrête aussi tôt) 

Alors apparaît les messages d'erreur des pneus, abs, 4wd etc. 

 

Nous sommes obligé d'appuyer en boucle sur le bouton, jusqu'à ce que sur le tableau de bords la batterie apparaisse, pour que la voiture démarre. 

Et encore, parfois malgré le voyant de la batterie allumé, le moteur ne se lance pas. 

 

En appelant suzuki, ils nous disent que cela vient des piles, ou de la batterie, hors, avec le changement de batterie à l'époque cela nous l'avait fait à peine 1 ou 2 mois après. 

 

Quelqu'un aurait une idée ? 

Notre garagiste botte en touche, il est persuadé que le récepteur des clés déconne. Mais même sur le double cela fait le MM souci. 

 

Ps:Hasard ou pas, lorsqu'il y a du vent, ou qu'il fait froid, la voiture est encore plus longue à démarrer. 

 

 

 

IMG_20221129_143241.jpg

Modifié par Leslyie cj
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Je ne vais évidemment pas trouver ta panne, mais je peux essayer de te donner une piste de recherche, au regard de ce que j’ai compris.

 

-        Puisque la voiture essaye de démarrer (le démarreur est actionné), ce n’est pas le système de démarrage (piles de clefs, récepteur, …).

Dans ce cas il y aurait un message explicite au TDB, et rien ne se passerait.

 

-        Si tu as toutes ces alertes au TDB quand tu essayes de démarrer, c’est que tous ces calculateurs concernés « ne sont pas contents ».

Et qu’est-ce qui peut causer le mécontentement de tant de calculateurs à la fois ?

À mon avis, le plus probable : une sous-tension générale …

 

Une hypothèse serait donc que quand le démarreur tourne, la tension fournie par la batterie baisse (ce qui est naturel), … mais si en plus, dans le circuit d’alimentation commun à tous ces calculateurs se trouve déjà un point faible (une connexion résistive, un relais presque HS, etc., ...), ces calculateurs se mettent en défaut pour cause de sous-tension, … et certains ont le pouvoir d’empêcher le moteur de démarrer !

 

En clair, si la batterie elle-même est hors de cause (vérifier quand même les connexions aux cosses !), je te conseillerais de vérifier (par démontage et remontage, déconnexion et reconnexion avec application de « spray contact »), le circuit de puissance qui part de la batterie (raccordement à la masse côté (-) et jusqu’aux relais de puissances côté (+)).

 

Si tu as la « fibre électricienne » tu peux utiliser un multimètre pour mesurer des résistances de contact, les chutes de tension quand le démarreur tourne, etc. (mais plus facile à dire qu’à faire).

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...