Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Latence acceleration Toyota Yaris essence Stop & Start 100 VVT-i


Invité §lol083TH

Messages recommandés

Invité §lol083TH

Bonjour,

 

Je roule en Yaris essence Stop & Start 100 VVT-i depuis presque 2 semaines et je suis plutot gené par le comportement de la pédale d'accelerateur.

En fait pour que le regime moteur augmente au point mort, il faut une certaine pression sur la pedale sinon rien ne se passe. Et j'ai l'impression qu'il y a un delai non négligeable entre le moment ou j'appuie sur la pedale et le moment ou le moteur le prend en compte.

Du coup je cale tres facilement au demarrage ou lors de creneaux car le couple moteur est tres faible au ralenti.

Bref je trouve le dosage accelerateur embrayage tres delicat a l'arret.

 

De plus quand je passe de la 1ere a la seconde en relachant compeletement la pedale d'accelerateur, le moteur continue d'accelerer pendant une demi seconde. C'est un peu comme si il y avait un delai du au calculateur du moteur.

 

Le point 2 n'est pas tres genant mais par contre le 1er est beaucoup plus penible.

Est ce que vous aussi vous avez ce comportement sur la votre ? Est ce que ca vous gene ?

Est ce qu'il y a un reglage de la pedale d'accelerateur pour reduire cette latence ?

 

Merci d'avance pour votre retour.

 

Lolo_92

Lien à poster
Partager sur d’autres sites
  • Réponses 43
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Gui535Yx

Pas remarqué ton premier point par contre effectivement, le 2e me gène un peu....au passage de la 2e vitesse, le moteur fait un petit bond dans les tours minutes. Roulant depuis moins d'une semaine, je me suis dit que c'était juste ma sensibilité qui devait être adaptée...

Lien à poster
Partager sur d’autres sites

Pas remarqué ton premier point par contre effectivement, le 2e me gène un peu....au passage de la 2e vitesse, le moteur fait un petit bond dans les tours minutes. Roulant depuis moins d'une semaine, je me suis dit que c'était juste ma sensibilité qui devait être adaptée...

 

 

<Mode question stupide>Est ce que le système ne simulerait pas un talon/pointe pour ménager la mécanique ?.... :??: </Mode question stupide>

Lien à poster
Partager sur d’autres sites
Invité §inv713Uu

Même problème pour moi : difficulté à gérer l'embrayage-accélération à faible vitesse : calages souvent.

Du coup je dois appuyer plus sur l'accélérateur...

Lien à poster
Partager sur d’autres sites
Invité §lol083TH

Merci pour vos reponses.

 

Tu me rassures, au moins ca veut dire que ce n'est pas ma Yaris qui a un soucis :) .

 

Est ce que tu as aussi cette sensation de pédale d'accelerateur inactive tant que tu n'as pas enfoncé la pédale de plus de 1-2 cm ?

 

Comme je suis pas du style a accelerer comme un bourrin au demarrage je cale souvent :cry: .

Je pense qu'avec le temps je m'habituerai mais le dosage pour un demarrage en douceur sans sur-regime est tres subtile.

 

C'est quand meme dommage car une fois la voiture en mouvement le moteur est hyper souple et agreable. :cry:

 

Existe-t il une possibilité de modifier le comportement de la pédale d'accelerateur (via mise a jour du calculateur ou autres) ??

Lien à poster
Partager sur d’autres sites

<Mode question stupide>Est ce que le système ne simulerait pas un talon/pointe pour ménager la mécanique ?.... :??: </Mode question stupide>

 

 

Sauf erreur de ma part il parle pas de boite pilotée mais de sensibilité de la pédale d'accélérateur sur un modèle équipée d'un alterno-démarreur.

 

Cdlt

 

Lien à poster
Partager sur d’autres sites
Invité §lol083TH

 

Sauf erreur de ma part il parle pas de boite pilotée mais de sensibilité de la pédale d'accélérateur sur un modèle équipée d'un alterno-démarreur.

 

Cdlt

 

 

Oui je confirme, modele a boite manuelle 6 vitesses.

La question que je me pose c'est si c'est une nouveauté du nouveau moteur 1.33 Dual VVTI 100ch ou si ce pb existait deja sur le 1.3 87ch qui a deja une commande d'accelerateur numerique si je ne me trompe (pas de cable).

Des avis sur la question ?

 

Lien à poster
Partager sur d’autres sites

Bonjour,

 

j'avais essayé l'ancienne version 1.3 et j'avais constaté meme avec 3 essais que la pédale d'accélérateur était difficile à doser et que la calage était facile. Une collègue qui a cette motorisation sur sa Yaris a mis du temps à s'habituer au début.

Les accélérateurs électroniques sont parfois capricieux avec des temps de latence à l'accélération et au laché de pédale.

 

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §jer301OP

De plus quand je passe de la 1ere a la seconde en relachant compeletement la pedale d'accelerateur, le moteur continue d'accelerer pendant une demi seconde. C'est un peu comme si il y avait un delai du au calculateur du moteur.

 

Salut,

 

Je confirme, j'ai la nouvelle depuis peu, la 100 vvti aussi. Pour le point 1 je n'ai pas trop remarqué mais le point 2 oui. Passer de la 1ière à la 2nde, voire de la 2nde à la 3ième, et le moteur s'emballe. C'est un peu la cata et ça me gêne beaucoup. Les tours minutes gonflent, alors que t'as plus le pied sur l'accélérateur et que tu as débrayé. Bizarre... Je ne sais pas trop quel problème il y a mais c'est très étrange. Pour modérer ce que je viens de dire, ça le fait moins depuis peu. Est-ce que je me suis habitué? Est-ce qu'il y avait quelque chose sur l'embrayage ou autre qui est parti? Je ne sais pas mais je suis surpris à quel point ça a été difficile pour moi de m'habituer à passer les vitesses basses sur ma nouvelle yaya. Des avis éclairés sur le sujet?

 

Lien à poster
Partager sur d’autres sites
Invité §inv713Uu

J'ai exactement le phénomène signalé par LOLO : sensation de pédale d'accelerateur inactive tant que je n'ai pas enfoncé la pédale de plus de 1-2 cm .

Avec l'habitude, j'ai réduit les inconvénients en accélérant comme un bourrin : au début, j'avais peur de caler à chaque arrêt, maintenant ça va mieux, mais je n'ai jamais vu de voiture plus difficile à conduire sur ce point.

 

Sinon tout va bien.

 

Lien à poster
Partager sur d’autres sites

Une garde d'un ou deux cms à la pédale d'accélérateur est normale :bah: ma Corolla l'avait,la Yaya II aussi,et mon autre voiture aussi ;)

 

Pour ce qui est du calage au démarrage,je pense que c'est peut-être normal...ça dépend de ce à quoi on était habitué avant : ma voiture à moi est une BMW 318i,et quand je prenais la Corolla G6 1.3 de ma femme,je calais souvent à cause de la différence de couple du moteur :bah:

 

Pour le surrégime au passage des vitesses,là je ne peux pas vous aider,ma Yaris est une 1.3 MMT :bah: (mais je roule toujours en mode manuel,et quand je relâche l'accélérateur pour donner l'impulsion du passage de rapport,je n'ai rien remarqué d'anormal,le régime moteur retombe normalement)

Lien à poster
Partager sur d’autres sites
Invité §jer301OP

Je suis assez d'accord avec toi sur les 2 premiers points: faut s'habituer. Mais pourtant j'ai un doute... Cette histoire de sur régime au passage des 2 1ières vitesses c'est vraiment spécial et j'ai beaucoup de mal à m'habituer... Je pense y arriver mais je dois faire un vrai effort pour passer ces vitesses, et quand je suis pressé, ou que j'oublie, ben ça recommence... Je vais attendre encore un mois disons et si je n'y pense plus c'est que c'était juste une question d'habitude.

Lien à poster
Partager sur d’autres sites
Invité §inv405vy

Je suis assez d'accord avec toi sur les 2 premiers points: faut s'habituer. Mais pourtant j'ai un doute... Cette histoire de sur régime au passage des 2 1ières vitesses c'est vraiment spécial et j'ai beaucoup de mal à m'habituer... Je pense y arriver mais je dois faire un vrai effort pour passer ces vitesses, et quand je suis pressé, ou que j'oublie, ben ça recommence... Je vais attendre encore un mois disons et si je n'y pense plus c'est que c'était juste une question d'habitude.

 

 

 

idem pour moi et ma 100vvt-i que j'ai depuis 15jrs, très satisfait mais c'est vrai que c'est très étrange ce moteur qui continue à tourner ds les tours alors que l'embrayage est relaché, et moi même en y faisant attention ,ça me le fait qd même! mais bon, c'est surement normal, on est plusieurs à avoir les mêmes symptômes...

Moi, par contre, je ne cale jamais, je n'ai pas de problèmes de dosage d'accélérateur, et je n'ai pas remarqué de temps de latence au démarrage.

Malgré ces petits défauts, je préfère ce moteur à l'ancien 1.3vvt-i : bcp plus silencieux, moins gourmand et bruit plus agréable.

Lien à poster
Partager sur d’autres sites
Invité §Wil020ia

 

<Mode question stupide>Est ce que le système ne simulerait pas un talon/pointe pour ménager la mécanique ?.... :??: </Mode question stupide>

 

Ta question n'est pas stupide, c'est pour soulager l'embrayage et la boite et quasiment tous les moteurs essences modernes le font, mais c'est plus ou moins visible, certains font une petite accélération et d'autres se contente de maintenir le régime pendant une courte durée.

 

Pour le point 1, tout dépend de la voiture que vous aviez avant, ceux qui sont habitué aux accélérateurs électronique seront moins ou pas embêtés. ce temps de latence à l'accélération est normale et on s'habitue assez vite ;)

Lien à poster
Partager sur d’autres sites
Invité §art878Gl

Pour le point 1), même s'il y a une gestion électronique (potentiomètre à la c...), il doit quand même y avoir un réglage de la garde de l'accélérateur. A voir.

D'origine le câble d'accélérateur est souvent réglé souple.

 

Le 2) c'est normal, c'est pris en compte par l'ECU pour faire descendre le régime moteur en douceur. C'est sur tous les VVT-i. Pas gênant du tout, au contraire puisque le rapport suivant se trouvera un meilleur régime.

Lien à poster
Partager sur d’autres sites
Invité §kei358lT

J'ai une toyota yaris 1.0L et j'ai exactement le meme probleme au niveau de l'embrayage. en effet la voiture semballe un peu quand je change de vitesse au début je croyais que je relevais pas assez ma pédale d'accélérateur mais non ^^ donc je ne suis pas seul sa me rassure =)

Lien à poster
Partager sur d’autres sites
Invité §jer301OP

Moi je trouve le point 2 super gênant (moins maintenant que ça s'est estompé). Mais si j'insiste c'est que c'est bien la première fois que j'ai ce coup là avec une bagnole. A suivre donc.

Lien à poster
Partager sur d’autres sites
Invité §jac246Wn

Bonjour,

 

J'ai ma Yaris 100 VVT-I Excelia depuis 10 jours. Mes impressions:

 

- je n'avais pas pris conscience pendant l'essai du coté monospace et d'etre assez haut par rapport à la route.

- l'intérieur est finalement assez tristounet en particulier la console centrale, par contre je trouve qu'on est bien assis et que la position de conduite me convient

- j'aime bien aussi les indicateurs vitesse, compte-tours,... qui sont bien lisibles

 

Sur la route la suspension est dure, et tout fait du bruit dans les boites gants, rangements, coffre lorsque'on passe sur des pavés. Les accélérations sont bonnes, mais j'ai du mal avec la boite de vitesse, il m'arrive de rater la 2ème. Je trouve le freinage pas assez puissant.

 

Je ne constate pas le point 1. Pour le point 2 oui mais ca ne me gène pas vraiment, je mettais plus cela sur le fait qu'il faut que je m'habitue à la voiture.

 

@+

Lien à poster
Partager sur d’autres sites

:??: Pour ma part,je trouve le freinage plus que correct,même par rapport à la Corolla précédente,même par rapport à ma BM....il se peut que ce soit parce que ta voiture est neuve : ça doit se roder comme tout le reste

 

Par contre,je le trouve très difficile à doser à basse vitesse...mais je sais,pour avoir pu comparer pendant une journée avec une D4D manuelle,que c'est ma boîte MMT qui est en cause : la moindre pression sur la pédale donne souvent un coup de frein trop sec,je ne sais pas pourquoi au juste :bah: ....peut-être parce que l'assistance au démarrage perturbe en voulant faire avancer la voiture (j'ai essayé au point mort dans une méchante descente,et les freins sont alors doux et aussi dosables que sur n'importe quelle voiture :??: )

Lien à poster
Partager sur d’autres sites

Je ne connais pas l'auto en tant qu'utilisateur car je na l'ai pas essayé !

 

Nervosité :

Cependant au vu des chiffres, il me semble qu'elle n'est pas plus nerveuse que l'ancienne 1.3 VVTi de 87 ch !

 

C'est peut être un choix des ingénieurs Toyota, on a peut être (je m'autorise à le penser :lol: ) visé le faible niveau de Co2 plutôt que la performance !

 

On a "travaillé" le moteur et sa gestion dans ce sens :

La conso avec une cartographie non agressive -> Souplesse & rondeur, mais pour des performances équivalentes à d'autres 100 ch, il faudra repasser :ange:

L'accélérateur électronique -> Sous contrôle pour ne pénaliser le niveau de Co2 à l'échappement

La sixième (boîte 6) pour aller checher le bonus de 700 € -> 6ème très longue (trop !!)

 

On a loupé l'étagement de la boîte, on pouvait mettre un 5ème plus longue !

<>-> Trop cher sans doute...

3, 4 & 5 se suivent... mais trou important entre 5 et 6 :q

 

Pour le problème mentionné dans le post précédent

 

Inertie ou délai de latence de l'accélérateur, je ne connais pas trop le problème et son importance, mais je sais que ça existe sur d'autres auto, et c'est manifestement

mieux géré, parce que... on en parle moins ou pas du tout :non:

Maintenant, si on a remis le même calculateur que l'ancienne, alors que dorénavant la gestion du stop & start a été rajouté (en plus)... Il se sont fourvoyés chez Toy !

 

<>-> Pour le confort et la tenue de route, on est en retrait des françaises, c'est ainsi !

Pour les grands : assises de sièges un peu courte !

 

Des infos sur le stop & start, ça marche bien :??: déroutant au début :??:

Vos avis, ceux qui ont essayé l'auto, et ceux qui l'ont :jap: pourront nous parler du bilan consommation !

 

Conso suite : Là pas de problèmes on est en dessous de la norme, et c'est tant mieux :):):)

 

 

Lien à poster
Partager sur d’autres sites
Invité §tit757PT

Bonjour,j'ai le 100vvti depuis 2 jours et je trouve la nervosite et le confort bien au dessus de la moyenne j'ai deconnecte le stop and start car je n'aime pas que la voiture s'arrete.On n'entend pas le moteur au ralenti,la conso indiquee par l'ordi est de 6.4 mais on verra apres les 1000km car je ne depasse pas 3000tr/mn.Je trouve la yaris superieure a tous les niveau par rapport a la 207 de ma belle soeur.Jen reparlerai vers 2000km.Bonne route bye bye.

Lien à poster
Partager sur d’autres sites
Invité §inv081Ec

je suis tres surpris de voir quelqu'un d'aussi precis sur la yaris et ces avantages /defaut sans avoir mis les pieds dedans ? es tu voyant, extra terreste ...?

Quand a la qualite de tenu de route des francaises, cela est vrai chez peugeot par contre la clio est tres casse gueule avec du roulis et le cul qui se derobe en courbe.

Si quelqu'un pouvait en dire plus sur la conso car ce systeme electronique est fait pour cela plus que pour la prime au co2 (une 6eme vitesse ne descend pas le co2 mais la conso).

 

merci.

Lien à poster
Partager sur d’autres sites
Invité §Ste538mq

Pour ma part aujourd'hui' dans ma Yaris 100 VVTI, on était 5 dans la voiture et on est monter en montagne, pente a 22 %, j' ai tout monter en seconde, on pousse bien au delà de 40km/h ce qui correspond a un petit 2500tr/min si je dit pas de bêtise. Bon sinon en haut le moteur sentait bien le chaud, lol mais tout ca pour dire que des que l on est au dela de 2500 voir 3000 tr/min ca pousse plutot bien, de quoi devoire freiner pour enchainer les virages.

 

Sinon en descente, pareil pente a 22% à 5 dans la voiture, en seconde ca suffisait pas, la voiture s' emballait plus de 70 km/heure, après je devais freiner et ainsi de suite.

 

Un dernier truc, c' est marrant car les accélération sont plutôt rapides avec une 100vvti, genre on est en quelque seconde a plus de 70 km/heure la seconde bourine vraiment bien et après il suffit de passer la 3 eme pour aller a plus de 130 km/heure et la on passe la 6 eme pour se poser en mode pépé.

Lien à poster
Partager sur d’autres sites
Invité §cyl537iz

 

<>-> Pour le confort et la tenue de route, on est en retrait des françaises, c'est ainsi !

Pour les grands : assises de sièges un peu courte !

 

Des infos sur le stop & start, ça marche bien :??: déroutant au début :??:

Vos avis, ceux qui ont essayé l'auto, et ceux qui l'ont :jap: pourront nous parler du bilan consommation !

 

 

Pour le confort je ne trouve pas qu'il soit plus mauvais que sur les françaises. Comparé à une C3 il est clair que les sièges et les amortisseurs

seront moins moëlleux, mais la Yaris est beaucoup moins fatiguante sur long trajet, beaucoup de propriètaire de C3 se plaignent d'ailleurs de mal de dos du à ce manque de maintien des sièges qui provoquent des soucis notamment au niveau des lombaires. (Dixit un kiné avec qui j'ai eu l'occasion de discuter récemment).

 

Pareil pour ce qui est de la tenue de route, la 207 avec ses 250 kg de plus qu'une Yaris à motorisation équivalente ne tient pas mieux la route, ceci est une légende totalement infondée. La Yaris 2 tient très bien la route.

 

Le système stop & start ne pose aucun problème et n'est en rien déroutant.

Lien à poster
Partager sur d’autres sites
Invité §Lmo004XA

Bonjour,

J'ai la même version de la Yaris et au début cela m'a un-peu surpris mais je me suis vite habitué, je ne trouve plus cela gênant, de toute façon je crois que cela ne sera plus d’actualité après le rodage car pour le moment je sens quelle demande que ça mais quelle reste encore un peu frileuse dans les tours.

 

Bonne journée à tous

 

Lien à poster
Partager sur d’autres sites
Invité §tro050gy

Bonjour

J'ai depuis peu une Corolla 1.4 vvti 100

et je ressens ce que dit Lolo plus haut et confirmé par d'autres possesseurs de véhicule avec ce moteur.

 

1) Attente à l'accélération

Je m'y suis habitué à présent et je fais avec, faut juste le savoir et surtout conduire en conséquence.

 

2) Sensation que le moteur continue de tourner assez vite au compte tours alors que l'on a laché l'accélérateur :

C'est plus gênant, je trouve, et jusqu'à présent encore.

C'est plus dur de s'y habituer je pense à ce décalage.

 

Bye bye

 

 

 

Lien à poster
Partager sur d’autres sites
Invité §Ket264yh

Troubadour972 ou "comment je déterre un topic vieux de 6 mois!". :lol:

Et tu fais bien!

Je prends livraison de ma 100 vvt-i dans 15 jours (inch' Allah!) et viendrai poster sur ce que vous avez remarqué.

L'un d'entre vous en a-t-il parlé à son concessionnaire et si oui quelle fut la réponse?

@ bientôt donc!

Lien à poster
Partager sur d’autres sites
Invité §tro050gy

Salut Ketamine18

Je pense que tu feras moi, et comme beaucoup de personnes par ici.

Si tu portes de l'attention à ton véhicule, c'est un passage quasi obligé de se renseigner sur celui-ci. Aussi bien sur les bons cotés, mais aussi bien sur les à-cotés ou autres cotés afin de savoir déjà a quoi s'attendre.

Je compte sur toi pour nous donner tes impressions sur ta nouvelle acquisition.

A bientôt.

T.

 

 

Lien à poster
Partager sur d’autres sites
Invité §Ket264yh

Bien sûr, je me suis documenté avant de signer pour une Yaris!

Et je reconnais avoir parcouru ce beau forum de long en large avant de me décider! ;)

Comme promis je reviendrai dès que j'aurai un peu roulé avec ma Yaris pour vous dire ce qu'il en est concernant la pédale d'accélérateur et le "sur-régime" entre la 1ère et la 2ème!

@ bientôt donc! :)

Lien à poster
Partager sur d’autres sites
Invité §Hac617Ss

Bonjour,

 

Nous avons notre Yaris 100vvti depuis 6 mois (6300km) et nous n'avons pas de latence particulière. Après c'est sur qu'a bas régime ca a moins la patate qu'un diesel mais nous n'avons pas senti de latence, si on appuie franchement ca répond tout de suite.

 

Concernant le sur régime entre la 1ere et la 2nd c'est pareil nous n'avons jamais eu cette sensation.

 

Bilan positif (a part la finition) après 6300km dont 2 aller/retour Paris/Toulouse sur la neige (décembre et janvier). Ca consomme plus dans le massif central pour tenir le 130km/h mais bon ca reste une citadine à la base :)

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...