Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Levier vitesse bloquée


Messages recommandés

Bonjour a tous,

 

 

J'aurais besoin d'avis avant d'amener ma voiture au garage. Ma femme a eu hier un problème avec mon Hyundai IX 35 la boite de vitesse s'est bloquée apparemment au pont mort alors qu'elle s’apprêtait à tourner. Elle a pu se mettre sur le coté sans problème. Lorsque je suis arrivée sur place, le levier de vitesse ne voulait pas bouger. J'ai démarrer le moteur, levier donc toujours au point mort, en relâchant la pédale d'embrayage (sur le IX 35 on est obligé de garder la pédale d'embrayage enfoncé pour pouvoir démarrer, je ne sais si c'est le cas sur les autres models), j'ai senti comme une légère "friction" comme si elle demandais a partir. Après avoir

ré embrayé 2 ou 3 fois, le levier s'est débloqué et j'ai pu ramener ma voiture tranquillou chez moi(moins de 3 km).

 

Est ce que quelqu’un connais l'origine de se problème et est ce que je peux rouler jusqu'au garage sans risquer d aggraver le problème?

Par avance merci

Lien à poster
Partager sur d’autres sites
Invité §Ano683mr

Bonjour a tous,

 

 

J'aurais besoin d'avis avant d'amener ma voiture au garage. Ma femme a eu hier un problème avec mon Hyundai IX 35 la boite de vitesse s'est bloquée apparemment au pont mort alors qu'elle s’apprêtait à tourner. Elle a pu se mettre sur le coté sans problème. Lorsque je suis arrivée sur place, le levier de vitesse ne voulait pas bouger. J'ai démarrer le moteur, levier donc toujours au point mort, en relâchant la pédale d'embrayage (sur le IX 35 on est obligé de garder la pédale d'embrayage enfoncé pour pouvoir démarrer, je ne sais si c'est le cas sur les autres models), j'ai senti comme une légère "friction" comme si elle demandais a partir. Après avoir

ré embrayé 2 ou 3 fois, le levier s'est débloqué et j'ai pu ramener ma voiture tranquillou chez moi(moins de 3 km).

 

Est ce que quelqu’un connais l'origine de se problème et est ce que je peux rouler jusqu'au garage sans risquer d aggraver le problème?

Par avance merci

 

moonblooood.gif

Lien à poster
Partager sur d’autres sites

Salut ma femme a eu le même problème, et 4 mois plus tard la 6 elle vitesse passait très mal avec craquement à chaque passage deux mois suivant la 4eime a fait pareil , en début d'année j'ai fait réparer , changement bague de synchro avec embrayage ( voir sujet problème passage vitesse plus bas )

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page