Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
A4
/

Fuite d'essence au démarrage seulement

 

123joel456, 1 utilisateur anonyme et 91 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Fuite d'essence au démarrage seulement

Prévenir les modérateurs en cas d'abus 
lio77ea
Invité
  1. Posté le 24/03/2012 à 08:53:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

j'ai depuis quelques semaines un problème sur mon Audi A4 (1,8t essence): au démarrage après une immobilisation de plus d'une semaine, j'ai une fuite d'essence à l'arrière au niveau du réservoir et du filtre.
Cette fuite, relativement petite (une tache de 30 centimètres de diamètre en quelques minutes), s'arrête progressivement quand je roule. Puis plus une goutte ne tombe quand la voiture est chaude, qu'elle tourne ou pas. Si je coupe le contact et je re-démarre, plus rien.
Si je roule tous les jours, ça ne fuit pas (pas de trace dans mon garage d'ailleurs). Mais ça fuit quand je démarre après un arrêt prolongé (Plus de 3-4 jours).

J'ai cherché sur google, j'ai trouvé deux cas identique sur des audi, mais aucune réponse  :(

J'essaye de voir la fuite, mais le temps de chercher le cric et de lever la voiture, c'est fini, ça ne goute plus, et cela seche. Pour information le filtre est neuf, changé il y a 2 mois.

SVP avez vous résolu un cas similaire ???? car après démontage, remontage, du filtre, je comprend tjs pas  :(
Message cité 5 fois
Sujets relatif
Profil : Foot d'or
  1. config
audi-440
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2012 à 11:04:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lio77ea a écrit :

Bonjour à tous,

j'ai depuis quelques semaines un problème sur mon Audi A4 (1,8t essence): au démarrage après une immobilisation de plus d'une semaine, j'ai une fuite d'essence à l'arrière au niveau du réservoir et du filtre.
Cette fuite, relativement petite (une tache de 30 centimètres de diamètre en quelques minutes), s'arrête progressivement quand je roule. Puis plus une goutte ne tombe quand la voiture est chaude, qu'elle tourne ou pas. Si je coupe le contact et je re-démarre, plus rien.
Si je roule tous les jours, ça ne fuit pas (pas de trace dans mon garage d'ailleurs). Mais ça fuit quand je démarre après un arrêt prolongé (Plus de 3-4 jours).

J'ai cherché sur google, j'ai trouvé deux cas identique sur des audi, mais aucune réponse  :(

J'essaye de voir la fuite, mais le temps de chercher le cric et de lever la voiture, c'est fini, ça ne goute plus, et cela seche. Pour information le filtre est neuf, changé il y a 2 mois.

SVP avez vous résolu un cas similaire ???? car après démontage, remontage, du filtre, je comprend tjs pas  :(
Afficher plus
Afficher moins


Bonjour
De quelle année est ton A4, et que t'a dit ton concessionnaire?


---------------
Celui qui renonce a devenir meilleur cesse déjà d'être bon
Invité
  1. Posté le 24/03/2012 à 11:47:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
elle est de 1996, moteur AEB (elle est vielle  :)  . je n'ai pas demandé au concessionnaire. Niveau garage, j'ai demandé et on m'a dit qu'il faut constater le probleme car juste comme ça....
Message cité 1 fois
Publicité

Profil : Foot d'or
  1. config
audi-440
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2012 à 12:46:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lio77ea a écrit :

elle est de 1996, moteur AEB (elle est vielle  :)  . je n'ai pas demandé au concessionnaire. Niveau garage, j'ai demandé et on m'a dit qu'il faut constater le probleme car juste comme ça....
Afficher plus
Afficher moins



Tu as changé ton bouchon de réservoir récemment ? Car j'ai eu un problème similaire avec une polo
Il manquait un trou dans le bouchon et l'essence fuyait


---------------
Celui qui renonce a devenir meilleur cesse déjà d'être bon
Invité
  1. Posté le 24/03/2012 à 13:27:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non pas de changement de bouchon, tu pense à un trop plein du reservoir, ou un probleme d'air dans le reservoir ?
Message cité 1 fois
Publicité

Profil : Foot d'or
  1. config
audi-440
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/03/2012 à 17:55:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lio77ea a écrit :

non pas de changement de bouchon, tu pense à un trop plein du reservoir, ou un probleme d'air dans le reservoir ?
Afficher plus
Afficher moins



Plus un probleme d'air.
Par contre, ça te le fait quand tu viens de faire le plein ou même quand tu as le reservoir à moitié


---------------
Celui qui renonce a devenir meilleur cesse déjà d'être bon
Invité
  1. Posté le 24/03/2012 à 19:09:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le reservoir est à moitié, en devissant le bouchant, j'ai pas eu d'appel d'air

Invité
  1. Posté le 14/07/2018 à 07:52:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

lio77ea a écrit :

Bonjour à tous,

j'ai depuis quelques semaines un problème sur mon Audi A4 (1,8t essence): au démarrage après une immobilisation de plus d'une semaine, j'ai une fuite d'essence à l'arrière au niveau du réservoir et du filtre.
Cette fuite, relativement petite (une tache de 30 centimètres de diamètre en quelques minutes), s'arrête progressivement quand je roule. Puis plus une goutte ne tombe quand la voiture est chaude, qu'elle tourne ou pas. Si je coupe le contact et je re-démarre, plus rien.
Si je roule tous les jours, ça ne fuit pas (pas de trace dans mon garage d'ailleurs). Mais ça fuit quand je démarre après un arrêt prolongé (Plus de 3-4 jours).

J'ai cherché sur google, j'ai trouvé deux cas identique sur des audi, mais aucune réponse :(

J'essaye de voir la fuite, mais le temps de chercher le cric et de lever la voiture, c'est fini, ça ne goute plus, et cela seche. Pour information le filtre est neuf, changé il y a 2 mois.

SVP avez vous résolu un cas similaire ???? car après démontage, remontage, du filtre, je comprend tjs pas :(
Afficher plus
Afficher moins

lio77ea a écrit :

Bonjour,
Afficher plus
Afficher moins

lio77ea a écrit :

avez-vous une réponse à votre question ?
Afficher plus
Afficher moins

lio77ea a écrit :

Mick
Afficher plus
Afficher moins

Invité
  1. Posté le 14/07/2018 à 07:53:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lio77ea a écrit :

Bonjour à tous,

j'ai depuis quelques semaines un problème sur mon Audi A4 (1,8t essence): au démarrage après une immobilisation de plus d'une semaine, j'ai une fuite d'essence à l'arrière au niveau du réservoir et du filtre.
Cette fuite, relativement petite (une tache de 30 centimètres de diamètre en quelques minutes), s'arrête progressivement quand je roule. Puis plus une goutte ne tombe quand la voiture est chaude, qu'elle tourne ou pas. Si je coupe le contact et je re-démarre, plus rien.
Si je roule tous les jours, ça ne fuit pas (pas de trace dans mon garage d'ailleurs). Mais ça fuit quand je démarre après un arrêt prolongé (Plus de 3-4 jours).

J'ai cherché sur google, j'ai trouvé deux cas identique sur des audi, mais aucune réponse :(

J'essaye de voir la fuite, mais le temps de chercher le cric et de lever la voiture, c'est fini, ça ne goute plus, et cela seche. Pour information le filtre est neuf, changé il y a 2 mois.

SVP avez vous résolu un cas similaire ???? car après démontage, remontage, du filtre, je comprend tjs pas :(
Afficher plus
Afficher moins

lio77ea a écrit :

Bonjour,
Afficher plus
Afficher moins

lio77ea a écrit :

avez-vous une réponse à votre question ?
Afficher plus
Afficher moins

lio77ea a écrit :

Mick
Afficher plus
Afficher moins

Invité
  1. Posté le 14/07/2018 à 07:54:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lio77ea a écrit :

Bonjour à tous,

j'ai depuis quelques semaines un problème sur mon Audi A4 (1,8t essence): au démarrage après une immobilisation de plus d'une semaine, j'ai une fuite d'essence à l'arrière au niveau du réservoir et du filtre.
Cette fuite, relativement petite (une tache de 30 centimètres de diamètre en quelques minutes), s'arrête progressivement quand je roule. Puis plus une goutte ne tombe quand la voiture est chaude, qu'elle tourne ou pas. Si je coupe le contact et je re-démarre, plus rien.
Si je roule tous les jours, ça ne fuit pas (pas de trace dans mon garage d'ailleurs). Mais ça fuit quand je démarre après un arrêt prolongé (Plus de 3-4 jours).

J'ai cherché sur google, j'ai trouvé deux cas identique sur des audi, mais aucune réponse :(

J'essaye de voir la fuite, mais le temps de chercher le cric et de lever la voiture, c'est fini, ça ne goute plus, et cela seche. Pour information le filtre est neuf, changé il y a 2 mois.

SVP avez vous résolu un cas similaire ???? car après démontage, remontage, du filtre, je comprend tjs pas :(
Afficher plus
Afficher moins

lio77ea a écrit :

Bonjour,
Afficher plus
Afficher moins

lio77ea a écrit :

avez-vous une réponse à votre question ?
Afficher plus
Afficher moins

lio77ea a écrit :

Mick
Afficher plus
Afficher moins

Invité
  1. Posté le 14/07/2018 à 07:54:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lio77ea a écrit :

Bonjour à tous,

j'ai depuis quelques semaines un problème sur mon Audi A4 (1,8t essence): au démarrage après une immobilisation de plus d'une semaine, j'ai une fuite d'essence à l'arrière au niveau du réservoir et du filtre.
Cette fuite, relativement petite (une tache de 30 centimètres de diamètre en quelques minutes), s'arrête progressivement quand je roule. Puis plus une goutte ne tombe quand la voiture est chaude, qu'elle tourne ou pas. Si je coupe le contact et je re-démarre, plus rien.
Si je roule tous les jours, ça ne fuit pas (pas de trace dans mon garage d'ailleurs). Mais ça fuit quand je démarre après un arrêt prolongé (Plus de 3-4 jours).

J'ai cherché sur google, j'ai trouvé deux cas identique sur des audi, mais aucune réponse :(

J'essaye de voir la fuite, mais le temps de chercher le cric et de lever la voiture, c'est fini, ça ne goute plus, et cela seche. Pour information le filtre est neuf, changé il y a 2 mois.

SVP avez vous résolu un cas similaire ???? car après démontage, remontage, du filtre, je comprend tjs pas :(
Afficher plus
Afficher moins

lio77ea a écrit :

Bonjour,
Afficher plus
Afficher moins

lio77ea a écrit :

avez-vous une réponse à votre question ?
Afficher plus
Afficher moins

lio77ea a écrit :

Mick
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
BAS DE CAISSE S4 POUR AUDI A4 AVANT B8 1
qu'en pensez vous ??? 31
Questions avant l'achat 13
bizarrerie sur vitres électrique audi A4 0
achat de jantes A4 B8 en Suisse 0