Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / /
BMW
/ /

voyant après changement disque plaquette

 

Il y a 15 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant après changement disque plaquette

Prévenir les modérateurs en cas d'abus 
mal19ke
Invité
mal19ke
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/08/2010 à 20:13:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour.
j'ai un 118d  122chx   J'ai changé mes plaquettes mes disque, mon capteur ( jen né k1 coté conducteur ). J'ai le témoin de frein a main qui reste allumé (petit voyant rouge) et un logo de véhicule  monté sur un pont de garage en rouge sur le petit ecran.
 quelqu'un peut m'aider ????
Merci

Sujets relatif
Invité
ale25wb
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/08/2010 à 20:18:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut valider sur l'ODB,c'est assez simple a faire  ;)
J'ai fais la meme chose sur notre voiture y'a 5 jours,en 2mn et sans aide/tuto  ;)

Invité
mal19ke
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/08/2010 à 20:20:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pouriez vous me détaille  la validation svp merci

Publicité

Invité
ale25wb
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/08/2010 à 20:23:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Invité
ale25wb
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/08/2010 à 20:25:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
III. A PARTIR DU TABLEAU DE BORD AVEC ÉLÉMENTS DE RÉVISION (à partir de 2000)

68
69


IV. A PARTIR DU TABLEAU DE BORD AVEC ÉLÉMENTS DE RÉVISION ET COMMODO (à partir de 2000)

70
71

Publicité

Invité
mal19ke
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/08/2010 à 20:42:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je vien de le faire  nikel merci bcp  
sa march pour le voyant airbag ????
Message cité 1 fois
Invité
ale25wb
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/08/2010 à 20:44:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mal19ke a écrit :
je vien de le faire  nikel merci bcp  
sa march pour le voyant airbag ????
Afficher plus
Afficher moins


De rien...tu vois que c'est simple  :D
C'est mort pour l'airbag...  :non:  ca vient d'en dessous de ton siége,c'est a force de le bouger...tu dois passer chez BMW...compte 150€ pour la réparation + Remise a zéro par passage a la valise  ;)

Invité
dao30ec
  1. Posté le 11/01/2011 à 19:30:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut j'ai le même souci avec ma 118d et j'ai suivi à la lettre la procédure et une fois arrivé à "reset" je maintiens à nouveau une pression sur "BC" et là j'ai KM________ qui s'affiche. Mais le message changer de plaquettes AR. ai-je raté un truc?

Invité
dao30ec
  1. Posté le 11/01/2011 à 19:31:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de m'éclaier

Invité
two37nw
Marques - succès bronze messages
  1. Posté le 11/01/2011 à 20:51:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Normalement si tu a changé le capteur d'usure y'a pas de souci :jap:

Invité
dao30ec
  1. Posté le 11/01/2011 à 21:05:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut tout a été bien changé pourtant
j'aimerais savoir ca s'affiche Km-------- pareil pour tout le monde après le reset?

Invité
two37nw
Marques - succès bronze messages
  1. Posté le 11/01/2011 à 21:11:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand sa te met sa, faut continuer d'appuyer et attendre que le kilométrage apparaisse.

Après , si sa veut vraiment pas , vérifie bien le capteur et son branchement et insiste , défois sa ne marche pas du premier coup

Invité
dao30ec
  1. Posté le 11/01/2011 à 21:12:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mais le signal persiste alors j'ai essayé plusieurs fois mais rien toujours le même message Km--------

Publicité

Invité
two37nw
Marques - succès bronze messages
  1. Posté le 11/01/2011 à 21:13:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Roule un peu et ré essai après si sa ne change rien.

Si avec tout sa , le reset ne fonctionne pas , je vois pas se qui pourrais clocher :??:

Invité
por22ll
  1. Posté le 30/09/2012 à 15:00:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

J'ai le même souci que daoubi.
Propriétaire d'une 116d de 07/2009, mon ODB me demandais de changer mes plaquettes arrières.
Après avoir changer mes plaquettes et le câble d'usure, j'ai cherché à mettre à jour l'ODB, et après avoir fait la manipulation préconisé plus haut, j'ai apparu après avoir fait le reset , km------- savez vous pourquoi?

Cordialement

Invité
ste49pn
  1. Posté le 21/02/2015 à 18:16:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même problème sur une BMW Série 1.
J'ai changé les plaquettes, il restait 12 000kms au tableau de bord, j'ai suivis la méthode et j'ai eu ------- qui est apparu lors du reset.
Depuis j'ai le message plaquettes de freins à changer et le témoin de freins rouge d'allumé au tableau de bord?

Une solution?

Merci A+
Message édité par ste49pn le 21/02/2015 à 18:19:24
Invité
car12gc
  1. Posté le 04/08/2015 à 11:17:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j 'ai une serie 1 e87 de 08/2007 et j'ai le même problème depuis que j'ai voulu remettre a zéro mes diag j'ai la voiture sur un pont qui s'allume en rouge systématiquement et j'arrive pas à l'enlever car lorsque je retourne dans le menu du déroulant je ne peux plus rien remettre a zéro j'ai l'impression que c'est bloqué, est ce que quelqu'un pourrait m'aider svp?
merci beaucoup
Message cité 1 fois
Profil : Routard confirmé
chernass
Marques - succès argent messages
  1. Posté le 04/08/2015 à 12:52:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

car12gc a écrit :

bonjour,
j 'ai une serie 1 e87 de 08/2007 et j'ai le même problème depuis que j'ai voulu remettre a zéro mes diag j'ai la voiture sur un pont qui s'allume en rouge systématiquement et j'arrive pas à l'enlever car lorsque je retourne dans le menu du déroulant je ne peux plus rien remettre a zéro j'ai l'impression que c'est bloqué, est ce que quelqu'un pourrait m'aider svp?
merci beaucoup
Afficher plus
Afficher moins

https://www.youtube.com/watch?​v=TDy2VoOheOY

Invité
  1. Posté le 04/12/2017 à 14:59:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr,
J avais le même problème de voyant de frein qui s allumait suite a un remplacement de plaquettes et disques AV et AR, d après bmw c était un des palpeurs qui mettait tout en défaut. Je n avais pas changé le palpeur AR qui était encore largement bon, contrairement a l AV. Mais il semblerait que même si le capteur est bon, il faille le débrancher un instant pour '' dire a la voiture'' ca y est c est changé! Donc, d après ce que j ai compris sur mon véhicule, il faut débrancher les 2 palpeurs AV et AR puis les rebrancher avant de faire la manip sur l odb.
Ne faire qu un seul reset dès que le défaut est partit, j ai voulu voir ce qu' un deuxième reset ferait... j ai été obligé de redébrancher et rebrancher les palpeurs pour pouvoir iniber à nouveau le défaut qui est revenu au deuxième reset.

Donc a chaque fois qu un reset est a faire sur les freins, visiblement faut faire cette manip ci dessus pour voir partir le défaut.

En espérant que ça aidera qqun :)
Message cité 1 fois
Invité
  1. Posté le 17/11/2018 à 18:10:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeAsnono a écrit :

Bjr,
J avais le même problème de voyant de frein qui s allumait suite a un remplacement de plaquettes et disques AV et AR, d après bmw c était un des palpeurs qui mettait tout en défaut. Je n avais pas changé le palpeur AR qui était encore largement bon, contrairement a l AV. Mais il semblerait que même si le capteur est bon, il faille le débrancher un instant pour '' dire a la voiture'' ca y est c est changé! Donc, d après ce que j ai compris sur mon véhicule, il faut débrancher les 2 palpeurs AV et AR puis les rebrancher avant de faire la manip sur l odb.
Ne faire qu un seul reset dès que le défaut est partit, j ai voulu voir ce qu' un deuxième reset ferait... j ai été obligé de redébrancher et rebrancher les palpeurs pour pouvoir iniber à nouveau le défaut qui est revenu au deuxième reset.

Donc a chaque fois qu un reset est a faire sur les freins, visiblement faut faire cette manip ci dessus pour voir partir le défaut.

En espérant que ça aidera qqun :)
Afficher plus
Afficher moins


Bonjour, à quel niveau debranche t'on les palpeurs ?

Message cité 1 fois
Profil : Pilote assidu
arnu
Marques - succès argent messages
  1. Posté le 19/11/2018 à 11:43:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeYouz a écrit :

Bonjour, à quel niveau debranche t'on les palpeurs ?
Afficher plus
Afficher moins


Par "palpeurs", je pense qu'il a voulu parler du témoin d'usure, c'est une sorte de petit câble, il y en a un par essieu. Ca vaut moins de 15€ et ça doit se changer en même temps que les plaquettes, sinon il y a un risque d'avoir un témoin ;)


---------------
BMW 130i 2008 Pack M - E81
Kawa ZX10-R 2009
Profil : Nouveau membre
maxime-38
  1. Posté le 26/05/2019 à 17:56:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai fait changer également les plaquettes avant de ma serie 1 de 2009 118D 143cv. le garage ma changer les plaquettes avant mais a voulu remettre a zero le capteur d'usure à la valise et maintenant j'ai aucun kilométrage afficher de l'état des plaquettes, j'ai des petits pointiller et aussi a l'arrière alors qu'il y a eu aucun changement a l'arrière. avais vous une idée ? si il faut juste débrancher et rebrancher l'arrière pour que cela re fonctionne ? (il était a 21 000 km avant les pointillers) et l'avant il faut normalement changer le capteur a chaque changement de plaquette ? (j'ai aussi le voyant frein a main et la voiture sur le pont les deux vont avec) merci.
Message édité par maxime 38 le 26/05/2019 à 17:58:59
Profil : Membre confirmé
clems207
Marques - succès bronze messages
  1. Posté le 26/05/2019 à 21:51:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ils ont du merder quelquepart pour que tu ais autant de voyant.
Il faut changer le capteur si il est détériore sinon pas besoin. Pour remettre les échéances de l odb il faut je pense absolument une valise BMW.


---------------
;)
Publicité

 Page :
1

Aller à :