Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probléme de boite et de chauffe moteur !

 

Renault : irancy76 BMW : keuvin Kia : cybercap Dacia : scorpioleuven et 70 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probléme de boite et de chauffe moteur !

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
azuris9
  1. Posté le 10/07/2017 à 10:34:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tous le monde..... :)

Pour ceux qui ont un peu de temps a me consacré....

J'ai deux soucis avec ma Citroën Saxo de 2000, qui totalise 125000 KM pour un 1.1L essence.

J'ai utiliser la fonction recherche et j'ai lu quelques topics. J'ai aussi acheter le RTA, mais je suis nul en mécanique. Disons que je fait mes niveaux moi-même et que je fais ma vidange.... :lol:

Allez, c'est parti.....

Premier problème, la boite de vitesse. je vais essayer de bien détailler.

Donc, quand je démarre, la boite est dur, la première marche pas, c'est vraiment très dur a passer, du point mort a la première. Les autres vitesse c'est aussi un peut dur, mais c'est surtout la première ou il faut passer comme un bourrin, les autres ça peut aller.

Donc, la première est vraiment très dur a passer, mais au bout de quelques minutes, après avoir démarrer le moteur et rouler, je n'ai plus se problème. Les vitesses passent bien.

ça fait aussi un drôle de bruit quand je bouge le levier de droite a gauche en restant au point mort, une sorte de claquement ?

Le garagiste qui m'a vendu la voiture a forcé un peu la marche arrière qui aussi été dur au départ, mais je n'ai plus trop de problème de marche arrière a présent.

Je suis aller faire un devis Dans un garage Citron et ils m'ont dit ( je cite le devis)

Pièce de rechange : 0000244965 Renvoi de CDE de vitesses TTC : 71.05

Main d’œuvre : 42020910 Remplacement levier commande de vitesses TTC : 62.40

Bref total 133.45

Est-ce justifié ? :o ....

Deuxième souci, quand je conduit, j'ai mon moteur qui chauffe ! :??:

Quand je roule, j'ai l'aiguille bien au milieux, mais en ville, disons au feu rouge quand ça bouchonne ou souvent quand je suis a l’arrêt derrière des voitures, mon aiguille monte entre le milieu et le rouge.

Souvent a ce moment la, mon ventilo se met en marche ( quand 'aiguille est entre le milieu et le rouge)

C'est embêtant, car j'ai peur que ça chauffe trop et que ça abime le moteur. Avec mes autres voitures, ça ne monter pas aussi haut.

Je crois, que Je consomme un peu de liquide de refroidissement, pas beaucoup. Le liquide est donc au max.

Pas de fumée, pas l'air d'avoir de la mayo dans l'huile et le ventilo de chauffage marche bien, il souffle de l'air chaud dans l’habitacle.

En général, quant je sort des bouchons et que je peut rouler un peu plus "libre" la température redescend au milieu.

je comprend bien, que c'est normal que ça chauffe dans un bouchon, mais a ce point ?! :o

Est-ce que rouler avec un ventilo qui se déclenche beaucoup et un moteur a plus du milieu au compteur, ça craint ?

Désoler, je ne sais pas a quoi l'aiguille correspond en degrés..


Bon, voila, j'ai pondu un paver :D et je ne suis pas sur d'avoir été très clair... :lol:


je cherche des pistes, car je me rend a mon garage jeudi. Donc, si je peux bricoler ce jour la, ma voiture, les renseignements sur la marche a suivre me seront précieux.

Merci par avance a ceux qui me répondront.. ;)


Par pitié aider moi !!!! :lol: :lol: :lol: :lol: :lol:
Message cité 1 fois
Message édité par Azuris9 le 10/07/2017 à 10:36:13

---------------
"Il est difficile d’attraper un chat noir, dans une pièce sombre, surtout lorsqu’il n'est pas là...."
*Avant l’an 2000, j’étais dans une voiture. Maintenant, je suis dans du plastic !
*Si la merde avait de la valeur, les pauvres naitraient sans cul.
Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/07/2017 à 17:30:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Azuris9 a écrit :

Premier problème, la boite de vitesse. je vais essayer de bien détailler.

Je suis aller faire un devis Dans un garage Citron et ils m'ont dit ( je cite le devis)

Pièce de rechange : 0000244965 Renvoi de CDE de vitesses TTC : 71.05

Main d’œuvre : 42020910 Remplacement levier commande de vitesses TTC : 62.40

Bref total 133.45

Est-ce justifié ? :o ....

Afficher plus
Afficher moins



[:wallole:7]

La difficulté à passer une ou plusieurs vitesses peut venir de plusieurs causes :
- la boite de vitesses elle même (mais en règle générale on est plus sur des vitesses qui craquent au rétrogradage)
- l'embrayage : demain, avant de passer la première, passe un coup de troisième et de seconde, puis passes la première vitesse pour voir si tu arrives à l'enclencher de suite et facilement)
- la tringlerie de commande de boite, déformée, ou parfois juste un problème de graissage des articulations : c'est probable dans ton cas, c'est justement l'objet du devis que tu détiens
- l'huile de boite qu'il convient de vidanger et de remplacer

pour le prix, je ne pourrais me prononcer étant donné qu'en général je fais les réparations de mes voitures moi même, je trouve toujours les devis/factures trop chers !


Citation :


Deuxième souci, quand je conduit, j'ai mon moteur qui chauffe ! :??:

Je crois, que Je consomme un peu de liquide de refroidissement, pas beaucoup. Le liquide est donc au max.

je comprend bien, que c'est normal que ça chauffe dans un bouchon, mais a ce point ?! :o

Est-ce que rouler avec un ventilo qui se déclenche beaucoup et un moteur a plus du milieu au compteur, ça craint ?


normal que ta température monte ainsi, elle reste dans des limites acceptables
une motorisation essence chauffe plus qu'un diesel, le fait que ton motoventilateur se déclenche, c'est normal puisque dans les bouchons/ralentissement le liquide qui circule dans le radiateur ne peut être refroidi autrement

tu indiques consommer du LDR, ça n'est pas forcément le cas
le vase d'expansion est équipé d'un bouchon taré, qui laisser échapper un surplus de LDR quand la pression est trop importante dans le circuit, pour éviter qu'un élément ne cède sous la pression
si à chaque fois tu remets le niveau au max et qu'après avoir roulé et laissé refroidir l'auto, tu constates que le LDR est au mini ou entre les deux, c'est peut être normal.

il faut le surveiller plusieurs jours de suite à froid avant de démarrer, pour voir s'il reste stable ;)


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
azuris9
  1. Posté le 10/07/2017 à 19:27:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Calou ! :sol:

Merci d'ouvrir le puits de science qui est en toi, et m’inondait de ton savoir..... :)

Donc, j'ai déjà fait le truc de l'embrayage. Pas de souci a ce niveau la.

Pour la boite, le plus simple, c'est donc que je fait les réparations du devis. Je n'ai plus que cette voiture la, donc je ne peut pas trop la bricoler.
S'il y a un problème, je vais avoir du mal a aller au boulot, le matin suivant.... :lol:

Bon allez, on va dire que c'est régler pour la boite. Tant pis, si j'avais deux voitures, j'aurai tenter la vidange ou de changer la pièce moi-même.

Pour le chauffage, ça m’inquiète quand même que ça monte entre le milieu et le rouge.... :(

Je pense aussi que le LDR passe par "le bouchon taré".. je n'explique pas, mais c'était mes conclusions de départ.

En tout cas, si tu me dit qu'entre le milieu et le rouge, il n'y a pas de problème, tout va bien. Mais n’empêche que le ventilo dans les bouchons se déclenche pas mal et dés que le moteur chauffe un peu ( feu rouge a rallonge, bouchon d'autoroute ou de ville, forte chaleur etc...)

ça me semble bizarre cette forte monté en température en aussi peu de temps ?! :??: Sans doute une spécificité de ce modèle ? :ange:

J'ai eu pas mal de voiture essence et pas une seul faisait ça. Même par forte chaleur ou monté de température, ça resté bien au milieu
( l'aiguille de chauffe)

Bon Calou, peut tu me confirmé, que mon moteur ne craint rien quand l'aiguille et entre le milieu et le rouge, si le ventilo marche bien a la base, j’entends.

En tout cas, je te remercie de ton aide...... ;) ;) ;)
Message édité par Azuris9 le 10/07/2017 à 19:29:57

---------------
"Il est difficile d’attraper un chat noir, dans une pièce sombre, surtout lorsqu’il n'est pas là...."
*Avant l’an 2000, j’étais dans une voiture. Maintenant, je suis dans du plastic !
*Si la merde avait de la valeur, les pauvres naitraient sans cul.
Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/07/2017 à 08:18:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

non, t'inquiète, le principal c'est que ton ventilateur fasse bien son travail

c'est bien du liquide de refroidissement que tu as dans ton circuit, hein, ça n'est pas de l'eau ?
ton niveau d'huile est bon, la vidange est faite régulièrement ?


pour le bouchon taré c'est simple...
quand ton moteur chauffe, le LDR se dilate, il prend plus de place.
il faut un dispositif pour évacuer le trop-plein, sinon le circuit explose, donc le bouchon est taré, ça évacue le trop plein et le lendemain matin, le LDR froid a forcément diminué de niveau

c'est pour cela que tant qu'on n'est pas sous le minimum, on n'en remet pas, ça ne sert pas à grand chose sauf à s'inquiéter de devoir en remettre tous les matins... :lol:

il faut simplement le vérifier régulièrement toujours à froid sur une surface plane ;)


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
azuris9
  1. Posté le 11/07/2017 à 10:52:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, le LDR n'est pas de l'eau... :lol:

Du coup, je peux pas la boire, si j'ai une petite soif.... :ange: ......je bois pas d'alcool en conduisant.... :o

je fais mes vidanges d'huile scrupuleusement....Elle ne consomme pas d'huile...

Bon, c'est ok, pour le ventilo... ;) :)

Encore merci de ton aide..... :jap:
Message édité par Azuris9 le 11/07/2017 à 10:54:08

---------------
"Il est difficile d’attraper un chat noir, dans une pièce sombre, surtout lorsqu’il n'est pas là...."
*Avant l’an 2000, j’étais dans une voiture. Maintenant, je suis dans du plastic !
*Si la merde avait de la valeur, les pauvres naitraient sans cul.
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/07/2017 à 11:17:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je préférais demander car déjà vu...

le LDR est antigel, mais en même temps, il ne bout pas non plus à 100° mais à une température plus élevée, c'est pour cela qu'il protège bien le moteur par rapport à de l'eau ;)

bonne continuation :jap:


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Nouveau membre
azuris9
  1. Posté le 18/03/2019 à 13:52:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, je reviens, ça doit bien faire presque deux ans ! :D

Voila, j'ai toujours un problème de chauffe moteur qui m'inquiète ?! :??: :??: :??:

Souvent, quand je roule ( été, bouchon...etc...) j'ai mon moteur qui chauffe....

Assez souvent, l'aiguille est au milieu.....

Mais, par exemple, si je démarre le moteur et que j'attend, l'aiguille se met au 3/4 c'est a dire entre le milieu et le rouge ! :q et le ventilo se déclenche ! :??:

je n'ai jamais eu que des voitures essence et aucune n'a dépasser le milieu. j'ai toujours eu mon aiguille au milieu, même en été, en plein cagnard...

ça m'inquiète, car les 3/4 ça fait beaucoup !

j'ai peur, le moteur a 20 ans et 140.000 kilomètres....


Avez-vous une saxo ? et quel est son indice de chauffe ?


je viens de changer mon liquide de refroidissement et je pense avoir, bien purger... :ange:

Le problème est toujours la !


Une aiguille, qui se met au 3/4...


Elle m'agace, cette aiguille ! :o


---------------
"Il est difficile d’attraper un chat noir, dans une pièce sombre, surtout lorsqu’il n'est pas là...."
*Avant l’an 2000, j’étais dans une voiture. Maintenant, je suis dans du plastic !
*Si la merde avait de la valeur, les pauvres naitraient sans cul.
Plus c'est con, plus c'est bon
Profil : Routard
  1. config
xfool
Marques - succès bronze sujets
  1. Posté le 01/04/2019 à 14:32:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je crois que les sondes dans cette voiture ne sont pas réputés pour être d'une extrêmes précision, autant tu vois ton aiguille monter mais autant en réel elle n'est même pas à 100°.

Part du principe que tant que c'est pas dans le rouge c'est que c'est bon, si en revanche tu vois ton aiguille fléchir à plus que les 3/4 et aller faire un câlin au rouge là oui y'a peut être raison de s'inquiéter.

Tant que le ventilo tourne que le LDR passe bien dans tout le circuit (donc que le calorstat fonctionne) et que ça rentre pas dans le rouge, c'est bon laisse couler,


---------------
La Sax' Arlequin "Pseudo Eco+" (à la base) : 1.1i 228K
Source : Alpine CDE-193 BT
Ampli : Eton ECS 300.2 > Woof : JBL P6560C
Ampli : Kenwood KAC 648 > Tweet : Monacor DT 284
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Tablette arrière 6
Batterie ne se charge plus 10
démarrage impossible a chaud 1
Câblage auto-radio 13
Amortisseur arr et CT 2