Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C3
/

Problème sur les 3 feux des stop c3

 

MFL Renault : ded81 Audi : khalidbad Jaguar : Niico28 Chevrolet : Chris_337 DS : Albatros_blanc
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème sur les 3 feux des stop c3

Prévenir les modérateurs en cas d'abus 
Yams
Profil : Nouveau membre
yams
  1. Posté le 25/06/2020 à 08:13:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,
J'ai un C3 de 2002 hdi 1.4, qui a 320405 km.
Les 3 feux de stop ne fonctionnent pas , et tous les autres feux fonctionnent feux de position, feux brouillard de recule , clignotant.
J'ai testé les ampoules elles sont bonnes, également les fusibles et le contacteur.
j'ai bien du 12 volts sur le contacteur.
j'ai meme changer le contacteur pour être sûr mais ça vient pas de la
merci par avance.

Sujets relatif
Profil : Pilote confirmé
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/06/2020 à 10:33:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
Tu es sûr du contacteur ?
Et du fusible ?
Pour le contacteur, si c'est un simple avec deux fils seulement, pour le contrôler et savoir si le soucis vient de lui ou pas, c'est simple !
Tu débranche la prise, et tu prends un trombone, et tu shunte les deux fiches, tu mets le contact, et normalement ça doit s'allumer derrière !
Si ça s'allume pas, reste le fusible, ou les ampoules !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Profil : Nouveau membre
yams
  1. Posté le 25/06/2020 à 15:28:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut torx38
Oui je suis sur pour le contacteur et les fusible ,car j'elle deja changer.
ET c'est bien avec 2 fils, sur un des 2 fils je bien 12v et l'autre 11.76v. Je c'est pas si c'est normal.
du coup pour moi si je du 12v c'est que le fusible et bon non?
et fais le shunte et demarreur la voiture rien c'est passé merci

Publicité

Profil : Nouveau membre
yams
  1. Posté le 25/06/2020 à 15:32:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et je fais le shunte et demarreur la voiture rien c'est passé et j'ai pas précisé tout au début ça venait d'une ampoule griller qui était coincé sur la platine j'ai changé l'ampoule rien se passe merci pour votre aide

Profil : Nouveau membre
yams
  1. Posté le 26/06/2020 à 11:07:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème résolu cette vraiment coin pas besoin de chercher loin

Publicité

 Page :
1

Aller à :