Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probléme boite auto powershift

 

Il y a 997 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probléme boite auto powershift

Prévenir les modérateurs en cas d'abus 
pal36yz
Invité
Marques - succès bronze nombre de vues
  1. Posté le 16/12/2013 à 15:41:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède depuis maintenant 2 mois un Kuga 4x4 163ch powershift. 60000km au compteur, très content du véhicule, seulement depuis 15j j'ai remarqué que lorsque le régime moteur est entre 1500 et 1700 trs/min à vitesse constante il y a de légères baisses de régime qui se remarquent par l'aiguille du compte tour qui baisse et remonte aussitôt, mais également un bruit sourd de qq secondes qui entraîne des vibrations que je ressens jusque sous le siège... Révision des 60.000km faite la semaine dernière chez Ford, je leur ai signalé, ils me disent n'avoir rien trouvé.

Quelqu'un aurait il eu un problème identique, ou une idée sur ce que cela pourrait être?

Merci à vous

Sujets relatif
Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 16/12/2013 à 17:22:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Attention ta boite powershift doit être vidanger à 60000 kms, et tous les 60000 kms.
Pour le bruit et vibration je dirai que c'est normal, à non avis cela doit être le FAP qui se régénère.


---------------
3008 II 1,5l BlueHDI 130ch S&S BVM gris artense Allure Business.
3008-II de Minireno-143
Invité
Marques - succès bronze nombre de vues
  1. Posté le 16/12/2013 à 17:30:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Merci pour ta réponse. Vidange de la boite faite lors de la révision des 60.000 Km. J'avais pensé au FAP, mais chez Ford ils me disent qu'il y aurait un défaut moteur qui s'afficherai au tableau de bord. Le FAP qui se régénére? Pourrais tu m'en dire plus? Et si cela dure en continue, ou si un long trajet peut y mettre fin sachant que depuis un mois je ne fais que des trajets de 30 40 km jour sur departementale.

Merci

Publicité

Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 16/12/2013 à 17:55:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On ne sait pas quand le FAP se régénère car celui ci est automatique, il est conseillé de faire 10/15mm d'autoroute à régime un peu élevé (genre en 4° à 3500T/mm), lire le manuel tout est dit dedans, est que ce le régime moteur est devenu normal.


---------------
3008 II 1,5l BlueHDI 130ch S&S BVM gris artense Allure Business.
3008-II de Minireno-143
Invité
Marques - succès bronze nombre de vues
  1. Posté le 20/12/2013 à 20:50:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ça y est je pars en WE je vais enfin pouvoir rouler un peu plus que 20km par jour. Bingo après 30km défaut moteur, témoin orange allumé et perte de puissance!!!
Qu'en pensez vous? J'immobilise le véhicule, ou je peux rouler sachant qu'il me reste 200km a faire avant d'être lundi à la 1ère heure dans mon garage ford. Fap? Sonde? Vanne egr?

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 06/01/2014 à 18:22:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir et bonne année à tous. Le véhicule a été amené chez Ford, la valise a permis de relevé un probléme sur le MAF (?) il a été démonté, nettoyé et depuis tout à l'air OK.

En espérant que ça dure...

Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 06/01/2014 à 20:01:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.

MAF >>> Mass Air Flow.
Débitmètre d'air ;)


---------------
3008 II 1,5l BlueHDI 130ch S&S BVM gris artense Allure Business.
3008-II de Minireno-143
Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 27/08/2017 à 10:15:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

je relance ici aussi ce fil suite à un problème de boite Powershift sur mon Kuga 2.O L Duratorq 150 cv 4x4 de 2014, 60 000 km, à mon retour de vacances.

Il s'agit du même problème que celui décrit par d'autres sur ce fil: pendant un parcours autoroutier certains rapports "manquaient" (le moteur monte dans les tours) puis le rapport suivant finit par passer. Affichage de la mention "Transmission fonction limitée" au tableau de bord. Le problème cessait après l'arrêt du moteur pour réapparaître quelques minutes plus tard. Le lendemain même problème après 8 km de parcours à faible vitesse.

Après un retour difficile à la concession et une vidange de la boîte (oui, c'était le moment, 60 000 km) le problème n'apparaît plus. Pour la concession le mauvais fonctionnement était du à l'altération de l'huile de boîte.

J'avoue que depuis cet épisode j'ai des craintes sur la longévité de ma boîte Powershift: le fait que le fonctionnement puisse être altéré par une altération de l'huile au terme de la vidange n'est pas rassurant...

Qu'en pensez vous, d'autres expériences similaires ? J'ai lu ici et là des boîtes remplacées pour des problèmes récurrents de ce type.

merci


PS: 400 euros la vidange de boîte
Message cité 2 fois
Profil : Nouveau membre
karl-philippe
  1. Posté le 19/09/2017 à 07:37:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voilà un de plus avec les mêmes symptômes perte de puissance,a coups dans la transmission"transmission fonction limité + voyant ESP, tout ceci après un parcours de 800 kms sur autoroute , de passage chez FORD branchement du logiciel 10 minutes après la vanne EGR et en cause elle reste ' collee " quelques
10 secondes à régime plus élevé 3000t/min le défaut disparaît reeset sur l'ordinateur de bord et maintenant tout va bien ,
Tout ceci après la révision des 60000 kms donc bonne chance,restez A CÔTE DE VOTRE MÉCANICIEN !!

600 chevaux presque tous nobles
Profil : Pilote semi-pro
benja85
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 19/09/2017 à 13:02:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, moi aussi c'était la vanne EGR qui était en cause :jap:


Remplacée depuis et tout roule, je touche du bois :o
Message cité 1 fois

---------------
Volvo V90 T8 - une Prius avec des couilles
BMW e36 328i coupé 1996 - balade et piste
Vendue: Mondeo IV SW 2.0 TDCI 180 Titanium PowerShift
Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 21/09/2017 à 20:07:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour les infos

pas de problème depuis l'entretien des 60 000 km; je garde en tête l'info de la vanne EGR au cas ou...
Message cité 1 fois
600 chevaux presque tous nobles
Profil : Pilote semi-pro
benja85
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 22/09/2017 à 08:29:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

davp1 a écrit :

merci pour les infos

pas de problème depuis l'entretien des 60 000 km; je garde en tête l'info de la vanne EGR au cas ou...
Afficher plus
Afficher moins




Pour info, j'avais également eu le problème sur le trajet des vacances, puis rien sur les 15 jours passés sur place avec des trajets sur route à régimes variés.

Au retour, ça a de nouveau foiré :o

Donc je pense qu'à ton prochain long trajet à vitesse stabilisée, tu pourrais à nouveau avoir le souci d'EGR qui s'encrasse et boite en sécurité. :jap:


---------------
Volvo V90 T8 - une Prius avec des couilles
BMW e36 328i coupé 1996 - balade et piste
Vendue: Mondeo IV SW 2.0 TDCI 180 Titanium PowerShift
Invité
  1. Posté le 16/11/2017 à 03:34:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Bonjour

je relance ici aussi ce fil suite à un problème de boite Powershift sur mon Kuga 2.O L Duratorq 150 cv 4x4 de 2014, 60 000 km, à mon retour de vacances.

Il s'agit du même problème que celui décrit par d'autres sur ce fil: pendant un parcours autoroutier certains rapports "manquaient" (le moteur monte dans les tours) puis le rapport suivant finit par passer. Affichage de la mention "Transmission fonction limitée" au tableau de bord. Le problème cessait après l'arrêt du moteur pour réapparaître quelques minutes plus tard. Le lendemain même problème après 8 km de parcours à faible vitesse.

Après un retour difficile à la concession et une vidange de la boîte (oui, c'était le moment, 60 000 km) le problème n'apparaît plus. Pour la concession le mauvais fonctionnement était du à l'altération de l'huile de boîte.

J'avoue que depuis cet épisode j'ai des craintes sur la longévité de ma boîte Powershift: le fait que le fonctionnement puisse être altéré par une altération de l'huile au terme de la vidange n'est pas rassurant...

Qu'en pensez vous, d'autres expériences similaires ? J'ai lu ici et là des boîtes remplacées pour des problèmes récurrents de ce type.

merci


PS: 400 euros la vidange de boîte[/quotemsg

Bonjour vous craintes sont justifiées.
Même problème à 70000
La vidange permet de faire quelques milliers de km puis panne Puis quelques centaines de km puis panne arrêt brutal sur autoroute puis chèque de 5000 EUROS pour changer la boîte. Ford est navré...!!!mais refuse de prendre en charge

Publicité

Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 16/11/2017 à 22:27:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

merci pour l'info

refus de toute prise en charge par Ford ? :cry:
pour quel motif, il s'agit bien d'une panne prématurée ?

cordialement

Profil : Nouveau membre
teddy0139
  1. Posté le 20/11/2017 à 23:08:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le refus de ford est motivé par le fait que la vidange a été faite à 60 000 km et non à l'age de 3 ans ( 40 000 au compteur)
pourtant l' entretien avait été confié à un garage ford à 34 mois (40 000 ) et le chef d'atelier m'avait indiqué que la vidange se faisait à 60 000 !!
affaire encours ...
pour les révisions il faut donc tenir compte non seulement des km mais de l'age du véhicule!!! le piège

donc c'est 60 000 si l'auto a moins de 3 ans !

les vidanges résolvent la situation provisoirement mais pour de moins en moins longtemps

la morale de cette histoire (grivoise)
de l'huile . de l'huile ..... et pour terminer de la vaseline

Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 21/11/2017 à 21:39:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci pour ces infos !

comme quoi ça peut ne pas être "que" la vanne EGR ...

D'autres expériences similaires parmi les lecteurs de ce forum ??

Profil : Nouveau membre
prowrach
  1. Posté le 10/05/2018 à 11:04:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

davp1 a écrit :

Bonjour

je relance ici aussi ce fil suite à un problème de boite Powershift sur mon Kuga 2.O L Duratorq 150 cv 4x4 de 2014, 60 000 km, à mon retour de vacances.

Il s'agit du même problème que celui décrit par d'autres sur ce fil: pendant un parcours autoroutier certains rapports "manquaient" (le moteur monte dans les tours) puis le rapport suivant finit par passer. Affichage de la mention "Transmission fonction limitée" au tableau de bord. Le problème cessait après l'arrêt du moteur pour réapparaître quelques minutes plus tard. Le lendemain même problème après 8 km de parcours à faible vitesse.

Après un retour difficile à la concession et une vidange de la boîte (oui, c'était le moment, 60 000 km) le problème n'apparaît plus. Pour la concession le mauvais fonctionnement était du à l'altération de l'huile de boîte.

J'avoue que depuis cet épisode j'ai des craintes sur la longévité de ma boîte PoMa fore MOndéo neuvewershift: le fait que le fonctionnement puisse être altéré par une altération de l'huile au terme de la vidange n'est pas rassurant...

Qu'en pensez vous, d'autres expériences similaires ? J'ai lu ici et là des boîtes remplacées pour des problèmes récurrents de ce type.

merci


PS: 400 euros la vidange de boîte
Afficher plus
Afficher moins

Bonjour,


Ma Ford Mondeo neuve a eu le message "transmssion fonction limmitée" à1700km au compteur !!.
La voiture débraye toute seule !!! aussi bien à 10 km/h qu'à 130km/h.
Si on est sur le régulateur, le moteur monte en régime jusqu'à la zone rouge avec la voiture en roue libre !!
La voiture embraye si on demande de la puissance et débraye si on demande peu de puissance (route plate ou en légère descente) aussi bien à chaud qu'à froid.
Le diagnostique informatique ne donne aucun défaut ! Ma voiture est maintenant en réparation chez Ford depuis une semaine.
J'ai déjà eu une Mondéo Powershift jsuq'à 100.000km sans aucun problème.
Quelqu'un a-t-il eu le même problème ?
Merci

Invité
  1. Posté le 10/05/2018 à 11:29:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour votre témoignage; des avis parmi les lecteurs de ce forum, d'autres soucis du même type avec la boite Powershift ?

Par ailleurs mon Kuga 2.0 L Duratorq 150 cv 4x4 de 2014, 79 000 km a un autre problème, je ferai un autre post: depuis 2 hivers, quand il fait le plus froid, la voiture démarre, puis au bout de quelques minutes la voiture roule mal et affiche Moteur révision immédiate, puis Transmission fonction limitée, puis Assistance Démarrage en côte non disponible...La panne disparaît dès que l'on redémarre. Aucun problème détecté lors du passage au garage à posteriori (nous conseille de venir au garage quand le message est affiché mais la voiture roule très difficilement à ce moment là).


J'ai acheté un boitier à brancher sur la prise odb, qui lors de la panne affiche "P0069 21: corrélation capteur de pression absolue du collecteur d'admission/capteur de pression atmosphérique" parfois accompagné de "P02E0 13 Commande de flux d'air d'admission Diesel circuit ouvert et P26A3 85 Valve de dérivation A du liquide de refroidissement "


Nouvelle visite au garage: toujours "RAS"; proposition de revenir l'hiver prochain et de laisser la voiture une nuit afin de reproduire la panne chez eux


Des avis, d'autres témoignages du même type ?


Merci

Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 11/05/2018 à 12:00:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Poster votre question sur la section mecanique, vous aurez plus de reponse qu'ici, voici le lien.
Ford


---------------
3008 II 1,5l BlueHDI 130ch S&S BVM gris artense Allure Business.
3008-II de Minireno-143
'Biz TSI 105 Blackline full options
Profil : Apprenti confirmé
jordantarsitano
  1. Posté le 07/06/2018 à 23:20:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Kuga vignale de debut mars 2018, message transmission limitée.. ~ 4000 kms

Boite HS....
Pas de piece en stock usine, aucun délai de réparation (!!!)
Message cité 1 fois
Message édité par jordantarsitano le 07/06/2018 à 23:21:13

---------------
Seat Ibiza Blackline 1.2 TSI 105 SC avec Pack Hiver, Pack Alcantara, Pack Rangement PVC et Alarme..

Son topic icit
Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 16/06/2018 à 21:47:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jordantarsitano a écrit :

Bonjour

Kuga vignale de debut mars 2018, message transmission limitée.. ~ 4000 kms

Boite HS....
Pas de piece en stock usine, aucun délai de réparation (!!!)
Afficher plus
Afficher moins

Qui dit qu'elle est HS ? et le CC répare la boite ???


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011 /// Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex ) /// MB GLK 350 CDI V6 3.0 2011 ( ex )
VW Amarok BiTdi 2012 ( ex ) /// Range Sport V8 4.4 atmo 2007( ex )
MGC 2.8 L6 1968
Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 25/08/2018 à 09:36:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

Bon ben voilà, comme je le craignais la panne se répète à 83 000 Km: la boîte PowerShift ne fonctionne plus, il "manque" des rapports, la voiture monte dans les tours puis finit par passer le rapport au dessus. Cette fois couper le contact ne servait à rien.

La voiture est immobilisée à 700 km de chez moi, appel du garagiste: vanne EGR à changer... Très franchement je crains que le problème se répète, et par exemple qu'à 100 000 km Ford n'accepte plus de prise en charge de remplacement de la boîte si cela s'avère nécessaire

Qu'en pensez vous ?

J'aurais également 2 questions: - le changement de la vanne EGR a t il réglé définitivement le problème pour ceux qui l'ont fait ?

- avez vous pu obtenir une prise en charge partielle par Ford ?

Merci pour votre aide
Message cité 2 fois
Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 25/08/2018 à 09:39:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

benja85 a écrit :

Oui, moi aussi c'était la vanne EGR qui était en cause :jap:


Remplacée depuis et tout roule, je touche du bois :o
Afficher plus
Afficher moins

Bonjour

de mon côté le problème se répète; cette fois on me propose de changer la vanne EGR.

toujours pas de problème de votre côté ?

merci

Message cité 1 fois
Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 25/08/2018 à 18:13:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

davp1 a écrit :

Bonjour à tous

Bon ben voilà, comme je le craignais la panne se répète à 83 000 Km: la boîte PowerShift ne fonctionne plus, il "manque" des rapports, la voiture monte dans les tours puis finit par passer le rapport au dessus. Cette fois couper le contact ne servait à rien.

La voiture est immobilisée à 700 km de chez moi, appel du garagiste: vanne EGR à changer... Très franchement je crains que le problème se répète, et par exemple qu'à 100 000 km Ford n'accepte plus de prise en charge de remplacement de la boîte si cela s'avère nécessaire

Qu'en pensez vous ?

J'aurais également 2 questions: - le changement de la vanne EGR a t il réglé définitivement le problème pour ceux qui l'ont fait ?

- avez vous pu obtenir une prise en charge partielle par Ford ?

Merci pour votre aide
Afficher plus
Afficher moins

Vérifie la tension de la batterie , 12.5 à l'arrêt sinon ça fout le bordel .

Message cité 1 fois

---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011 /// Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex ) /// MB GLK 350 CDI V6 3.0 2011 ( ex )
VW Amarok BiTdi 2012 ( ex ) /// Range Sport V8 4.4 atmo 2007( ex )
MGC 2.8 L6 1968
Profil : Pilote addict
  1. config
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 25/08/2018 à 18:14:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

davp1 a écrit :

Bonjour à tous

Bon ben voilà, comme je le craignais la panne se répète à 83 000 Km: la boîte PowerShift ne fonctionne plus, il "manque" des rapports, la voiture monte dans les tours puis finit par passer le rapport au dessus. Cette fois couper le contact ne servait à rien.

La voiture est immobilisée à 700 km de chez moi, appel du garagiste: vanne EGR à changer... Très franchement je crains que le problème se répète, et par exemple qu'à 100 000 km Ford n'accepte plus de prise en charge de remplacement de la boîte si cela s'avère nécessaire

Qu'en pensez vous ?

J'aurais également 2 questions: - le changement de la vanne EGR a t il réglé définitivement le problème pour ceux qui l'ont fait ?

- avez vous pu obtenir une prise en charge partielle par Ford ?

Merci pour votre aide
Afficher plus
Afficher moins

Un code défaut ?

Message cité 2 fois

---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011 /// Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex ) /// MB GLK 350 CDI V6 3.0 2011 ( ex )
VW Amarok BiTdi 2012 ( ex ) /// Range Sport V8 4.4 atmo 2007( ex )
MGC 2.8 L6 1968
Profil : Vétéran
jmt-64
Marques - succès argent messages
  1. Posté le 26/08/2018 à 10:31:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

davp1 a écrit :


PS: 400 euros la vidange de boîte
Afficher plus
Afficher moins



Oui.. après une Citroën C-Crosser à boitoto (une Getrag 6 double embrayage avec palettes au volant qu'on trouvait sur les Mitsubishi Lancer Turbo de 300 cv) bien étagée et qui marchait plutôt bien à part le rétrogradage en 1ere avec un délai important où on se retrouve au point mort, émotion à 2 ou 3 reprises dans une forte descente.. j'ai finalement pris une boite méca sur le Kuga. C'est plus sûr et je roule à la campagne et en montagne où je suis souvent obligé de rétrograder manuellement..

Et puis 450 euros la vidange, ça calme! :pfff:

Message édité par JMT 64 le 26/08/2018 à 10:42:57
Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 26/08/2018 à 14:16:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pat& a écrit :

Un code défaut ?
Afficher plus
Afficher moins



je ne sais pas, je n'ai pas encore pu parler au mécanicien, seulement à l'accueil qui m'a annoncé la réparation envisagée

Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 26/08/2018 à 14:18:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pat& a écrit :

Vérifie la tension de la batterie , 12.5 à l'arrêt sinon ça fout le bordel .
Afficher plus
Afficher moins



A priori pas ça mais je n'ai pas vérifié, batterie changée l'an dernier suite au problème électronique apparaissant quand il fait froid, là aussi sans succès

600 chevaux presque tous nobles
Profil : Pilote semi-pro
benja85
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 27/08/2018 à 07:43:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

davp1 a écrit :

Bonjour

de mon côté le problème se répète; cette fois on me propose de changer la vanne EGR.

toujours pas de problème de votre côté ?

merci
Afficher plus
Afficher moins




Bonjour, je touche du bois et croise les doigts.

Plus aucun problème EGR ou boite powershift depuis le remplacement de la vanne vers 40.000 km.

Chez moi la boite n'était pas en cause du tout, c'était l'électronique qui mettait la boite en sécurité.

Message cité 1 fois

---------------
Volvo V90 T8 - une Prius avec des couilles
BMW e36 328i coupé 1996 - balade et piste
Vendue: Mondeo IV SW 2.0 TDCI 180 Titanium PowerShift
Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 27/08/2018 à 14:30:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Pat& a écrit :

Un code défaut ?
Afficher plus
Afficher moins

Bonjour

appel à la concession aujourd'hui, il y a bien un code défaut (le seul) sur la vanne EGR

c'est parti pour la réparation...

Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 27/08/2018 à 14:31:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

benja85 a écrit :



Bonjour, je touche du bois et croise les doigts.

Plus aucun problème EGR ou boite powershift depuis le remplacement de la vanne vers 40.000 km.

Chez moi la boite n'était pas en cause du tout, c'était l'électronique qui mettait la boite en sécurité.
Afficher plus
Afficher moins



merci

Profil : Nouveau membre
yapasfautyaller
  1. Posté le 03/08/2019 à 22:52:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Petite aventure sur S-MAX AWD Powershift (2L 180 cv de 2015)

Les messages au tableaux de bord :
- Boite automatique fonctions limitées et voyant moteur orange
- quelques minutes plus tard : fonctions awd désactivées et
- quelques minutes ensuite : fonctions awd restaurées
( les deux derniers messages sont en boucle ensuite)

Le contexte
- globalement, 65000 kms, particulièrement de l'autoroute et quelques cycles en mode urbain, en clair, un usage majoritairement en bôite mode D et régime moteur inférieur à 2300 tours/minute
- en particulier, parcours autoroutier en cours depuis 150 kms (vitesse limitée 120km/h) passage en zone de travaux sur 15 km, vitesse 70 km/h, en vitesse autorégulée, le régime moteur tourne à 1200 tours/min et Incident (messages plus haut)

Je vais droit au but :
Les erreurs sur le reste du parcours et quelques redémarrage sans succès :
- PO7000 : témoin d'avertissement des gaz d'échappement, Dysfonctionnement,
- PO4900 : Electrovalve de recyclage des gaz d'échappement. Court circuit ou plus
-PO42E00 : Electrovalve de recyclage des gaz d'échappement. Blocage du composant ouvert
Diagnostic d'un défaut EGR

J'ajoute, le véhicule roule en mode "protection". Le changement des rapports se fait par des sauts dans les tours avant passage de la vitesse, limitation de la puissance.

La correction :
Pendant 20 minutes, moteur chaud, bva en manuel pour régime moteur entre 3000 et 3500 tours/min.
De manière naturelle, le voyant moteur s'est éteint dans les 48 heures (2 bonnes nuits !) et les rapports sont doux comme au premier jour !

Ma conclusion :
- 1 les moteurs sont puissants et on les utilise à trop bas régime
- 2 la vanne EGR s'encrasse rapidement
- 3 Régulièrement, montez dans les tours plusieurs minutes en continu pour "nettoyer" toute la chaîne d'échappement (le rendement est optimisé et donc "meilleur" )
- 4 partager l'info :)


Même pratique avec mon véhicule précédent, un Galaxy 2L et 180 000 kms sans pb !

Profil : Nouveau membre
davp1
Marques - succès bronze sujets
  1. Posté le 04/08/2019 à 12:12:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ce témoignage

Je m'aperçois que je n'ai pas donné le fin mot de mon histoire: panne résolue après changement de la vanne EGR à 90 000 km, refus de prise en charge même partielle par Ford......

Je ne suis pas prêt d'acheter Ford à nouveau...
Message cité 1 fois
Invité
  1. Posté le 16/09/2019 à 18:54:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

davp1 a écrit :

Merci pour ce témoignage

Je m'aperçois que je n'ai pas donné le fin mot de mon histoire: panne résolue après changement de la vanne EGR à 90 000 km, refus de prise en charge même partielle par Ford......

Je ne suis pas prêt d'acheter Ford à nouveau...
Afficher plus
Afficher moins

mon ford s max à 320000km , remplacé deux fois la vanne EGR autrement aucun incident .
le dft de la vanne provoque une mise en mode degradé de la voiture roule a 80 km et suivant le blocage de la vanne ,
cela peu bloqué la boite auto meme en manuel , roule en 2 eme.
autrement aucun probleme particulier
modele 140cv de 2008
pas d'entretien sur ma boite auto .boite japonaise.
je voulai le changer , mais vu l'entretien demander de la vidange à 60 000km de la power shift
je le fait pas

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Enjoliveur 17" pour Kuga 2
Plus de frein depuis que j'ai remplacé les plaquettes arriere 6
Pb installation Kit Parrot CK3000 sur autoradio Sony 6000 CD 1
Panne aléatoire: odb defaut moteur + non demarrage 24
kuga 2