Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probléme boite auto powershift


Invité §pal510aW
 Partager

Messages recommandés

Invité §pal510aW

Bonjour,

 

Je possède depuis maintenant 2 mois un Kuga 4x4 163ch powershift. 60000km au compteur, très content du véhicule, seulement depuis 15j j'ai remarqué que lorsque le régime moteur est entre 1500 et 1700 trs/min à vitesse constante il y a de légères baisses de régime qui se remarquent par l'aiguille du compte tour qui baisse et remonte aussitôt, mais également un bruit sourd de qq secondes qui entraîne des vibrations que je ressens jusque sous le siège... Révision des 60.000km faite la semaine dernière chez Ford, je leur ai signalé, ils me disent n'avoir rien trouvé.

 

Quelqu'un aurait il eu un problème identique, ou une idée sur ce que cela pourrait être?

 

Merci à vous

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 39
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Invité §pal510aW

Bonsoir,

 

Merci pour ta réponse. Vidange de la boite faite lors de la révision des 60.000 Km. J'avais pensé au FAP, mais chez Ford ils me disent qu'il y aurait un défaut moteur qui s'afficherai au tableau de bord. Le FAP qui se régénére? Pourrais tu m'en dire plus? Et si cela dure en continue, ou si un long trajet peut y mettre fin sachant que depuis un mois je ne fais que des trajets de 30 40 km jour sur departementale.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §pal510aW

Ça y est je pars en WE je vais enfin pouvoir rouler un peu plus que 20km par jour. Bingo après 30km défaut moteur, témoin orange allumé et perte de puissance!!!

Qu'en pensez vous? J'immobilise le véhicule, ou je peux rouler sachant qu'il me reste 200km a faire avant d'être lundi à la 1ère heure dans mon garage ford. Fap? Sonde? Vanne egr?

Lien vers le commentaire
Partager sur d’autres sites

Invité §pal510aW

Bonsoir et bonne année à tous. Le véhicule a été amené chez Ford, la valise a permis de relevé un probléme sur le MAF (?) il a été démonté, nettoyé et depuis tout à l'air OK.

 

En espérant que ça dure...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

je relance ici aussi ce fil suite à un problème de boite Powershift sur mon Kuga 2.O L Duratorq 150 cv 4x4 de 2014, 60 000 km, à mon retour de vacances.

 

Il s'agit du même problème que celui décrit par d'autres sur ce fil: pendant un parcours autoroutier certains rapports "manquaient" (le moteur monte dans les tours) puis le rapport suivant finit par passer. Affichage de la mention "Transmission fonction limitée" au tableau de bord. Le problème cessait après l'arrêt du moteur pour réapparaître quelques minutes plus tard. Le lendemain même problème après 8 km de parcours à faible vitesse.

 

Après un retour difficile à la concession et une vidange de la boîte (oui, c'était le moment, 60 000 km) le problème n'apparaît plus. Pour la concession le mauvais fonctionnement était du à l'altération de l'huile de boîte.

 

J'avoue que depuis cet épisode j'ai des craintes sur la longévité de ma boîte Powershift: le fait que le fonctionnement puisse être altéré par une altération de l'huile au terme de la vidange n'est pas rassurant...

 

Qu'en pensez vous, d'autres expériences similaires ? J'ai lu ici et là des boîtes remplacées pour des problèmes récurrents de ce type.

 

merci

 

 

PS: 400 euros la vidange de boîte

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Voilà un de plus avec les mêmes symptômes perte de puissance,a coups dans la transmission"transmission fonction limité + voyant ESP, tout ceci après un parcours de 800 kms sur autoroute , de passage chez FORD branchement du logiciel 10 minutes après la vanne EGR et en cause elle reste ' collee " quelques

10 secondes à régime plus élevé 3000t/min le défaut disparaît reeset sur l'ordinateur de bord et maintenant tout va bien ,

Tout ceci après la révision des 60000 kms donc bonne chance,restez A CÔTE DE VOTRE MÉCANICIEN !!

Lien vers le commentaire
Partager sur d’autres sites

merci pour les infos

 

pas de problème depuis l'entretien des 60 000 km; je garde en tête l'info de la vanne EGR au cas ou...

 

 

 

Pour info, j'avais également eu le problème sur le trajet des vacances, puis rien sur les 15 jours passés sur place avec des trajets sur route à régimes variés.

 

Au retour, ça a de nouveau foiré :o

 

Donc je pense qu'à ton prochain long trajet à vitesse stabilisée, tu pourrais à nouveau avoir le souci d'EGR qui s'encrasse et boite en sécurité. :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano218LH

Bonjour

 

je relance ici aussi ce fil suite à un problème de boite Powershift sur mon Kuga 2.O L Duratorq 150 cv 4x4 de 2014, 60 000 km, à mon retour de vacances.

 

Il s'agit du même problème que celui décrit par d'autres sur ce fil: pendant un parcours autoroutier certains rapports "manquaient" (le moteur monte dans les tours) puis le rapport suivant finit par passer. Affichage de la mention "Transmission fonction limitée" au tableau de bord. Le problème cessait après l'arrêt du moteur pour réapparaître quelques minutes plus tard. Le lendemain même problème après 8 km de parcours à faible vitesse.

 

Après un retour difficile à la concession et une vidange de la boîte (oui, c'était le moment, 60 000 km) le problème n'apparaît plus. Pour la concession le mauvais fonctionnement était du à l'altération de l'huile de boîte.

 

J'avoue que depuis cet épisode j'ai des craintes sur la longévité de ma boîte Powershift: le fait que le fonctionnement puisse être altéré par une altération de l'huile au terme de la vidange n'est pas rassurant...

 

Qu'en pensez vous, d'autres expériences similaires ? J'ai lu ici et là des boîtes remplacées pour des problèmes récurrents de ce type.

 

merci

 

 

PS: 400 euros la vidange de boîte[/quotemsg

 

Bonjour vous craintes sont justifiées.

Même problème à 70000

La vidange permet de faire quelques milliers de km puis panne Puis quelques centaines de km puis panne arrêt brutal sur autoroute puis chèque de 5000 EUROS pour changer la boîte. Ford est navré...!!!mais refuse de prendre en charge

[/quotemsg]

Lien vers le commentaire
Partager sur d’autres sites

le refus de ford est motivé par le fait que la vidange a été faite à 60 000 km et non à l'age de 3 ans ( 40 000 au compteur)

pourtant l' entretien avait été confié à un garage ford à 34 mois (40 000 ) et le chef d'atelier m'avait indiqué que la vidange se faisait à 60 000 !!

affaire encours ...

pour les révisions il faut donc tenir compte non seulement des km mais de l'age du véhicule!!! le piège

 

donc c'est 60 000 si l'auto a moins de 3 ans !

 

les vidanges résolvent la situation provisoirement mais pour de moins en moins longtemps

 

la morale de cette histoire (grivoise)

de l'huile . de l'huile ..... et pour terminer de la vaseline

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

je relance ici aussi ce fil suite à un problème de boite Powershift sur mon Kuga 2.O L Duratorq 150 cv 4x4 de 2014, 60 000 km, à mon retour de vacances.

 

Il s'agit du même problème que celui décrit par d'autres sur ce fil: pendant un parcours autoroutier certains rapports "manquaient" (le moteur monte dans les tours) puis le rapport suivant finit par passer. Affichage de la mention "Transmission fonction limitée" au tableau de bord. Le problème cessait après l'arrêt du moteur pour réapparaître quelques minutes plus tard. Le lendemain même problème après 8 km de parcours à faible vitesse.

 

Après un retour difficile à la concession et une vidange de la boîte (oui, c'était le moment, 60 000 km) le problème n'apparaît plus. Pour la concession le mauvais fonctionnement était du à l'altération de l'huile de boîte.

 

J'avoue que depuis cet épisode j'ai des craintes sur la longévité de ma boîte PoMa fore MOndéo neuvewershift: le fait que le fonctionnement puisse être altéré par une altération de l'huile au terme de la vidange n'est pas rassurant...

 

Qu'en pensez vous, d'autres expériences similaires ? J'ai lu ici et là des boîtes remplacées pour des problèmes récurrents de ce type.

 

merci

 

 

PS: 400 euros la vidange de boîte

Bonjour,

 

 

Ma Ford Mondeo neuve a eu le message "transmssion fonction limmitée" à1700km au compteur !!.

La voiture débraye toute seule !!! aussi bien à 10 km/h qu'à 130km/h.

Si on est sur le régulateur, le moteur monte en régime jusqu'à la zone rouge avec la voiture en roue libre !!

La voiture embraye si on demande de la puissance et débraye si on demande peu de puissance (route plate ou en légère descente) aussi bien à chaud qu'à froid.

Le diagnostique informatique ne donne aucun défaut ! Ma voiture est maintenant en réparation chez Ford depuis une semaine.

J'ai déjà eu une Mondéo Powershift jsuq'à 100.000km sans aucun problème.

Quelqu'un a-t-il eu le même problème ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano041sm

merci pour votre témoignage; des avis parmi les lecteurs de ce forum, d'autres soucis du même type avec la boite Powershift ?

 

Par ailleurs mon Kuga 2.0 L Duratorq 150 cv 4x4 de 2014, 79 000 km a un autre problème, je ferai un autre post: depuis 2 hivers, quand il fait le plus froid, la voiture démarre, puis au bout de quelques minutes la voiture roule mal et affiche Moteur révision immédiate, puis Transmission fonction limitée, puis Assistance Démarrage en côte non disponible...La panne disparaît dès que l'on redémarre. Aucun problème détecté lors du passage au garage à posteriori (nous conseille de venir au garage quand le message est affiché mais la voiture roule très difficilement à ce moment là).

J'ai acheté un boitier à brancher sur la prise odb, qui lors de la panne affiche "P0069 21: corrélation capteur de pression absolue du collecteur d'admission/capteur de pression atmosphérique" parfois accompagné de "P02E0 13 Commande de flux d'air d'admission Diesel circuit ouvert et P26A3 85 Valve de dérivation A du liquide de refroidissement "

Nouvelle visite au garage: toujours "RAS"; proposition de revenir l'hiver prochain et de laisser la voiture une nuit afin de reproduire la panne chez eux

Des avis, d'autres témoignages du même type ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous

 

Bon ben voilà, comme je le craignais la panne se répète à 83 000 Km: la boîte PowerShift ne fonctionne plus, il "manque" des rapports, la voiture monte dans les tours puis finit par passer le rapport au dessus. Cette fois couper le contact ne servait à rien.

 

La voiture est immobilisée à 700 km de chez moi, appel du garagiste: vanne EGR à changer... Très franchement je crains que le problème se répète, et par exemple qu'à 100 000 km Ford n'accepte plus de prise en charge de remplacement de la boîte si cela s'avère nécessaire

 

Qu'en pensez vous ?

 

J'aurais également 2 questions: - le changement de la vanne EGR a t il réglé définitivement le problème pour ceux qui l'ont fait ?

 

- avez vous pu obtenir une prise en charge partielle par Ford ?

 

Merci pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous

 

Bon ben voilà, comme je le craignais la panne se répète à 83 000 Km: la boîte PowerShift ne fonctionne plus, il "manque" des rapports, la voiture monte dans les tours puis finit par passer le rapport au dessus. Cette fois couper le contact ne servait à rien.

 

La voiture est immobilisée à 700 km de chez moi, appel du garagiste: vanne EGR à changer... Très franchement je crains que le problème se répète, et par exemple qu'à 100 000 km Ford n'accepte plus de prise en charge de remplacement de la boîte si cela s'avère nécessaire

 

Qu'en pensez vous ?

 

J'aurais également 2 questions: - le changement de la vanne EGR a t il réglé définitivement le problème pour ceux qui l'ont fait ?

 

- avez vous pu obtenir une prise en charge partielle par Ford ?

 

Merci pour votre aide

Vérifie la tension de la batterie , 12.5 à l'arrêt sinon ça fout le bordel .

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous

 

Bon ben voilà, comme je le craignais la panne se répète à 83 000 Km: la boîte PowerShift ne fonctionne plus, il "manque" des rapports, la voiture monte dans les tours puis finit par passer le rapport au dessus. Cette fois couper le contact ne servait à rien.

 

La voiture est immobilisée à 700 km de chez moi, appel du garagiste: vanne EGR à changer... Très franchement je crains que le problème se répète, et par exemple qu'à 100 000 km Ford n'accepte plus de prise en charge de remplacement de la boîte si cela s'avère nécessaire

 

Qu'en pensez vous ?

 

J'aurais également 2 questions: - le changement de la vanne EGR a t il réglé définitivement le problème pour ceux qui l'ont fait ?

 

- avez vous pu obtenir une prise en charge partielle par Ford ?

 

Merci pour votre aide

Un code défaut ?

Lien vers le commentaire
Partager sur d’autres sites

 

PS: 400 euros la vidange de boîte

 

 

Oui.. après une Citroën C-Crosser à boitoto (une Getrag 6 double embrayage avec palettes au volant qu'on trouvait sur les Mitsubishi Lancer Turbo de 300 cv) bien étagée et qui marchait plutôt bien à part le rétrogradage en 1ere avec un délai important où on se retrouve au point mort, émotion à 2 ou 3 reprises dans une forte descente.. j'ai finalement pris une boite méca sur le Kuga. C'est plus sûr et je roule à la campagne et en montagne où je suis souvent obligé de rétrograder manuellement..

 

Et puis 450 euros la vidange, ça calme! :pfff:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

de mon côté le problème se répète; cette fois on me propose de changer la vanne EGR.

 

toujours pas de problème de votre côté ?

 

merci

 

 

 

Bonjour, je touche du bois et croise les doigts.

 

Plus aucun problème EGR ou boite powershift depuis le remplacement de la vanne vers 40.000 km.

 

Chez moi la boite n'était pas en cause du tout, c'était l'électronique qui mettait la boite en sécurité.

Lien vers le commentaire
Partager sur d’autres sites

 

 

Bonjour, je touche du bois et croise les doigts.

 

Plus aucun problème EGR ou boite powershift depuis le remplacement de la vanne vers 40.000 km.

 

Chez moi la boite n'était pas en cause du tout, c'était l'électronique qui mettait la boite en sécurité.

 

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

Petite aventure sur S-MAX AWD Powershift (2L 180 cv de 2015)

 

Les messages au tableaux de bord :

- Boite automatique fonctions limitées et voyant moteur orange

- quelques minutes plus tard : fonctions awd désactivées et

- quelques minutes ensuite : fonctions awd restaurées

( les deux derniers messages sont en boucle ensuite)

 

Le contexte

- globalement, 65000 kms, particulièrement de l'autoroute et quelques cycles en mode urbain, en clair, un usage majoritairement en bôite mode D et régime moteur inférieur à 2300 tours/minute

- en particulier, parcours autoroutier en cours depuis 150 kms (vitesse limitée 120km/h) passage en zone de travaux sur 15 km, vitesse 70 km/h, en vitesse autorégulée, le régime moteur tourne à 1200 tours/min et Incident (messages plus haut)

 

Je vais droit au but :

Les erreurs sur le reste du parcours et quelques redémarrage sans succès :

- PO7000 : témoin d'avertissement des gaz d'échappement, Dysfonctionnement,

- PO4900 : Electrovalve de recyclage des gaz d'échappement. Court circuit ou plus

-PO42E00 : Electrovalve de recyclage des gaz d'échappement. Blocage du composant ouvert

Diagnostic d'un défaut EGR

 

J'ajoute, le véhicule roule en mode "protection". Le changement des rapports se fait par des sauts dans les tours avant passage de la vitesse, limitation de la puissance.

 

La correction :

Pendant 20 minutes, moteur chaud, bva en manuel pour régime moteur entre 3000 et 3500 tours/min.

De manière naturelle, le voyant moteur s'est éteint dans les 48 heures (2 bonnes nuits !) et les rapports sont doux comme au premier jour !

 

Ma conclusion :

- 1 les moteurs sont puissants et on les utilise à trop bas régime

- 2 la vanne EGR s'encrasse rapidement

- 3 Régulièrement, montez dans les tours plusieurs minutes en continu pour "nettoyer" toute la chaîne d'échappement (le rendement est optimisé et donc "meilleur")

- 4 partager l'info :)

 

 

Même pratique avec mon véhicule précédent, un Galaxy 2L et 180 000 kms sans pb !

  • J'aime 1
Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano253mo

Merci pour ce témoignage

 

Je m'aperçois que je n'ai pas donné le fin mot de mon histoire: panne résolue après changement de la vanne EGR à 90 000 km, refus de prise en charge même partielle par Ford......

 

Je ne suis pas prêt d'acheter Ford à nouveau...

mon ford s max à 320000km , remplacé deux fois la vanne EGR autrement aucun incident .

le dft de la vanne provoque une mise en mode degradé de la voiture roule a 80 km et suivant le blocage de la vanne ,

cela peu bloqué la boite auto meme en manuel , roule en 2 eme.

autrement aucun probleme particulier

modele 140cv de 2008

pas d'entretien sur ma boite auto .boite japonaise.

je voulai le changer , mais vu l'entretien demander de la vidange à 60 000km de la power shift

je le fait pas

Lien vers le commentaire
Partager sur d’autres sites

Je suis propriétaire d’un Ford Kuga (DM2) 4x4 TDCI 140 Powershift de 2013, avec 110000km. Depuis 1 an, j’ai un problème de boîte auto : baisse de puissance, blocage de la boîte en 1e,, impossibilité de repartir, message « transmission moteur limitée », souvent aussi, le voyant de l’alternateur s’allume... il ne m’était plus possible d’accélérer franchement. Ça me le faisait surtout l’été.

Après qq visite au garage Ford (Banc d’essai etc...), remplacement du capter FAP (termo atmosphérique). La passage des vitesses s’est amélioré mais après 50-80km, de nouveau boîte bloquée en 1e... comme à chaque fois : arrêt du moteur, attente de 10 minutes, puis redémarrage en évitant de trop accélérer.

J’ai finalement décider d’en finir avec ce problème. Je l’ai laissé au garage pour des tests sur plusieurs jours (longue distance). Résultat: bloc de commande hydraulique à changer - 2600€ TTC (pièce et mo).

Je vous dirais si ça refonctionne.

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager



Kuga
×
×
  • Créer...