Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Niveau d'huile au tableau de bord sur Scénic II

 

Peugeot : punto01 Mazda : Pat& et 85 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Niveau d'huile au tableau de bord sur Scénic II

Prévenir les modérateurs en cas d'abus 
rip52ku
Invité
Marques - succès bronze sujets
  1. Posté le 02/07/2008 à 19:40:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

Je viens d'acheter un Scénic Jade DCI 150 à un collaborateur Renault. Je ne parviens à faire fonctionner la jauge à huile du tableau de bord. Lorsque j'appui sur le bouton de démarrage je vois furtivement un message "niveau d'huile" s'afficher mais je ne sais pas comment maintenir l'affichage et je n'ai même pas le temps de voir si le niveau est correct ou pas.

Pourriez-vous m'expliquer comment cela fonctionne?

Merci beaucoup!

ripat

Sujets relatif
Clown Triste
Profil : Pilote d'essai
  1. config
fonkyflex3
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 02/07/2008 à 19:50:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir et bienvenue dans le monde des scenistes.

Avant tout je me pose une question, le collaborateur ne t'a pas donné le manuel du scenic pour que tu ne trouves pas la réponse ???

Sinon, sache que le niveau d'huile ne reste affiché que lorsqu'il y a un soucis de niveau. Sinon, l'ordinateur de bord (ODB) ne donne pas l'indication si il n'y a rien à signaler. Malgré cela, et l'électronique ayant montré ses faiblesses plus d'une fois, rien ne vaut un contrôle du niveau 1 fois par mois, selon ton kilométrage...

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 02/07/2008 à 20:06:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Normalement (sur le mien), quand tu mets le moteur en route le message " niveau d' huile correct"  apparait pendant environ 30 secondes et pour un affichage plus fin tu appuies sur le defilement des messages, au bout du commodo de droite.
Maintenant, comme dit Fonky, moi aussi je verifie le niveau à la jauge 1 fois /mois

@+

 :jap:
Message cité 1 fois
Publicité

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 02/07/2008 à 20:09:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai oublié, bienvenue chez les Scénistes Ripat  [:arvreton]

 :jap:

Profil : As du volant
sierra38
Marques - succès or messages
  1. Posté le 02/07/2008 à 22:13:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et penses à poster sur le Topic Officiel du Renault Scénic
la prochaine fois, tu auras des réponses plus rapidement ;)


---------------
[/color]Grand Scénic II 2.0l 16v 09/2005 - 197662kms au 25/08/19. - 8.36l/100 en moyenne sur 14 ans...parti vivre une autre vie dans un milieu connu..
Remplaçante Zoé R90 07/2019 en Loa ... super véhicule à priori
Et comme je le dis toujours: chacun fait ce qu'il veut dans le respect des autres
Pour un doigt le bras, pour un oeil, la tête
Publicité

Clown Triste
Profil : Pilote d'essai
  1. config
fonkyflex3
Marques - succès or nombre de vues Marques - succès or messages
  1. Posté le 02/07/2008 à 22:14:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
10mn j'trouve ça pas mal comme délai de réponse :sol: surtout à ce moment de la journée :d

Profil : As du volant
sierra38
Marques - succès or messages
  1. Posté le 02/07/2008 à 22:15:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:fouine 206 hdi quik]


---------------
[/color]Grand Scénic II 2.0l 16v 09/2005 - 197662kms au 25/08/19. - 8.36l/100 en moyenne sur 14 ans...parti vivre une autre vie dans un milieu connu..
Remplaçante Zoé R90 07/2019 en Loa ... super véhicule à priori
Et comme je le dis toujours: chacun fait ce qu'il veut dans le respect des autres
Pour un doigt le bras, pour un oeil, la tête
Invité
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 02/07/2008 à 22:58:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

dV738fs a écrit :
Bonsoir,

Normalement (sur le mien), quand tu mets le moteur en route le message " niveau d' huile correct"  apparait pendant environ 30 secondes et pour un affichage plus fin tu appuies sur le defilement des messages, au bout du commodo de droite.
Maintenant, comme dit Fonky, moi aussi je verifie le niveau à la jauge 1 fois /mois

@+

 :jap:
Afficher plus
Afficher moins


[:seat85:2] au démarrage le message apparaît: " niveau d'huile correct"".
Donc comme le dit Dv un appuis sur le commodo de droite ( celui de l'ordinateur de bord) et là tu as les petits carrés qui te montrent ton " niveau d'huile".
Mais comme dit un peu plus haut, un contrôle à la jauge tout les mois est aussi à faire.
Zand ;)

Invité
Marques - succès bronze sujets
  1. Posté le 03/07/2008 à 19:09:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci à tous pour votre aide.
En fait, j'avais pas déconnecté le limiteur/régulateur de vitesse et dès la mise en route du moteur il prenait la place du niveau d'huile. Donc, maintenant tout fonctionne correctement.

ripat
Message cité 1 fois
Invité
Marques - succès argent nombre de vues Marques - succès or messages
  1. Posté le 03/07/2008 à 19:35:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

rip52ku a écrit :
Merci à tous pour votre aide.
En fait, j'avais pas déconnecté le limiteur/régulateur de vitesse et dès la mise en route du moteur il prenait la place du niveau d'huile. Donc, maintenant tout fonctionne correctement.
ripat
Afficher plus
Afficher moins


Salut Ripat, merci pour ce retour d'info.
Zand ;)

Invité
  1. Posté le 30/09/2014 à 17:10:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai eu un probleme avec ce satané capteur et ce maudit tableau de bord des scenic2( voiture a jeté dans un ravin). méme si il t affiche "niveau d huile correct" verifie toi méme car sa m a peut etre couté un moteur! a chaud elle avait un peut plus de mal a demarrer et un jour a un feu elle s est arretée et ne voulai plus demarrer... tous les capteurs(capteurs AAC, pression d huile, injection etc... ont sauté et fusibles batteries par la méme occaz!!???!!

Profil : Nouveau membre
  1. config
chris333j
  1. Posté le 27/08/2015 à 17:41:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai également un probléme avec mon scenic 2 dci 1.5 105cv de 2006. En effet j'ai fait la vidange hier avec changement de filtre puis j'ai remis à 0 l'information "faire la vidange rapidement". Mon soucis est que depuis plus aucune indication de niveau d'huile n'apparaît. Je n'ai pas le régulateur d'enclenché et l'info habituelle de niveau n'apparaît jamais,même pas brièvement. À l'aide d'un adaptateur obd2 j'ai cherché mais il ne m'a indiqué aucun code erreur. Y a t'il un moyen de faire un reset ? Bizarre que le détecteur de niveau tombe en rade juste là, et le cas échéant le tableau de bord ne devrait il pas me l'indiquer ? Merci pour toute aide car en plus je n'arrive pas à vérifier le niveau avec la jauge car visiblement elle touche le bord plein d'huile malgré les boules... Et moi je les ai également du coup :))) c'est la 1ere voiture pour laquelle je n'arrive pas à savoir le niveau d'huile...

Profil : Pilote semi-pro
  1. homepage
nono100pi
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/08/2015 à 18:37:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
faire le niveau à froid et bien sur essuyer la jauge avant de la replonger dans le tube, sinon c'est peu visible sur une huile propre/incolore.

Publicité

Profil : Nouveau membre
  1. config
chris333j
  1. Posté le 30/08/2015 à 08:54:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne pour m'aider ? Pourquoi n'ai je plus l'affichage au démarrage ? Merci d' avance...

Profil : Nouveau membre
  1. config
chris333j
  1. Posté le 13/09/2015 à 07:51:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Help plz

Profil : Nouveau membre
wozo
  1. Posté le 21/09/2017 à 05:13:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr à tous, j'ai ma senic y a pas longtemps, mais matin, je n'arrive pas à la démarrer. Un message <<Niveau d'huile correct>> s'affiche à chaque tentative de démarrage. Mais je n'arrive pas à la démarrer.

Profil : Nouveau membre
wozo
  1. Posté le 21/09/2017 à 05:46:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr à tous, j'ai ma senic y a pas longtemps, mais matin, je n'arrive pas à la démarrer. Un message <<Niveau d'huile correct>> s'affiche à chaque tentative de démarrage. Mais je n'arrive pas à la démarrer.
Message cité 1 fois
Profil : Vétéran confirmé
letoine1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 24/09/2017 à 08:00:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Wozo a écrit :

Bjr à tous, j'ai ma senic y a pas longtemps, mais matin, je n'arrive pas à la démarrer. Un message <<Niveau d'huile correct>> s'affiche à chaque tentative de démarrage. Mais je n'arrive pas à la démarrer.
Afficher plus
Afficher moins


Normal a chaque mise de contact, verification niveau huile.
Attention quand meme a ces niveaux ! Sur ma C3, je vidange l'huile, pendant l'egouttage je met le contact pour voir le message de manque huile, ben non : huile OK.... selon votre utilisation, tirer la jauge de temps en temps

Profil : Nouveau membre
wozo
  1. Posté le 24/09/2017 à 12:07:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour votre réponse.
Au fait, j'ai amené la voiture chez Renault et ça m'a coûté 586 euros et c'était le démarreur qui était mort.

Profil : Vétéran confirmé
letoine1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 24/09/2017 à 12:47:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
586 euros !
Un petit garage aurait pris la moitie

Profil : Nouveau membre
wozo
  1. Posté le 24/09/2017 à 20:53:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vraimen!
Bah je ne savais pas et j'étais tout de même pressé pour mon boulot car il n'y a pas de transport en commun

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pare choc, grille 9
Problème de climatisation sur Scénic 2 79
panne sur scenic batrie ? bougies ? alternateur ? 6
probleme de panne scenic 7
Besoin d'aide - Merci 5