Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Megane 1, 1.9 dTI RXT] Climatisation ne fonctionne plus

 

Il y a 728 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Megane 1, 1.9 dTI RXT] Climatisation ne fonctionne plus

Prévenir les modérateurs en cas d'abus 
Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/07/2006 à 03:11:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

J'ai lu beaucoup de sujet sur ce forum mais jamais je n'ai trouver de solution propre à mon probleme ni à mon véhicule.

Déjà avant toute chose voici mon véhicule: Megane 1, année 1998, 1.9 dTI RXT, 234000 kms (et elle tourne comme un bébé), 1ere main, Ventilation 4 vitesses (recyclage air, exterieur), Climatisation.

Voici mon problème:

En cette période de forte chaleur, j'ai voulu mettre la climatisation en fonction. A ma grande surprise elle ne se met pas en route. Je démarre, j'allume la ventilation en position 2 (j'ai essayé sur les 4 positions) la ventilation se met bien en route. J'appui sur le bouton AC et là rien ne se passe. Le régime moteur n'augmente pas et la petite diode en dessous de AC ne s'allume pas.

Etant donné que l'année passé elle fonctionnait tres bien, j'ai donc pensé qu'il fallait faire un rechargement de gaz. Ce que j'ai fait. En vain. Elle ne démarre toujours pas.

Questions:1. Vu que ma ventilation fonctionne bien, le chauffage également, pensez vous que cela pourrait provenir d'un probleme de fusible ? Si oui, ou se trouve-t-il ?
2. Est-il possible que le problème de la climatisation provienne simplement d'un mauvais contact du bouton de commande "AC" sur le tableau de bord ?

J'ai amené mon véhicule chez le garage Renault proche de chez moi, le mécanicien m'a dit que ca provient surement d'un probleme electrique et que pour vérifier et detecter d'ou vient le probleme exactement il lui fallait brancher la valise de diagnostique qui me serait facturé 99euros. J'ai trouvé ce tarif excessif, d'ou ma venu vers vous.

En éspérant que vous pourrez m'apporter votre aide, je mettrai des photos d'ici demain de mon véhicule pour bien vous montrer que c'est une ventilation 4 Vitesses avec Climatisation (Manuel je précise) car d'apres ce que j'ai pu lire, certaines personnes sont étonnés de voir une Climatisation avec une ventilation 4 vitesses.

Dans l'attente de réponses,

Julien, JK59282

Sujets relatif

Sujets relatifs
Essuie glace sur clio II ne fonctionnent plus  
Plus de sujets relatifs à : [Megane 1, 1.9 dTI RXT] Climatisation ne fonctionne plus

Invité
Coupe bronze Technique Technique - succès or nombre de vues Technique - succès bronze sujets
  1. Posté le 01/07/2006 à 04:13:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Aucun voyant concernant la climatisation ne s'allume, et la climatisation ne fonctionne pas si j'ai bien compris.

Les hypothèses dûent au dysfonctionnement seraient:

-Fusible coupé (consulté le manuel du véhicule pour les localisé, sur mégane 1 il sont en bas à gauche du volant).

-Ligne défectueuse (pas d'alimentation du calculateur de climatisation, fil coupé, cour-circuit... La si on ne si connait pas trop en électricité il faut aller voir une spécialiste).

-Calculateur ou module de commande H.S.

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/07/2006 à 12:55:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis surpris de voir une version avec climatisation, dotée de 4 vitesses pour la commande de ventilation. J'avais une Mégane phase 1 de 96, avec le moteur 1.6e (type K7M) et j'avais six vitesses (et des problèmes de connexions voir Ventilateur habitacle à fonctionnement aléatoire (Mégane 1, Clio 1))

En regardant les schémas électriques, entends-tu le clapet de recyclage d'air, lorsque tu manoeuvres le bouton correspondant ?
Si oui, alors le fusible commun est correct et le souci est localisé à la platine de commande (ensemble des boutons de commande du chauffage/ventilation/climatis​ation), car la lampe est commandée localement. Il y a encore une inconnue, c'est l'effet de l'information en provenance du calculateur d'injection qui peut interdire le fonctionnement de la climatisation.

Quant à la suggestion de ton garagiste relative au test avec la valise, je rigole (de sa méconnaissance, voire son incompétence), car si la valise sur la Mégane I phase 1 peut dialoguer avec le calculateur d'injection (et donc connaître son état interne, mais je vois difficilement comment la valise peut connaître l'état physique des signaux échangés avec la commande chauffage), cette valise n'a aucune possibilité de dialogue ou de communication avec le système de commande du chauffage/ventilation/climatis​ation, qui reste entièrement en technologie câblée.

Pour information, le schéma extrait de la RTA :
MeganeI_Sc​hemaClim
Message cité 1 fois

---------------
Yves
Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/07/2006 à 17:59:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Yves,

Citation :

En regardant les schémas électriques, entends-tu le clapet de recyclage d'air, lorsque tu manoeuvres le bouton correspondant ?


Non, lorsque je suis en ventilation Extérieur et que je tourne le bouton de commande vers Recyclage Habitacle je n'entend absolument aucun "Clac". Que dois-je donc en déduire ?

Pour le garagiste Renault, je m'en suis douté qu'il me prenait pour un pigeon, dommage.

Bien à toi,

Julien, JK59282

PS: J'insere une photo du tableau de commande Ventilation/Clim d'ici quelques minutes.

Invité
Technique - succès bronze nombre de vues
  1. Posté le 01/07/2006 à 18:19:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors tout d'abord voici le tableau de commande de la ventilation (Recyclage et Extérieur) et le bouton de Climatisation.

zpfile002

zpfile000

Et voici une image des fusibles disponibles (en bas a gauche du volant) lequel dois-je vérifier ?

zpfile001

Publicité

Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 01/07/2006 à 20:10:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le fusible F27 c'est celui là
Megane1_Fu​sibles
Ce fusible a une influence sur le moteur du volet de recyclage et sur la commande de climatisation
Message édité par JujuY le 01/07/2006 à 20:11:39

---------------
Yves
Invité
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 01/07/2006 à 20:37:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A ma connaissance, mis a part mercedes qui interdit l' utilisation et oblige a passer au diag, sur renault, le calculateur devrait en cas de probleme empecher l' embrayage de "claquer" mais en aucun cas empecher ton voyant de s' allumer!
Donc, plutot un "simple" probleme electrique et comme dit plus haut, sur ce modele, il n' y a pas de calculateur qui gere la clim, donc aucune info a recuperée de ce coté la ;)  

Invité
Technique - succès bronze nombre de vues
  1. Posté le 04/07/2006 à 18:55:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

Pour faire plus simple je vais aller dans le garagiste dans la ville d'a coté qui est adhérent au Valéo Serivices Clim. Je lui expliquerai le probleme et je demanderai un devis pour etre fixé une bonne fois pour toute. Je vous tiendrai au courant.

Bien à vous,

Julien, JK59282
Message cité 1 fois
Invité
  1. Posté le 02/12/2009 à 17:47:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
salut
avez vous resolut votre probleme de clim ???si oui comment car j'ai le meme probleme !
merci

Invité
  1. Posté le 10/07/2010 à 18:11:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous le meme soucis m'est arriver mais mon voyant AC s'allume bien et ne sort pas d'air frait donc je suis aller cher norauto pour recharger ma clim et changer le filtre .Je reprend mon vehicule tous marche impecable puis deux jours apres il ne refroidit plus quand je la mais en route jentend un moteur qui demarre mais aucun signe de refroidissement que de l'air chaud ;jai regarder le fusible se n'est pas sa auriez vous une solution merci .

Invité
Technique - succès bronze nombre de vues
  1. Posté le 03/09/2010 à 13:09:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
même souci pour moi; clim rechargée, diode clim s'allume mais sort de l'air chaud.

Une idée?

Merci

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
Pollution à l'Ozone : une aubaine pour l'écologie punitive
  1. Posté le 03/09/2010 à 16:16:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Hello
Si ça a marché quelques jours après le rechargement et que ça ne marche plus, le plus archi probable c'est une fuite qui vide la clim en quelques jours

Plus in §10 et 11 de [Reportage] La Clim : comment ça marche, questions, réponses
Bye


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Invité
  1. Posté le 23/06/2014 à 23:22:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

JK527do a écrit :

Bonsoir à tous,

Pour faire plus simple je vais aller dans le garagiste dans la ville d'a coté qui est adhérent au Valéo Serivices Clim. Je lui expliquerai le probleme et je demanderai un devis pour etre fixé une bonne fois pour toute. Je vous tiendrai au courant.

Bien à vous,

Julien, JK59282
Afficher plus
Afficher moins


Salut Julien,
J'espers que tu as résolu ton problème de clim!
J'ai fait l'acquisition d'une megane similaire à la tienne et j'ai exactement le même problème
Que toi c'est a dire voyant qui ne s'allume pas et clim qui ne déclenche pas alors que je vient de la recharger. J'ai soupçonner un problème électrique mais comme je ne m'y connais pas j'ai rien touché. Peut tu m'aider s'il te plait. Merci

Publicité

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 23/06/2014 à 23:28:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir

Depuis 2006 il a coulé de l'eau sous les ponts Ako ;)

Est-ce que ta ventilation d'habitacle fonctionne ? Est-ce que c'est aussi une ventil à 4 vitesses ? ou ""auto" ?

Toujours confirmer qu'il s'agit du même véhicule, même modèle STP

Clique le lien de Ceyal . Il y a plein de possiblités
Message cité 1 fois
Message édité par ballbearing le 23/06/2014 à 23:30:39
Invité
  1. Posté le 23/06/2014 à 23:51:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

ballbearing a écrit :

-
Bonsoir

Depuis 2006 il a coulé de l'eau sous les ponts Ako ;)

Est-ce que ta ventilation d'habitacle fonctionne ? Est-ce que c'est aussi une ventil à 4 vitesses ? ou ""auto" ?

Toujours confirmer qu'il s'agit du même véhicule, même modèle STP

Clique le lien de Ceyal . Il y a plein de possiblités
Afficher plus
Afficher moins



Re Salut ,
Merci encor pour ta réponse j'y croyais pas, je savais que c'était en 2006

Invité
  1. Posté le 24/06/2014 à 00:15:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re salut merci pour ta réponse j'y croyais pas, je savais que c'était en 2006 lol . C'est une megane de 98 avec clim manuel 4 vitesses, le voyant de la clim ne s'allume pas et j'ai recharger la clim et celle ci fonctionne lorsque je la branche en direct sur la batterie. Et j'ai vérifié le bouton il y a du courant qui y arrive mais ne veut pas déclencher le compresseur. Merci bcp c'est super sympas. Je galère et pas trop les moyen de la ramener chez un garagiste. Merci encore

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 24/06/2014 à 00:25:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
J'ai pas le schéma. J'essaierai de chercher.

Mais disons que déjà, quand tu met une seule des 4 vitesses de ventilation habitacle (dont tu m'a pas confirmé son fonctionnement? ;) ) , tu devrais entendre le ventilo moteur qui se met en marche. C'est déjà un point de repère.

C'est le cas ?

Invité
  1. Posté le 24/06/2014 à 01:11:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est 4 vitesse Manuel et dès que tu met 1 vitesse le ventilo s'enclenche sur ça pas de problème. Merci

Profil : Nouveau membre
alain130
  1. Posté le 31/01/2017 à 15:41:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'AI Une Megane de 2006 et Depuis que Mon courroie d'accesoire c'est casser et en le remplaçant je n'AI de clim?? Pouvez Vous m'aider j'AI refait le plein de Gaz et aussi changer le capteur de pression mais tjr rien?? Le garagiste m'a dit que c'est peut etre un problème de la boit de fusible??

Profil : Nouveau membre
kingdleym
  1. Posté le 25/05/2017 à 16:52:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

JujuY a écrit :

Je suis surpris de voir une version avec climatisation, dotée de 4 vitesses pour la commande de ventilation. J'avais une Mégane phase 1 de 96, avec le moteur 1.6e (type K7M) et j'avais six vitesses (et des problèmes de connexions voir Ventilateur habitacle à fonctionnement aléatoire (Mégane 1, Clio 1))

En regardant les schémas électriques, entends-tu le clapet de recyclage d'air, lorsque tu manoeuvres le bouton correspondant ?
Si oui, alors le fusible commun est correct et le souci est localisé à la platine de commande (ensemble des boutons de commande du chauffage/ventilation/climatis​ation), car la lampe est commandée localement. Il y a encore une inconnue, c'est l'effet de l'information en provenance du calculateur d'injection qui peut interdire le fonctionnement de la climatisation.

Quant à la suggestion de ton garagiste relative au test avec la valise, je rigole (de sa méconnaissance, voire son incompétence), car si la valise sur la Mégane I phase 1 peut dialoguer avec le calculateur d'injection (et donc connaître son état interne, mais je vois difficilement comment la valise peut connaître l'état physique des signaux échangés avec la commande chauffage), cette valise n'a aucune possibilité de dialogue ou de communication avec le système de commande du chauffage/ventilation/climatis​ation, qui reste entièrement en technologie câblée.

Pour information, le schéma extrait de la RTA :
http://aws-cf.caradisiac.com/p​rod/m [...] maClim.jpg
Afficher plus
Afficher moins

bnjour,

Je suis Kingdley...le circuit que vous avez poste c'est pour quel marque de vehicule?

Merci de votre reponse...

Cordialement,

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Espace 2 : plus acceleration mais moteur tourne toujour 11
diver pb trafic D 4
Scénic 2 : pb de carte main libre 7
emetteur d'embraye et espace type 4 1.9 dci 3
[ moteur ] Bonsoir, ma laguna 1.8l essence de 1994 refuse de démarrer. 2