Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

dechargement de batterie avec humidité

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

dechargement de batterie avec humidité

Prévenir les modérateurs en cas d'abus 
mel75vh
Invité
  1. Posté le 08/08/2007 à 13:21:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut a tous,
j'ai besoin de vos conseil en esperant que vous pourrez m'aider je suis propriétaire d'une rover de 1996 c'est une 214 SE, et depuis un an dès qu'il se met a trop pleuvoir ou que le temps est trop humide m'a batterie se decharge completement, la batterie a entre un et deux ans l'alternateur est neuf.Soit je peux demarrer laborieusement et en roulant ma batterie se recharge ou alors je n'arrive pas a démarrer. Ce matin elle n'a pas pu monter une cote et a caler en acceleration, elle ne redemmarre plus.
pouvez vous m'aidez savoir comment evitez que l'humidité decharge ma batterie .Savoir quoi faire merci, pour l'instant les garagistes ne savent pas d'ou ca vient!!!...

Sujets relatif
Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 08/08/2007 à 13:22:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as surrement des cables ou quelques chose qui se gorge d'eau dans la voiture et qui fait un tres légé courcircuit, pas suffisant pour cramer un fusible, mais suffisant pour vider la batterie.


---------------
Mongarage
Invité
  1. Posté le 08/08/2007 à 14:32:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc je dois vérifier tous les câbles en contact avec ma batterie ? Qui pourraient se gorger d'eau ? Et comment pourrais-je y remedier si c'est ça ?
Merci en tout cas je vais vérifier en rentrant

Publicité

Profil : Retraité
  1. homepage
chaced
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 08/08/2007 à 14:48:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
il y a beaupoup de truc en contact avec la batterie dans une voiture, bon courrage pour trouver la fuite...


---------------
Mongarage
Profil : Pilote addict
  1. config
misato
Technique - succès bronze messages
  1. Posté le 08/08/2007 à 16:21:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si t en cote, tu peux redémarrer le moteur en marche arrière à la pente ;)... déja fait avec une R19 en tous cas :lol: !

sur rover, j'ai déja eu un soucis de batterie, c'était les fils électriques entre l'alternateur et la batterie qui étaient morts et causaient une déperdition énorme d'électricité, l'alternateur n'arrivait pas à recharger la batterie et la voiture finissait par etre en panne de batterie :D


---------------
les radars c'est bien :o
les clignotants c'est mieux ! :fou:
Laguna III ph 3 estate, DCI 175 intens
Profil : Pilote pro
  1. config
jujuy
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 09/08/2007 à 01:13:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La batterie ne se décharge pas à cause de l'humidité (ou de façon insignifiante). Par contre, les fils d'allumage HT n'apprécient pas l'humidité si ils sont un peu trop vieux (isolants craquelés ou poreux). S'ils sont d'origine sur ta voiture, commences par les changer.  

Décris de façon plus précise les symptômes qui te conduisent à écrire que la batterie est déchargée. Le calage à l'accélération ne semble pas lié à une batterie déchargée... Par contre, un temps de démarrage anormalement long, car l'allumage est défectueux, décharge la batterie.


---------------
Yves
Invité
  1. Posté le 10/08/2007 à 13:13:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
en fait des qu'il pleut beaucoup la voiture galère a démarrer comme en plein hiver, puis elle demarre!
et ce qui c'est passé mercredi c'est qu'elle a eu des souci pour demarrer mais finalement a demarrré je l'ai donc laisser chauffé et je suis partie, j'ai voulu monté la cote elle a calé, et ensuite impossible de redemarrer mes voyants de la batterie ne s'allumait plus et le petit bruit significatif du fait qu'elle est vide s'est fait ressentir, tac tac tac pas tres fort mais aucun contact n'etait possible!
voila en plus détaillé je vais m'occuper des fils dans la semaine ou le week end prochain quand mon copain va revenir!
le lendemain comme j'etais mal garée on a voulu la deplacer e on la pousser dans la pente elle a démarré au bout de 1 ou 2 metre donc elle est capricieuse! on la fait rouler 15 min et arrété le moteur elle est reparti sans broncher!
mais le souci reste la a chaque fois qu'il pleut! vu qu'il a plu la nuit derniere plus aujourd'hui j'aurai le meme souci!
je suis a votre ecoute

Invité
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 12/08/2007 à 23:49:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut controle les cosses batteires si elle sont en plombs d'origine remplaces les deux 90% des pannes viennent de la a+

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C1 jaune !!! 1
besoin d'aide pour identifier ces tableaux de bord 15
Rénovation jantes alu 5
operation promo sur vidange et/ou check-up etat general du véhicule... 0
Dépot noir dans l'échappement 19