Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf IV, 2000, 1,4 problem avec thermosta

 

Mécanique / Électronique : xeum2, MinnieMouse, Raphael1046 Équipement : duoxen
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Golf IV, 2000, 1,4 problem avec thermosta

Prévenir les modérateurs en cas d'abus 
BOS76hv
Invité
bos76hv
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 16/01/2008 à 15:47:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
voila je suis de retour, il ya 15 jrs la température de mon moteur et arrivé a 100° j'ai arrêté la voiture et j'ai vérifié j'ai trouvé que la radiateur et froid alors mon diagnostique été la thermosta a lâché, j'ai pris l'avis d'un mécano très bien il ma confirmé que c'est la thermosta donc j'ai remplacé l'ancien ainsi que le supporte mais la problème, la voiture prend beaucoup de temps a arrivé a 90° et quand je dépasse les 50/60 km la température baisse je me suis dit que forcement c'est la nouvelle thermosta qui reste ouvert j'ai changer par une 2ème le mémé problème puis par une 3ème et le problème reste le mémé vraiment je comprend plus rien  
 
j'espère vous avez des solutionnes
 

Sujets relatif
Invité
roo56iv
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 16/01/2008 à 16:52:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
la c'est le thermostat qui est mal monté, de toute facon ton  circuit est ouvert. le thermostat ne joue pas son role. regarde si il est bien a sa place ou si t'as pas quelque chose de petté dans ton boitier de regulation de temperature

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/01/2008 à 16:56:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as un thermostat comme ceci ?
http://oscaro.com/%5Cmedia%5CB​MP%5Cvignettes130%5C21%5C82016​9.jpg


Tu as vérifié si la pipe d'ajutage (la pièce du dessus, sur la photo) n'est pas endommagée, comme sur le lien suivant qui parle en long et en large des problèmes avec ce type de thermostat ?
Calorstat polo essence 1997 (p. 3)

Sinon, tu as bien remonté le calorstat comme ceci ?
Attention, il y a un joint torique vendu avec le calorstat, le monter sur l'ajutage avant de remonter le tout; introduire d'abord le calorstat dans le boitier, çà tient pas tout seul, il a tendance à ressortir avec la pesanteur, donc il faut approcher la pipe d''ajutage sur le plan de serrage en visant bien la petite tige du calorstat dans son trou borgne, pour pas partir en biais et rater l'accostage (et foirer tout si on sert après sans mesure).
Une fois l'ajutage en place, commencer à serrer les vis sans le lâcher (sinon tout tombe sur la boite de vitesses); le joint torique doit alors se résorber, et le plan de pose doit être bien aligné quand on a fini de serrer les 2 vis.

Tu as vérifié si la pipe d'ajutage (la pièce du dessus, sur la photo) n'est pas endommagée, comme sur le lien suivant qui parle en long et en large des problèmes avec ce type de thermostat ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
bos76hv
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 16/01/2008 à 17:33:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour la pipe j'ai changer avec une neuve je ce suis sur que j'ai bien monté le tous de toute maniéré j'ai refais l'opération 3 fois

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/01/2008 à 18:32:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Déjà, est-ce que ton chauffage habitacle marche bien ?
Le radiateur moteur est-il bien chaud, uniformément ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Invité
bos76hv
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 16/01/2008 à 21:15:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
oui bob bimon mon chaufage marche bien et le radiateur moteur est bien chaude je confirme

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 16/01/2008 à 22:29:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc.... ?
Sonde température eau défectueuse ?
Contrôle-là à l'ohmètre.
Sur les 4 broches, il faut faire la mesure 2 par 2, car il y a 2 sondes : une pour le calculateur ,'autre pour l'aiguille du tableau de bord.
Un sonde doit donner le double de l'autre.
Exemple : 2500 ohms pour l'une, et 1300 ohms pour l'autre à +20°C moteur froid.
S'il fait 10°C, ça fera 3500 ohms et 1800 ohms respectivement.
Si tu obtiens au moins une valeur complètement aberrante, remplace la sonde (25 euros).


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
bos76hv
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2008 à 10:26:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
merci bob mais ça ce trouve au la sond temperature eau

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/01/2008 à 22:06:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sur le boitier de thermostat, là où la durit de radiateur vient se brancher au moteur; il y a 4 fils dessus, un connecteur carré.
La sonde est tenue par un clip.

sonde%20te​mp

bob_bimon_​1139390612​_sonde_pol​o_1.6

bob_bimon_​1139305486​_courbe_ca​libration_​sonde_eau


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
bos76hv
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2008 à 23:21:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bob j'ai reperé le capteur  j'ai enlevé et j'ai nettoyé  avec du jupitaire j'ai pas de quoi mesuré mais es ce que tu croix que ça peux etre ça une thermostat qui bloque et en meme temps un capteur qui HS ?

un ami ma aussi dit que ça peux etre la pompe, c'est quoi ton avis

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/01/2008 à 23:32:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Trouve-toi un multimètre pour faire la mesure : 10 euros dans les magasins de bricolage si tu peux pas t'en faire prêter un.
La pompe : si elle était HS? tu serais en surchauffe, et pas le contraire.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
bos76hv
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 17/01/2008 à 23:38:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
donc a ton avis c'est le capteur a 100% il ya pas d'autre element a controlé, si tu me confirme demaine j'achete un capteur et je regle le problem merci
Message édité par BOS76hv le 17/01/2008 à 23:42:57
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/01/2008 à 23:56:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avant de l'acheter, contrôle-le  !
Je ne suis pas sûr à 100%, sinon je ne te le ferais pas contrôler !
25 euros, c'est bien plus qu'un multimètre !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Invité
bos76hv
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès or sujets
  1. Posté le 18/01/2008 à 10:38:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
merci bob je fais les mesure et je vos tiens au courant

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
golf IV, 2000, changer ma clé sans commande par une avec command a dis 14
courroie distribution ou pas sur Polo 1.2L 2003 ? + sale bruit ! 12
polo ess 1.4 boite, embrayage 4
Probleme electrique hayon Sharan 4
pb demarage a chaud polo 1043 cc de 93 1