Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

le ventilateur ne se declenche pas , surchauffe de la voiture

 

Mécanique / Électronique : gtturbo4ever Équipement : Gmte07 et 105 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

le ventilateur ne se declenche pas , surchauffe de la voiture

Prévenir les modérateurs en cas d'abus 
non67gh
Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/05/2010 à 15:32:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Voila mon probleme.

j'ai une renault megane 1.9 dti et elle chauffe seulement dans les bouchon , sur l'autoroute aucun soucis, l'aiguille de temperature depasse le milieu voir meme plus lors des bouchons.

lorsque je met le chauffage en esperant que la temperature baisse et b1 c'est tout le contraire, l'aiguille augmente d'un coup.

je m'arete , jouvre le capot et le ventilateur ne se declenche pas.

- j 'ai tester pour le brancher en direct avec la batterie et le ventilo fonctionne sans probleme.

D'ou peux venir le probleme svp, merci de votre aide.

Sujets relatif
Profil : Routard
mx73
Coupe bronze Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 11/05/2010 à 15:36:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La sonde sur le radiateur qui est hs et elle ne commande plus le déclenchement du ventilo.


---------------
RC
Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/05/2010 à 15:37:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
on ma dit ca egalement.

et ce que je peux relier les fils pour verifier si le ventilo fonctionne apres ceci.

je te remercie de ta reponse tres rapide, c'est cool

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/05/2010 à 15:59:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
qu es ce qui se passe si on debranche la sonde?????
Message cité 1 fois
Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 11/05/2010 à 16:42:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

non67gh a écrit :
qu es ce qui se passe si on debranche la sonde?????
Afficher plus
Afficher moins


Tu n'as plus de ventilo dans ce cas.

Et si tu relies les deux cosses tu auras le ventilo en permanence, ce n'est pas souhaitable.

Avant d'aller plus loin : est-tu sûr que ton auto surchauffe ?

"l'aiguille de temperature depasse le milieu voir meme plus lors des bouchons."  donc elle ne va pas au taquet ?
La température habituelle est réglée par le thermostat ( calorstat ).
Lorsque l'auto n'est plus en mouvement on n'arrive plus à dissiper et la température dépasse sa valeur habituelle.
Le(s) ventilateur(s) aide(nt) à ce moment-là.

Publicité

Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/05/2010 à 17:28:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui l'aiguille monte de plus en plus dans les bouchons et le ventilateurs ne s'enclenche pas....
Et ce qui est etrange c que quand je met le chauffage l'aiguille monte encore plus.....

Donc comment vérifier si c la sonde????

Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 11/05/2010 à 17:47:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
quand je met le chauffage l'aiguille monte encore plus..... je trouve ça étrange aussi et n'arrive pas à me l'expliquer.

"l'aiguille monte de plus en plus" en soi çe ne veut rien dire :
- quelle est sa position habituelle ?
- quelle position max  atteint-elle ?

Profil : Pilote assidu
vixenroy
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 11/05/2010 à 17:50:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Bonjour cg74 :)

Le radiateur est bien chaud quand l'aiguille de température est haute ?

Pour tester la sonde (en place ) il faut un multimètre et porter l'eau du radiateur à la température de fermeture des contacts (par ex : 88°C petite vitesse, 92°c grande vitesse sur Lag1 2.0 rxt).

Sinon démontage , thermomètre, multimètre.

Ha, j'oubliais avec une caméra thermique ça le fait!

A+
Message cité 1 fois

---------------
Vixen
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 11/05/2010 à 17:52:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Attention aux messages multiples merci http://forum-auto.caradisiac.c​om/foru [...] earchall=2

Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 11/05/2010 à 18:38:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut vixenroy.

vixenroy a écrit :
Ha, j'oubliais avec une caméra thermique ça le fait!
Afficher plus
Afficher moins


Tout le monde n'a pas ça dans sa poche  :lol:

En fait on n'a pas couramment de quoi mesurer dans cette gamme de température.
Sauf si grandmère fait des confitures  :D

Salut Ball.
Tu ne viens pas nous aider  :??:

Invité
Technique - succès bronze nombre de vues
  1. Posté le 11/05/2010 à 19:11:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ya pas moyen de shunter la sonde???
J'ai débrancher la fiche de la sonde et a l'aide d'un fil  j'ai relier les 2 fils de la fiche de la sonde mais ça change rien!!

C'est normal?????
Message cité 1 fois
Invité
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 11/05/2010 à 19:49:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

non67gh a écrit :
Ya pas moyen de shunter la sonde???
J'ai débrancher la fiche de la sonde et a l'aide d'un fil  j'ai relier les 2 fils de la fiche de la sonde mais ça change rien!!

C'est normal?????
Afficher plus
Afficher moins


Non ce n'est pas normal.

De cette manière tu devrais avoir le ventilo en permanence.

Voir fusible et relais.

Profil : Pilote assidu
vixenroy
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/05/2010 à 21:05:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Avec un peu de retard,

Salut CG74,

Bien sur, mais au boulot j'ai ça et en 3 minutes j'ai su que mon calorstat était ouvert !

C'est beau le progrès !

Ca évite de mettre le feu aux armoires électriques :)

A+


---------------
Vixen
Publicité

Profil : Pilote assidu
vixenroy
Technique - succès bronze sujets Technique - succès argent messages
  1. Posté le 12/05/2010 à 21:06:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re,

J'ai aussi un thermomètre qui monte à 120 °C :)

j'ai choisis le bon boulot !


---------------
Vixen
Invité
  1. Posté le 21/10/2011 à 13:33:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
ma voiture surchauffe dans les bouchons et des que sa roule bien  elle reviens a la normale !! mais quand elle surchauffe le liquide de refroidissement est en ebullition pouvez vous m'aider !!!

Profil : Pilote assidu
malamic
Technique - succès argent messages
  1. Posté le 21/10/2011 à 20:53:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut!

Voiture?  Moteur?  kilométrage?


---------------
19º 19'49.78 Nord /// 99º 19'29.87 Ouest
Profil : Membre
  1. config
nico974_0
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/07/2012 à 12:17:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

La clio 1.5dci (2005) de ma copine semble avoir un problème de ventilo.

Lorsqu'on teste le thermocontacteur, faut-il shunter les deux cosses mâles du thermocontacteur ou bien les deux bornes femelles de la fiche qui vient dessus ??

Moi j'ai mis un fil entre les deux fiches femelle du câble d'alimentation du thermocontacteur et pas de déclenchement du ventilo...

Par contre, il se déclenche bien lorsque je mets la clim...

Thermocontacteur ou relais ?

Profil : Membre
  1. config
nico974_0
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/07/2012 à 13:11:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je soupçonne de plus en plus le relais qui commande le thermocontact, car visiblement lorsque je le shunte, le ventilo ne s'enclenche pas.


Le thermocontact n'est donc pas en cause à mon avis.

Quelqu'un aurait-il la référence du relais dont il est question ici ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/07/2012 à 13:17:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

En shuntant les fils de la prise du faisceau c'était la bonne manoeuvre. Et donc, ça n'a pas tourné.

En général ce sont des relais ISO standard qui valent peu de $ .........et le relais déposé se teste très bien.

Mais est tu sûr que c'est le (ce) thermocontact qui commande ou bien une sonde culasse ?

Se greffer sur un sujet existant est troublant. Et on ne lit pas les symptômes concrets de ta surchauffe.

Relais animé 4Voir l'image en grand0 voteTNT%2067%2​0Copyright​.jpg13.
Message édité par ballbearing le 28/07/2012 à 18:19:47
Profil : Routard
laocoon-11
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2012 à 13:36:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ben déjà, est ce que ton liquide de refroidissement chauffe dans des normes correctes ? As tu regardé si le thermocontact était bien en contact avec du LDR chaud ou tiède ? Déjà, ça fait une énorme différence. Mème si en shuntant ça fonctionne, celà n'empèche pas ton thermocontact d'etre bon.

Profil : Membre
  1. config
nico974_0
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/07/2012 à 17:19:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors il n'y a pas de surchauffe du véhicule.

La jauge de température de LDR ne dépasse pas le milieu (sur les clio 2005 ce n'est pas une aiguille mais un indicateur numérique).

Ma copine m'a juste indiqué que depuis quelques semaines, dans les embouteillages avec 35°C dehors (comme c'est le cas en ce moment), elle n'entend plus le ventilo se déclencher alors que c'était le cas au début juste après achat du véhicule (courant mars 2012).

Donc je pense que le circuit de refroidissement fonctionne correctement et que le thermostat est correct...

Mes doutes se sont donc portés sur le thermocontact situé sur le radiateur. Mais le test du shunt semble indiquer qu'il n'est pas en cause...

De plus, j'ai mis mon multimètre directement sur le faisceau qui vient sur le thermocontact et je n'ai pas 12V moteur tournant !

Reste donc le relais a priori.

Invité
  1. Posté le 28/07/2012 à 17:41:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le liquide refroissement ne circule peut etre plus. As tu verifié le calorstat? le mettre dans une casserole pour voir s'il s'ouvre a 70 °.
Message cité 1 fois
Profil : Routard
laocoon-11
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2012 à 18:13:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, le shunt du thermocontact c'est pour vérifier si le ventilateur tourne sans son intervention. Ca ne te dis pas si le thermocontact est OK.
Une panne de thermocontact est rare. Je pense plutot que tu devrais vérifier si le bas du radiateur est bien chaud, c'est à dire aussi chaud que le haut.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/07/2012 à 18:20:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Oui mais, lis bien..... de toutes façons ça n'a pas tourné lors du test.

Quant au test de calorstat le seul fiable c'est quand l'eau bout et qu'il reste fermé. Il est mort.

(pour le reste tout un chacun a bien sûr a un thermomètre 50/140°C chez soi ?  ;)  ) Et même ""testé"" on remplace un Calorstat par un neuf.

Attention cette personne est arrivée dans un sujet en cours......voir aussi que pour l'instant côté utilisation journalière du véhicule......on ne lit juste qu'une inquiètude. Et pas un incident concret d'alterte.

Comme beaucoup de messsages qui apparaissant à cette saison..
Message édité par ballbearing le 28/07/2012 à 18:32:32
Profil : Membre
  1. config
nico974_0
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 28/07/2012 à 18:50:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

jay62hy a écrit :

Le liquide refroissement ne circule peut etre plus. As tu verifié le calorstat? le mettre dans une casserole pour voir s'il s'ouvre a 70 °.
Afficher plus
Afficher moins



Les durites situées sur le radiateur sont chaudes. Je ne crois pas en un calorstat défectueux ou en un problème de circulation du LDR.

Si c'était le cas, l'indicateur situé sur le tableau de bord ne resterait pas fixé au centre et il y aurait une surchauffe du moteur non ??

Or pas de surchauffe.

Concernant le dernier message de ballbearing, dois-je créer un nouveau topic ?

Profil : Routard
laocoon-11
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2012 à 18:50:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, d'accord avec toi Ballbearing. Les nouveau thermostats ( calorstat) ne peuvent pas se tester avec de l'eau chaude. Le mien fait partie d'un ensemble avec tube acier avec une entrée et plusieurs sorties., donc impossible à désolidariser.Il est enfoncé en force. Autrefois, avec les vieux thermostats , j'y faisais 3 trous avec une petite mèche pour lui permettre de laisser passer le LDR , mème HS fermé.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 28/07/2012 à 18:54:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bé c'est toi qui vois... Moi ça m'importe peu. Mais peu être que ça serait une meilleure base avec un titre adapté.

Je me demandais si les intervenant jugeaient bien que ton message commence à ...Posté le 28-07-2012 à 13:17:11  

Pour ma part je vois le test comme laisser le moteur tourner au ralenti et surveiller les indications.

A un point..... ca doit démarrer et il y a assez d'indicateurs  et de témoins de sécurité.
Message édité par ballbearing le 28/07/2012 à 18:57:29
Profil : Routard
laocoon-11
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 28/07/2012 à 18:56:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Nico974. Donc c'est une affaire de ventilateur de refroidissement qui ne se déclenche pas. ? Comment as tu fais pour controler le thermocontact en controlant uniquement sa connectique.?

plus sous garantie
Profil : Vétéran
  1. homepage
pasric
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/07/2012 à 07:40:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous, il s'agit plutôt d' un problème électrique que mécanique, calorstat mort ou pas, en shintant le thermocontact, le ventilo doit tourner, inspecte donc ton relais, (il est peut etre collé), et vérifie bien tout tes fusibles.
vu que tu es équipé d'un multimetre, tu devrais trouver.
Message cité 1 fois
Profil : Membre
  1. config
nico974_0
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 29/07/2012 à 09:30:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

pasric a écrit :

Bonjour a tous, il s'agit plutôt d' un problème électrique que mécanique, calorstat mort ou pas, en shintant le thermocontact, le ventilo doit tourner, inspecte donc ton relais, (il est peut etre collé), et vérifie bien tout tes fusibles.
vu que tu es équipé d'un multimetre, tu devrais trouver.
Afficher plus
Afficher moins



Bonjour pasric, comme toi je pense à un problème électrique.

Comment identifier le relais concerné ? Simplement en suivant les fils ?

Ballbearing tu as raison j'aurais peut-être du créer un nouveau topic car mon cas est légèrement différent étant donné que je n'ai pas de surchauffe...

Bon je vais tenter de trouver le relais défectueux et le remplacer. Je vous tiens au courant d'ici quelques semaines car je ne rentre chez moi que tous les 15 jours.

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 29/07/2012 à 10:42:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Pour le relais une des possibilités de l'identifier est découter en milieu tranquille si tu entend le ''clic'' de sa bobine, dans le cas il collreait bien mais que l'incident soit soit ses contacts cramés soit "plus loin"" . Un aide pourra l'identifier par la vibration du "clic"

Ensuite pour simuler son fonctionnement il faut relais enlevé mettre un shunt entre 30 et 87
---------
Ne connaissant pas le concept je rèpète qu'il faudrait être sûr que ce """thermocontact"" est bien un thermocontact ? et celui qui commande le ventilo.
Les véhicules récents ayant leur ventilation commandée par une thermoresistance culasse.

Et qu'un test de mise en température en surveillant les témoins serait le minimum à faire sure ce véhicule sans surchauffe avérée/confirmée.
Message édité par ballbearing le 29/07/2012 à 10:47:19
Profil : Routard
laocoon-11
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 29/07/2012 à 18:54:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, de plus, sur les moteurs modernes, le ventilateur de refroidissement est piloté par la centrale, via une sonde de température de LDR. Donc il faudrait déjà savoir si le moteur de son 1,9 Dti est équipé soit d'une sonde soit d'un thermocontact.

Invité
  1. Posté le 30/07/2012 à 08:50:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai un problème similaire avec ma 406 HDI de 98 (340000 km). En chauffe, les ventilos ne se déclenchent pas alors que le voyant de surchauffe commence à clignoter, avec l'aiguille de température entre 90 et 100 degrés. Je pense que le calorstat fonctionne, vu qu'en utilisation normale (sans bouchons), je n'atteins jamais ces température et le voyant de surchauffe ne s'allume pas. Donc peut-être la sonde, ou le relais (je ne sais pas où le trouver) ou le fusible ?

De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 30/07/2012 à 08:53:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-

Ici on dit bonjour  ;)  Merci de ne pas s'incruster et crer un ""nouveau sujet""dans la rubrique de marque concernée;   (merci)
Message édité par ballbearing le 30/07/2012 à 08:54:09
Invité
  1. Posté le 07/09/2012 à 07:12:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous!!

je fais appel a vous et vos experiences pour m'aider à réparer ma voiture
jai une fiat punto td elx année 1995
mon ventilateur moteur ne declenche pas lorsque ma voiture chauffe
leau circule bien et a chaud mon vase d'expansion monte .les durites sont ok pas de fumé blanche demarre au quart de tour
le garagiste me donne le diagnostic suivant
joint de culasse de lair passe dasn le cylindre
je veux bien le croire mais jaimerais vos avis svp
merci

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
le ventilateur ne fonctionne plus, obliger de le brancher en direct 2
Décalage essuie glace arrière laguna II du moteur d'entrainement 4
prise d'air clio 2 98 et poire ne durci pas 0
distribution cassé Espace 3 2.2TD 98/99 39
Peut-on passer son compteur de twingo II des km/h en mph? 9