Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage touran TDI

 

Mécanique / Électronique : claude.n et 128 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème démarrage touran TDI

Prévenir les modérateurs en cas d'abus 
touran2715​0
Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 22/07/2014 à 17:12:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je me permet d'exposer mon problème survenu sur une touran TDI 136chvx de 2003 phase 1.

Le touran ne démarre plus, enfin il démarre et s'arrête immédiatement, le voyant de préchauffage ne s'allume pas également, ce n'est pas l'antidémarrage car la clef orange s'allume et s'éteint au combiné lorsque j actionne le contact. Je ne sais pas par ou commencer, pourriez vous m'aider s'il vous plait.

Sujets relatif
Profil : Vétéran
michel-vhg
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 22/07/2014 à 18:01:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Faudra commencer par lui mettre le diagnose dessus .Sinon ça risque d'etre galère.Le carburant arrive à la pompe haute pression ?En géneral mise en route et arrêt immédiat signifie problème de transponder .Essayer la 2e clé.

Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 22/07/2014 à 19:33:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le diag a été effectué, il y'a différents codes erreurs que je n'arrive à interpreter, je les mettrais par la suite.J'ai essayer la deuxiéme clé et c'est le même soucis, je repéte le témoins de préchauffage et voyant moteur ne s'allume avant la mise en marche.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/07/2014 à 09:44:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si pas de voyant moteur ni préchauffage :
- soit souci de relais ou de fusible associé
- soit souci calculateur (déjà vu sur un touran).

Les autres témoin s'allument au contact (huile, batterie, frein à main...) ?

Dans le meilleur des cas, le relais "100" calculateur défectueux :
Golf V ne démarre plus

Dans la pire des extrémités (calculateur), voici un topic de 6 pages que j'avais suivi (avec acharnement) pour une Touran TDI105, jusqu'au remplacement du calculateur (occasion sur Ebay 300 euros maxi + reprogrammation au garage de 110€).

voyant de dysfonctionnement moteur et système d'échappement
Message édité par bob bimon le 23/07/2014 à 09:58:10

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 23/07/2014 à 11:36:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tous les autres voyants s'allument au contact à savoir huile, batterie, freain à main etc hormis le témoins de préchauffage et le voyant moteur.

Par contre pour ma part je n'ai pas de relais 100 au compratiment moteur, sais tu me dire si il y'a un autre relais sur mon touran de 2003, si il y'a un fusible à controler en particulier (sachant que je les ai tous vérifier)

Merci

Publicité

Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 23/07/2014 à 11:39:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
j'oubliais le témoins de direction s'allume en rouge également et lorsque je met le contact le ventilateurs clim et refroidissement se mettent automatiquement en route....

Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 23/07/2014 à 12:47:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Photo boite a fusible moteurPhoto boite a fusible moteurVoir l'image en grand0 vote
Message cité 1 fois
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/07/2014 à 12:47:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Témoin de direction et ventilos en route, c'est pas significatif.

Donc tu as un Touran V1, faudra que je me penche sur ma RTA ce soir pour localiser ce relais.

Tu as tenté plusieurs mise de contact et coupure en alternance, sans démarrer (comme indiqué dans le post) ? Histoire de voir si au moins une fois le calculateur ne s'alimenterait pas ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 23/07/2014 à 12:48:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Photo combine d'instrument lors du contactPhoto combine d'instrument lors du contactVoir l'image en grand0 vote

Profil : Pilote assidu
  1. config
djo67
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/07/2014 à 12:57:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Panne d'essence !!!!


---------------
Une description voir des photos aide plus souvent à régler le problème plus rapidement !!!!
Rien n'empêche de nous dire si les solution proposée on solutionnée votre problème à la fin des travaux .
Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 23/07/2014 à 13:06:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai tenté plusieurs fois la mise en contact du calculateur sans démarrer mais rien a faire, c'est toujours la même chose, le temoins de prechauffage reste eteint

Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 23/07/2014 à 13:07:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non il y'a 1/4 d'essence dans le reservoir et ca n'explique pas pourquoi le temoins de prechauffage ne s'allume pas

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/07/2014 à 13:13:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut djo :
- c'est un tracteur ;)
- le témoin de préchauf et le témoin moteur sont éteints, donc souci alimentation calculateur, ou calculateur lui-même.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/07/2014 à 13:14:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par bob bimon le 23/07/2014 à 13:37:35

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/07/2014 à 13:27:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Les relais 433 en haut à gauche et 458 bougent-ils quand tu mets le contact ?
On doit les sentir s'actionner sous le doigt (ou retirer leur capot avec la lame d'un petit tournevis pour les voir bouger; attention à les numéroter pour ne pas les intervertir capot retiré !)


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/07/2014 à 13:30:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le fusible 26 est censé être à 12V quand le relais 458 est actionné.

Les fusibles 9 et 11 sont censés être à 12V quand le relais 433 en haut à droite est actionné.

ils alimentent le calculateur, la pompe de gavage immergée dans le réservoir, et le relais de préchauffage.

Pour tester le 12V sur ces fusibles, il faut le mesurer aevc un voltmètre, le fil rouge sur chaque extrémité de chaque fusible, sans les retirer, à travers les petits trous du fusible, et le fil noir à la borne - de la batterie.
Message édité par bob bimon le 23/07/2014 à 13:34:23

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 23/07/2014 à 13:33:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais vérifié tout cela et te tient au courant

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/07/2014 à 13:34:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J'ai rajouté des contrôles de fusibles en plus juste au dessus de ta réponse.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/07/2014 à 13:38:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est quoi le type moteur, en 3 lettres ?
BKC, BKD ?autre ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 23/07/2014 à 13:39:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est bien les fusibles du compartiment moteur dont tu parles et non de l'habitacle?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/07/2014 à 15:53:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, tout est dans le compartiment moteur pour ce qui est du moteur.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 23/07/2014 à 19:08:50  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de tout vérifier . Concernant les relais 458 et 433 je sens bien que le contact s'effectue , les fusibles 26, 9 et 11 ont bien une tension de 12V lorsque les différents relais sont actionnés . Pour le type moteur c'est un azv ci dessous la photo

Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 23/07/2014 à 19:13:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
photo type moteurVoir l'image en grand0 votephoto type moteurVoir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/07/2014 à 19:26:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu as testé que le 12V était présent aux 2 extrémités des fusibles ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 23/07/2014 à 23:58:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui j'ai testé aux deux extrémités de chaque fusible et on a bien 12Volts, par contre pour le fusible 26 qu'il yait le contact ou non il est toujours aliménté en 12V?? je ne sais pas si c'est normal

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/07/2014 à 09:11:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui, c'est un 12V permanent.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 24/07/2014 à 10:51:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si je comprend bien, je n'ai pas de probléme de tension, le calculateur serait alimenté? y'a t'il un câble qui part de la boite à fusible au calculateur? sais tu lequel afin que je teste que le 12V arrive bien à celui ci
Merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/07/2014 à 10:55:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Faut que je vérifie encore dans ma RTA ce soir.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/07/2014 à 15:27:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon, j'ai commencé à élaborer et rectifier le tableau :
- le relais 458 est commandé à partir du fusible 26, qui est toujours à 12V, donc ça c'est OK.
- ce relais distribue du courant sur 3 fusibles comme suit :
- fusibles 8 et 9 vers module préchauffage, pompe gavage et volet tubulure admission
- fusible 11 vers calculateur.
Ces 3 fusibles doivent avoir 12V sur chacune de leurs 2 extrémités quand le contact est mis.

Le relais 433 ne fait qu'alimenter le débitmètre à travers le fusible 42, pas critique pour démarrer.

A part le fusible 8, je crois que tu as tout testé et semble OK.

teste quand même le fusible 39, contact mis, car il alimente le combiné instruments via le relais 433.
Message édité par bob bimon le 24/07/2014 à 15:36:27

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/07/2014 à 15:30:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Maintenant il nous faut les codes d'erreur, car on sèche, et il nous les faut pour cerner le souci :
- soit le calculateur
- soit le combiné instruments.
En effet, ils échangent des infos entre eux pour les témoins et l'antidémarrage.

PS : le moteur démarre bien à chaque fois, puis se coupe au bout de 2 secondes ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 24/07/2014 à 20:27:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut Bob, j'ai réeffectué les vérification de tension sur les différents fusible énuméré ci dessus j'ai bien les 12V aux deux extrémités pour les fusibles 26, 8, 9, et 39 également.

J'aurais les codes erreurs d'ici demain, je te confirme que le moteur démarre bien et se coupe instantanément.

Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 24/07/2014 à 20:28:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
pour le fusible 11 également 12 volt

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/07/2014 à 22:28:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Se coupe au bout de 2 secondes ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
touran27150
Technique - succès bronze nombre de vues
  1. Posté le 25/07/2014 à 12:20:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pas au bout de deux seconde même pas instantanément, le moteur prend et sarrete

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 25/07/2014 à 13:55:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc pas l'antidémarrage a priori...
Tu as les codes ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pb Climatronic eteint, commandes volants et klaxon aussi 8
[Golf3] Conseils pour meilleur freinage 29
probleme demarage golf 3 4
Problème GPS et auxiliaire Golf V gt 2008 0
perte puissance 8