Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Peugeot 407 1.6 HDI 110: Fuite liquide refroidissement sous injecteur

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Peugeot 407 1.6 HDI 110: Fuite liquide refroidissement sous injecteur

Prévenir les modérateurs en cas d'abus 
Sheriff407
Profil : Nouveau membre
sheriff407
  1. Posté le 18/02/2017 à 19:21:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

  • Voiture: Peugeot 407 1.6 HDI 110 FAP
  • Mise en circulation: Novembre 2008
  • Kilométrage: 153500 Kms



Depuis une semaine deja: fumée blanche au démarrage pendant environs 1 minute.


Hier, le ventilateur c'est enclenché. Je m'en souviens pas si j'ai deja entendu le ventilateur auparavant. Le matin, je démarre, le moteur tourne, fait en bruit, comme un courroie qui a peter, et le moteur se coupe. Tous sa dans un clin d'oeil. Apres verification des courroies, je re démarre sans problème. Mais le niveau du fluide de refroidissement était sous le MIN dans le bocal d'expansion. J'ai du remplir environs 3 litres.
J'ai constater une fuite de liquide de refroidissement sous l'injecteur diesel numero 1. Voir photo svp.
Est-ce-que vous avez deja rencontrer se problème?
C'est quoi?



fuite liquide refroidissement 1.6 hdifuite liquide refroidissement 1.6 hdiVoir l'image en grand0 vote



Merci.

Sujets relatif
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/02/2017 à 19:36:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:jap:

pas de durites dans le coin :??:

culasse félée


attend d'autre avis
Message édité par tete de soupapes le 18/02/2017 à 19:46:24

---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Nouveau membre
meca69600
  1. Posté le 18/02/2017 à 20:15:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour;j ai eu le meme probleme sur une c4 j ai cherche partout ,tout demonter rien trouver :non: c etait l annee passee apres une semaine on a changer le moteur ,moi je dirait culasse felee ,bon courage

Publicité

Profil : Pilote pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 18/02/2017 à 20:52:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rien dans l'huile ?

Ça pue à ma connaissance pas de ldr dans le couvre culasse
Message édité par nono100pi le 18/02/2017 à 20:54:08
Profil : Vétéran
piste86
Technique - succès argent messages
  1. Posté le 18/02/2017 à 21:18:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bsr
non pas de durites ou raccord dans ce secteur
donne ton numéro de chassis , je vais regarder dans la base citron , j'ai déja entendu parler de ce problèmes ...
Message cité 1 fois
Publicité

Profil : Nouveau membre
sheriff407
  1. Posté le 19/02/2017 à 08:57:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

piste86 a écrit :

bsr
non pas de durites ou raccord dans ce secteur
donne ton numéro de chassis , je vais regarder dans la base citron , j'ai déja entendu parler de ce problèmes ...
Afficher plus
Afficher moins

Salut!

Je t'ai envoye ca en mp.

Profil : Nouveau membre
sheriff407
  1. Posté le 19/02/2017 à 09:03:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut

Non pas de durite dans le coin. J'ai tous nettoyé a sec. Apres démarrage et après 2 mins d' acceleration entre 2000 a 3000 rpm, j'ai vu le liquide de refroidissement sortir sous l'injecteur.

Est-ce-qu'il y a d'autre causes apart culasse fêlée?

Merci
Message cité 1 fois
donne le tournis
Profil : Mécalec d'or 2016
tete-de-soupapes
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/02/2017 à 11:21:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Sheriff407 a écrit :

Salut

Non pas de durite dans le coin. J'ai tous nettoyé a sec. Apres démarrage et après 2 mins d' acceleration entre 2000 a 3000 rpm, j'ai vu le liquide de refroidissement sortir sous l'injecteur.

Est-ce-qu'il y a d'autre causes apart culasse fêlée?

Merci
Afficher plus
Afficher moins




Je crains le pire,

Nettoie et cible la sortie du liquide .


---------------
coucou [:darth_revan] [:mikejager:5] [:mikejager:5]


Quand on voit ce qu’on voit, que l’on entend ce qu’on entend et que l’on sait ce que qu’on sait, on a raison de penser ce qu’on pense.
Profil : Nouveau membre
sheriff407
  1. Posté le 19/02/2017 à 13:13:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut enlever l'injecteur pour cibler la source exacte. Je sais pa si je verrai la fuite si le moteur ne tourne pas. Encore, il faut que je trouve une allen de 7.

Ca pourrai être juste le fourreau d'injecteur qui est cassé. Pas d'huile dans le ldr, pas de ldr dans l'huile, pas de diesel dans le ldr qui fuit sous l'injecteur.

J'acheter le clef allen de 7 demain ...
Message édité par Sheriff407 le 19/02/2017 à 13:21:18
Profil : Pilote pro
  1. homepage
nono100pi
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 19/02/2017 à 13:36:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
je vois pas comment c'est possible il n'y a que de l'huile autour des puits d'injecteurs...
Message cité 1 fois
Profil : Nouveau membre
sheriff407
  1. Posté le 23/02/2017 à 16:07:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut


J'ai demonter l'injecteur pour voir plus clair. Le corp de l'injecteur était couvert de ldr. Mais l'aiguille était sec et noir. Le puit n'était pas abimer. A premiere vue, le fuit est au fond du puit, au niveau de la surface ou se porte le joint en cuivre.
Message édité par Sheriff407 le 23/02/2017 à 22:18:12
Profil : Nouveau membre
sheriff407
  1. Posté le 23/02/2017 à 22:01:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

nono100pi a écrit :

je vois pas comment c'est possible il n'y a que de l'huile autour des puits d'injecteurs...
Afficher plus
Afficher moins

oui il y a que de l'huile autour des tubes d'injecteur. merci

Profil : Nouveau membre
sheriff407
  1. Posté le 02/03/2017 à 22:51:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai finalement eu le temps de démonté la culasse. Deception :jap: , on a deja fais du surfaçage. Il y a corrosion dans l'emplacement du joint. Demain je le fais examiner par un pro.

culasseculasseVoir l'image en grand0 vote

Le joint a 5 feuilles. Je crois que c'est 2 trous et 2 encoches. A vous de confirmer svp.
Sur la culasse, on voit bien qu'il y a des trous pour la circulation du ldr entre la culasse et le bloc moteur. Mais le joint a 4 feuilles qui sont perforé comme la culasse et 1 feuille qui est perforé autour une seul cylindre. Voir photo, Rouge: pas de trous oblong comme la culasse (il y a de très petit trous rond), Vert: perforé. Bleu: fuite ldr. Pouvez vous m'expliquer pourquoi c'est comme ca?


joint culassejoint culasseVoir l'image en grand0 vote

Merci

Profil : Nouveau membre
jpp103
  1. Posté le 11/07/2017 à 09:23:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai littéralement exactement le même problème (ldr autour injecteur n°1, des bulles autour quand on accélère malgré remplacement des joints de l'injecteur à 2 reprises car je pensais au départ qu'il s'agissait de gasoil) et j'ai déculasser sans trouver de problème par contre également des goutelletes de liquide de refroidissement sur les soupapes d'admission...vous avez trouvé d'où venait le problème ?

Schtroumpf mécano
Profil : Chef Mécano '15
pilouf63
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 11/07/2017 à 11:11:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
[:caloumthai:19]

La culasse a été éprouvée ?


---------------
[:nibiru:5]
[:jaymaf:5]
AUDI un jour, AUDI toujours
AUCUNE AIDE DIRECTEMENT EN MP, INUTILE DE PERDRE VOTRE TEMPS !
Profil : Nouveau membre
jpp103
  1. Posté le 17/07/2017 à 11:47:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et bien oui effectivement je viens d'éprouver la culasse au niveau du circuit de refroidissement, résultat : on voit bien des bulles sortir par le trou de l'injecteur et par les chambres des soupapes d'admission au niveau de du cylindre numéro 1, a priori c'est donc bien une micro fissure de la culasse à ce niveau (fissure horizontale par rapport au plan de joint ...?), la culasse est donc à changer...


Je ne sais pas si c'est une fragilité de la culasse des dv6, un problème lors du coulage de la culasse (paillette qui s'est formée dans l'alu ?) ou un serrage excessif de l'injecteur dans le passé (je ne connais pas tout l'historique de la voiture), car en effet ce problème semble affecter de nombreuses personnes car j'ai trouvé 5-6 sujets similaires dans les forums (français et anglais) qui décrivent le même problème....

Pour info (et pour aider aux diags d'autres personnes qui pourront rencontrer ce pb): la voiture a environ 210 000km et j'en ai fait l'acquisition quand elle avait 175 000 km, je crois qu'il y avait déjà un léger suintement au niveau de cet injecteur (huile ? ou déjà LDR ?) mais il n'y avait rien d'inquiétant, le problème s'est vraiment révelé il y a environ un an et j'ai fait 5000 km depuis, au départ je pensais que c'était du gasoil et donc une fuite au niveau des retours d'injecteur j'ai donc remplacer le joint torique mais idem, en faisant un bon nettoyage et avec du du produit de détection de fuite je me suis bien aperçu que des bulles se formait autour de l'injecteur surtout en accélérant (car quasiment rien au ralenti), j'ai donc remplacer le joint cuivre mais tjs le problème, de nouveau j'ai procédé à bon nettoyage de la culasse et surtout de la portée du joint cuivre que j'ai à nouveau remplacer ainsi que le joint spi autour de l'injecteur....mais toujours même problème et c'est là que je me suis aperçu qu'il s'agissait de liquide de refroidissement....ce qui expliquait l' autre problème que je rencontrais également, c'est à dire la nécessité de remettre du LDR régulièrement...mais là aussi je pensais que le problème venait du radiateur d'huile mais ça n'était encore pas trop perturbant...voilà pour l'historique. En tout cas, et c'est sutout cela qui était perturbant, pas de pression dans le circuit de refroidissement, pas de contamination de l'huile et je n'ai jamais remarqué de fumée blanche (ça devait être trop léger).

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quelle RTA pour 307 ? 1
PROBLEME : Recharge de batterie voiture et démarrage 12
probleme au niveau du FAP 407 HDI 1.6L 110 ANNEE 2007 1
Bruit de frottement Peugeot 307 hdi 2L 90CH annee 2004 6
Voyants 406 3