Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Ds3: Ratés + voyant moteur + perte de puissance + ventilateur à fond

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ds3: Ratés + voyant moteur + perte de puissance + ventilateur à fond

Prévenir les modérateurs en cas d'abus 
marsouin08
Profil : Apprenti
marsouin08
Technique - succès bronze sujets
  1. Posté le 29/04/2017 à 11:08:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bien le bonjour,

Me voila avec un beau problème, sur DS3 (A55) 1.4 VTi 16V Airdream 98 cv

Le problème est intempestif, lors que je démarre le matin tous vas bien pour quelques minutes et des fois le problème est deja la...

Généralement cela arrive en sous régime, le voyant moteur s'allume (Message ODB: faites réparer votre véhicule) et à partir de là je sens des ratés énorme a l'accélération, le ventilateur moteur se met à tourner comme un fou (même apres 5minutes moteur éteint) et je me retrouve avec une perte de puissance et ces trous à l'accélération.
Comme une impression que le moteur tourne sur trois pattes. Les bobines crayons ont l'air de fonctionner et les bougies avec...

Le problème du ventilateur et la perte de puissance doit être la conséquence et non la cause.

Qu'en pensez vous? Une petite idée.
Je sais que sur ces moteurs il y a des problèmes de tendeur de chaîne de distri.

Sujets relatif
Profil : Routard
rom14480
Technique - succès bronze messages
  1. Posté le 29/04/2017 à 12:07:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
dans un premier temps il faudrait faire une lectures des défauts et voir ce qu'il en sort.

Profil : Pilote confirmé
ceyal
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
Sur mon blog :
  1. Posté le 29/04/2017 à 12:09:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
+1 : sortir les défauts avec un outil de diagnostic


---------------
Le Blog "Pollution Automobile" c'est ICI :p :p
Le Diesel qui tue c'est là :p :p
Publicité

Profil : Apprenti
marsouin08
Technique - succès bronze sujets
  1. Posté le 29/04/2017 à 14:20:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci d'avoir pris la peine de répondre, Je sais qu'un passage à la valise m'aiguillerai bien plus précisément. Mais avant de payer un diag je voulais avoir d'autre avis comme à l'époque sans aide électronique afin de me pencher dessus.
Bien que maintenant avec nos belles voitures..on règle presque l'électronique par l'électronique...

Profil : Nouveau membre
max69100
  1. Posté le 14/06/2017 à 19:15:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai eu exactement le même problème ce matin avec ma C3 1.6 Vti 120ch. Au démarrage, la voiture a brouté/plus de puissance, le voyant moteur s'est allumé et le ventilateur s'est complètement emballé, le tout en faisant 5/10m seulement.

Comment avez-vous réglé votre problème ?

Merci d'avance.

Bonne journée,

Max
Message cité 1 fois
Profil : Apprenti
marsouin08
Technique - succès bronze sujets
  1. Posté le 16/06/2017 à 21:50:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Max69100 a écrit :

Bonjour,

J'ai eu exactement le même problème ce matin avec ma C3 1.6 Vti 120ch. Au démarrage, la voiture a brouté/plus de puissance, le voyant moteur s'est allumé et le ventilateur s'est complètement emballé, le tout en faisant 5/10m seulement.

Comment avez-vous réglé votre problème ?

Merci d'avance.

Bonne journée,

Max
Afficher plus
Afficher moins



Bonjour, je n'ai pas eu le temps d'y regarder depuis... cependant j'ai commandé un capteur pmh pour le changer. Je verrai bien .

Profil : Nouveau membre
alexis00
  1. Posté le 23/01/2018 à 02:09:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
avez-vous résolut votre problème ? Car j'ai exactement les mêmes symptôme... :??:

Invité
  1. Posté le 02/07/2018 à 18:57:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai exactement le même problème. Avez vous identifier la cause ?

Invité
  1. Posté le 12/06/2019 à 18:29:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
j ai eu ce probleme sur le 1.6 rhp et le ventilateur m a consomme la batterie car il etait en route meme avec la cle.
tout c est passe aprzs avoir poussé le moteur j ai ecoute un bruit bizarre et toute de suite pas de puissance.
facile a resoufre apres le diag
changement de bougies car il etait en 3 cylindres au lieu de 4
1 an apres zt tout vas bien

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Conseil pour la réparation de mon pare choc 3
C4 1.6HDI 92CV - 12/2007 - pulseur d'air qui a claqué ? 13
Éclaboussure sous le capot au niveau du liquide de refroidissement 1
le decanteur dacia logan 1.5 dci de 2012 1
Kit alarme avec possibilité d'appel 3