Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf 5 : Voyant esp + direction voiture démarre plus

 

Il y a 7 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Golf 5 : Voyant esp + direction voiture démarre plus

Prévenir les modérateurs en cas d'abus 
Yasmina31
Profil : Nouveau membre
yasmina31
  1. Posté le 23/04/2018 à 18:10:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous, j'ai une golf 5 voyant esp allumé impossible de la démarrer, j'ai lu déjà plusieurs fils de discussion, du coup j'ai débranché batterie, attendue 2h puis rebrancher et rien à faire toujours le voyant esp et en plus maintenant le voyant de direction en orange... J'ai un mecano qui est venue et il pense qu'il faut changer le calculateur. Quelqu'un aurait eu un problème similaire? Je précise que le volant tourne, il est pas dur. Merci


Ce que j'ai essayé

Solutions déjà essayées ou avis récoltés (garagistes, amis, autres sujets, ...)


Informations complémentaires

Toute autre information utile...

Sujets relatif
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/04/2018 à 19:30:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Il faudrait d'abord brancher la valise diagnostic sur la voiture pour cibler le défaut.
Je suppose que le mécano pense au calculateur de colonne de direction; c'est ça ?
La cause doit être le capteur d'angle de braquage, ou celui de lacet, ce ne sont pas les mêmes pièces, et pas le calculateur de colonne en tout cas.
Message cité 1 fois
Message édité par bob bimon le 23/04/2018 à 19:33:34

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
yasmina31
  1. Posté le 23/04/2018 à 19:39:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Bonjour
Il faudrait d'abord brancher la valise diagnostic sur la voiture pour cibler le défaut.
Je suppose que le mécano pense au calculateur de colonne de direction; c'est ça ?
La cause doit être le capteur d'angle de braquage, ou celui de lacet, ce ne sont pas les mêmes pièces, et pas le calculateur de colonne en tout cas.
Afficher plus
Afficher moins


Merci pour votre réponse, j'ai un autre mécano qui est venue à l'instant, il pense comme vous un capteur, il tracte demain la voiture pour faire un diagnostic. Je vous tiendrai informé.

Message cité 1 fois
Publicité

Profil : Nouveau membre
yasmina31
  1. Posté le 23/04/2018 à 19:50:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yasmina31 a écrit :

Merci pour votre réponse, j'ai un autre mécano qui est venue à l'instant, il pense comme vous un capteur, il tracte demain la voiture pour faire un diagnostic. Je vous tiendrai informé.
Afficher plus
Afficher moins


Je sais pas quel calculateur il m'a dit neuf environ 500€ et faut reprogrammer le nouveau calculateur environ 1500€.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 23/04/2018 à 20:57:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Euh...
500€ pour un nouveau calculateur, soit.
Mais 1500€ pour le reprogrammer ???
ya pas une erreur dans le nombre de zéros ?

De toute manière, on n'en est pas là, on attend le rapport de diagnostic.
Message cité 1 fois
Message édité par bob bimon le 23/04/2018 à 20:58:11

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Nouveau membre
yasmina31
  1. Posté le 14/05/2018 à 17:28:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Euh...
500€ pour un nouveau calculateur, soit.
Mais 1500€ pour le reprogrammer ???
ya pas une erreur dans le nombre de zéros ?

De toute manière, on n'en est pas là, on attend le rapport de diagnostic.
Afficher plus
Afficher moins



Alors pour continuer dans mes péripéties... le diag disait défaut calculateur du coup le calculateur a été changé et elle démarre toujours pas!! Le mécano a refait le diag mais sans succès il me dit que c'est probablement un problème électrique le diag n arrive pas à se connecter. J'ai toujours le voyant esp et un voyant orange d un guidon

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2018 à 17:50:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Un guidon... le voyant tu veux dire ?
On parlait bien du calculateur de colonne de direction, ou du calculateur moteur ?

Oui, il y a un problème électrique, c'est sûr.
Il faut contrôler les alimentations avec un multimètre. C'est son boulot.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
yasmina31
  1. Posté le 14/05/2018 à 19:48:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

bob bimon a écrit :

Un guidon... le voyant tu veux dire ?
On parlait bien du calculateur de colonne de direction, ou du calculateur moteur ?

Oui, il y a un problème électrique, c'est sûr.
Il faut contrôler les alimentations avec un multimètre. C'est son boulot.
Afficher plus
Afficher moins



Merci pour votre réponse, il a changé le calculateur moteur et le voyant esp et voyant direction qui sont allumé en orange

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 14/05/2018 à 20:50:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne vois pas le rapport entre le calculateur moteur et les voyants ESP + volant qui sont liés à la colonne de direction et l'ABS.
Pourquoi il a fait ça ???
Il a au moins interrogé tous les calculateurs ? L'ABS et celui de la colonne de direction ?
Message cité 1 fois
Message édité par bob bimon le 14/05/2018 à 20:51:18

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
yasmina31
  1. Posté le 15/05/2018 à 08:59:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Je ne vois pas le rapport entre le calculateur moteur et les voyants ESP + volant qui sont liés à la colonne de direction et l'ABS.
Pourquoi il a fait ça ???
Il a au moins interrogé tous les calculateurs ? L'ABS et celui de la colonne de direction ?
Afficher plus
Afficher moins


IMG_33821Voir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/05/2018 à 09:48:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce message vient du calculateur de réseau de bord (= la centrale électrique), mais il ne suffit pas à lui-même pour voir d'où vient la panne).
Que dit le rapport COMPLET de diagnostic de TOUS les calculateurs ?

C'est un TDI ?
Le voyant moteur et de préchauffage sont éteints au moment de mettre le contact ?
S'ils sont éteints, il y a en effet un problème d'alimentation moteur.
Soit le relais 100 ou 458 qui est dans la boite à fusibles dans le compartiment moteur près de la batterie, soit il y a un problème avec l'embase de ce porte-fusible (défauts de contacts du "fond de panier" ).

Exemple :
Conclusion : il s'agit bien d'une panne [...]
Message cité 1 fois
Message édité par bob bimon le 15/05/2018 à 10:15:58

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
yasmina31
  1. Posté le 15/05/2018 à 12:58:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Ce message vient du calculateur de réseau de bord (= la centrale électrique), mais il ne suffit pas à lui-même pour voir d'où vient la panne).
Que dit le rapport COMPLET de diagnostic de TOUS les calculateurs ?

C'est un TDI ?
Le voyant moteur et de préchauffage sont éteints au moment de mettre le contact ?
S'ils sont éteints, il y a en effet un problème d'alimentation moteur.
Soit le relais 100 ou 458 qui est dans la boite à fusibles dans le compartiment moteur près de la batterie, soit il y a un problème avec l'embase de ce porte-fusible (défauts de contacts du "fond de panier" ).

Exemple :
Conclusion : il s'agit bien d'une panne [...]
Afficher plus
Afficher moins


C'est bien un tdi, lorsque je mets le contact les voyants batterie et moteur s'allument un court instant
bien mais reste juste allumé en orange voyant esp et direction

Message cité 1 fois
Profil : Nouveau membre
yasmina31
  1. Posté le 15/05/2018 à 13:09:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yasmina31 a écrit :

C'est bien un tdi, lorsque je mets le contact les voyants batterie et moteur s'allument un court instant
bien mais reste juste allumé en orange voyant esp et direction
Afficher plus
Afficher moins


Pardon voyant moteur et préchauffage s'allument bien. Je vous fait une photo en rentrant.

Message cité 1 fois
Publicité

Profil : Nouveau membre
yasmina31
  1. Posté le 15/05/2018 à 13:12:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yasmina31 a écrit :

Pardon voyant moteur et préchauffage s'allument bien. Je vous fait une photo en rentrant.
Afficher plus
Afficher moins


Le mécano me dit avoir changé les relais

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/05/2018 à 15:34:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"C'est bien un tdi, lorsque je mets le contact les voyants préchauffage et moteur s'allument un court instant"

C'est pas normal que le voyant moteur s'éteigne, il doit rester allumé tant que le moteur n'a pas démarré.
Il faudrait vérifier la base de la planche à fusibles moteur comme j'ai indiqué dans le lien.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
yasmina31
  1. Posté le 15/05/2018 à 21:02:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"C'est bien un tdi, lorsque je mets le contact les voyants préchauffage et moteur s'allument un court instant"

C'est pas normal que le voyant moteur s'éteigne, il doit rester allumé tant que le moteur n'a pas démarré.
Il faudrait vérifier la base de la planche à fusibles moteur comme j'ai indiqué dans le lien.
Afficher plus
Afficher moins


Je précise que dès que je mets le contact 1min après le radiateur se mets en marche alors que la voiture ne démarre pas donc froide

Message cité 1 fois
Profil : Nouveau membre
yasmina31
  1. Posté le 15/05/2018 à 21:03:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yasmina31 a écrit :

Je précise que dès que je mets le contact 1min après le radiateur se mets en marche alors que la voiture ne démarre pas donc froide
Afficher plus
Afficher moins


20180515_205618Voir l'image en grand0 vote20180515_205627Voir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 15/05/2018 à 21:29:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme j'aidit :
C'est pas normal que le voyant moteur s'éteigne, il doit rester allumé tant que le moteur n'a pas démarré.
Il faudrait vérifier la base de la planche à fusibles moteur comme j'ai indiqué dans le lien.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
yasmina31
  1. Posté le 17/05/2018 à 16:03:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Comme j'aidit :
C'est pas normal que le voyant moteur s'éteigne, il doit rester allumé tant que le moteur n'a pas démarré.
Il faudrait vérifier la base de la planche à fusibles moteur comme j'ai indiqué dans mon post.
20180517_155848Voir l'image en grand0 vote
Bonjour, j'ai vérifié tous les fusibles ils sont bons.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 17/05/2018 à 18:49:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Le mécano me dit avoir changé les relais"

Il a changé le relais 458 précisément ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
yasmina31
  1. Posté le 18/05/2018 à 00:36:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"Le mécano me dit avoir changé les relais"

Il a changé le relais 458 précisément ?
Afficher plus
Afficher moins


De ce qu il dit oui, il en avait un sous la main, dans le doute vu que c'est pas honereux j'en ai commandé un jle reçois demain

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2018 à 07:06:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Après ça, il restera le souci potentiel de la base de la planche à fusibles moteur.
Le calculateur a été remplacé par un neuf ou un d'occasion ?
Le moteur n'a jamais redémarré à aucune tentative après ça ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
yasmina31
  1. Posté le 18/05/2018 à 11:16:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Après ça, il restera le souci potentiel de la base de la planche à fusibles moteur.
Le calculateur a été remplacé par un neuf ou un d'occasion ?
Le moteur n'a jamais redémarré à aucune tentative après ça ?
Afficher plus
Afficher moins



Il a été remplacée par un calculateur d'occasion. La voiture démarre mais faut mettre le contact, enlever le contact une multitude de fois puis les voyants s'éteignent et ça démarre et elle roule nickel, aucun voyant ne se rallume.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2018 à 12:02:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
" faut mettre le contact, enlever le contact une multitude de fois puis les voyants s'éteignent et ça démarre "


Tu peux décrire un peu mieux ce qui se passe ?
Quels voyants s'allument , puis lesquels s'éteignent :
- quand ça veut pas démarrer ?
- quand ça veut bien démarrer ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
yasmina31
  1. Posté le 18/05/2018 à 13:04:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

" faut mettre le contact, enlever le contact une multitude de fois puis les voyants s'éteignent et ça démarre "


Tu peux décrire un peu mieux ce qui se passe ?
Quels voyants s'allument , puis lesquels s'éteignent :
- quand ça veut pas démarrer ?
- quand ça veut bien démarrer ?
Afficher plus
Afficher moins


Quand elle veut pas démarrer j'ai les voyants esp et direction orange (photo que j'ai posté avant hier) et qd elle démarre, ses voyants ne restent pas allumé. La dernière fois que j'ai tenté de l'allumer 1h10 à mettre la clé, tourner la clé, j'entends un clac et voyants qui s'allument . J'ai joué aussi avec le volant en même temps que je mets le contact car j'avais lu dans des posts qu'il fallait complètement tourner le volant jusqu'au butée puis remettre le volant au milieu.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2018 à 13:25:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
" j'avais lu dans des posts qu'il fallait complètement tourner le volant jusqu'au butée puis remettre le volant au milieu."

Ca s'est pour éteindre ces 2 voyants s'ils persistent une fois le moteur démarré. Pas pour démarrer.

En tout cas oui, tu as un souci d'alimentation. Mais sans doute pas que calculateur moteur.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
yasmina31
  1. Posté le 18/05/2018 à 16:43:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

" j'avais lu dans des posts qu'il fallait complètement tourner le volant jusqu'au butée puis remettre le volant au milieu."

Ca s'est pour éteindre ces 2 voyants s'ils persistent une fois le moteur démarré. Pas pour démarrer.

En tout cas oui, tu as un souci d'alimentation. Mais sans doute pas que calculateur moteur.
Afficher plus
Afficher moins


15266544481793603984811950389535Voir l'image en grand0 vote

Je viens de vérifier les voyants et leur signification, si je me trompe pas en réalité je n'ai pas le voyant moteur et préchauffage qui s'allument.

Message cité 1 fois
Profil : Nouveau membre
yasmina31
  1. Posté le 18/05/2018 à 16:46:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yasmina31 a écrit :

http://clu​b.caradisi​ac.com/yas​mina31/dia​g-vag-1359​50/photo/1​5266544481​7936039848​1195038953​5-7202266.​html

Je viens de vérifier les voyants et leur signification, si je me trompe pas en réalité je n'ai pas le voyant moteur et préchauffage qui s'allument.
Afficher plus
Afficher moins


Je constate également que depuis hier ou j'ai vérifié tous les fusibles, le ventilateur ne se mets plus en fonction...

Message cité 1 fois
Profil : Nouveau membre
yasmina31
  1. Posté le 18/05/2018 à 17:54:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yasmina31 a écrit :

Je constate également que depuis hier ou j'ai vérifié tous les fusibles, le ventilateur ne se mets plus en fonction...
Afficher plus
Afficher moins


Je viens de changer le relais 458 toujours les voyants allumés...

Message cité 1 fois
Profil : Nouveau membre
yasmina31
  1. Posté le 18/05/2018 à 18:03:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yasmina31 a écrit :

Je viens de changer le relais 458 toujours les voyants allumés...
Afficher plus
Afficher moins


Par contre le relais 458 qu'ils m'ont vendu n'a rien à voir avec celui que j'ai dans la voiture...

Message cité 1 fois
Profil : Nouveau membre
yasmina31
  1. Posté le 18/05/2018 à 18:04:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Yasmina31 a écrit :

Par contre le relais 458 qu'ils m'ont vendu n'a rien à voir avec celui que j'ai dans la voiture...
Afficher plus
Afficher moins


15266592645918844128128552404642Voir l'image en grand0 vote15266592473978237793768988083262Voir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2018 à 18:15:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
IL est équivalent. Donc pas de problème. Le souci est ailleurs comme déjà mentionné.

Confirmes-tu quand même que, quand tu arrives à démarrer, les voyants moteur et préchauffage se sont allumés juste avant ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2018 à 18:19:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je trouve bizarre que ta pendule soit toujours à 0:00 ou presque, et que le totalisateur partiel de kilomètres soit toujours à 0.0 km.
Tu es sûre que ta batterie te lâche pas ? Ou qu'elle n'est pas mal connectée ?
Si tout est OK de ce côté, il fa falloir sérieusement se pencher sur la planche à fusible moteur (la base), car ça veut que le courant se coupe complètement sur la voiture (ce qui allume aussi les témoins ESP et volant, car ils ont subis une réinitialisation par coupure générale du courant.

Le garagiste avait mesuré la tension batterie au repos et au ralenti ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
yasmina31
  1. Posté le 18/05/2018 à 18:33:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Je trouve bizarre que ta pendule soit toujours à 0:00 ou presque, et que le totalisateur partiel de kilomètres soit toujours à 0.0 km.
Tu es sûre que ta batterie te lâche pas ? Ou qu'elle n'est pas mal connectée ?
Si tout est OK de ce côté, il fa falloir sérieusement se pencher sur la planche à fusible moteur (la base), car ça veut que le courant se coupe complètement sur la voiture (ce qui allume aussi les témoins ESP et volant, car ils ont subis une réinitialisation par coupure générale du courant.

Le garagiste avait mesuré la tension batterie au repos et au ralenti ?
Afficher plus
Afficher moins


Le mécano avait enlevé ma batterie puis mis la batterie de sa golf4 pour tester. Il n'a pas testé la batterie, il a réussi à la démarrer puis la éteinte puis la voiture voulait pas redémarrer.
Je serais incapable de vous dire si quand elle s'allume il y a les voyants ou pas.... Je remarque que maintenant que j'ai remis le relais 458 ( que ce soit l'ancien ou le nouveau ) le ventilateur tourne à nouveau.
J'ai oublié de vous dire qu'au départ j'avais que le voyant esp orange et qu'elle démarrait pas maintenant j'ai en plus le voyant direction en orange.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2018 à 20:35:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut décrire des faits précis, des observations précises, et dire si la pendule et le kilométrages retombent à zéro chaque fois que tu remets le contact et/ou tentes de démarrer.

Et il faudra faire les contrôles sur le base de la planche à fusibles moteur, comme je l'ai indiqué.
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Polo 4 : Interférence soupapes /piston moteur 1.4 16S 75 Hp BKY 2
Golf 7 : Odeur de brulé à l'arrière quand j'ai fréiné 2
Recherche numero oem pour seat 0
Défaut vagcom golf 5 11
Polo 3 : Polo III 6N2 de 2000 problème boîte de vitesse 0