Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Civic 8 : Compteur affiche 0km/h

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Civic 8 : Compteur affiche 0km/h

Prévenir les modérateurs en cas d'abus 
AnonymeKlo​ospet
Invité
  1. Posté le 17/10/2018 à 09:54:51  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Salut à tous, je viens vers vous pour savoir si quelqu’un a déjà eu ce problème pour avoir un retour et savoir d’où peut venir le soucis...

Déjà ma voiture:
Une Honda Civic 2,2 ctdi année 2009.

Alors voila.. j’ai envoyé ma Honda au garage pour changer l’embrayage, et quand je la récupère.... hop, mon compteur affiche 0km/h quand je roule. J’ai re déposé en disant le problème, une semaine après on me la rend en me disant c’est bon ils on fait un tour avec ça marche. Je fait 20 mètres, toujours 0km/h au compteur.

Donc apparemment ils ne comprennent pas d’où viens le problème...

Quelqu’un aurait une petite piste pour moi svp ? Merci
Message cité 2 fois
Sujets relatif
Invité
  1. Posté le 17/10/2018 à 10:36:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKloospet a écrit :

Type de problème / symptômes

Salut à tous, je viens vers vous pour savoir si quelqu’un a déjà eu ce problème pour avoir un retour et savoir d’où peut venir le soucis...

Déjà ma voiture:
Une Honda Civic 2,2 ctdi année 2009.

Alors voila.. j’ai envoyé ma Honda au garage pour changer l’embrayage, et quand je la récupère.... hop, mon compteur affiche 0km/h quand je roule. J’ai re déposé en disant le problème, une semaine après on me la rend en me disant c’est bon ils on fait un tour avec ça marche. Je fait 20 mètres, toujours 0km/h au compteur.

Donc apparemment ils ne comprennent pas d’où viens le problème...

Quelqu’un aurait une petite piste pour moi svp ? Merci

Afficher plus
Afficher moins




La vitesse de la voiture est prise sur l'arbre de sortie de la boite de vitesses.

Normalement il y a un capteur électrique avec une prise.
Soit ils ne l'ont pas monté correctement soit ils l'ont abîmé lors du démontage/ remontage de la boite de vitesses

Profil : Routard confirmé
  1. config
jym52
Technique - succès bronze messages
  1. Posté le 17/10/2018 à 23:59:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKloospet a écrit :

Type de problème / symptômes

Salut à tous, je viens vers vous pour savoir si quelqu’un a déjà eu ce problème pour avoir un retour et savoir d’où peut venir le soucis...

Déjà ma voiture:
Une Honda Civic 2,2 ctdi année 2009.

Alors voila.. j’ai envoyé ma Honda au garage pour changer l’embrayage, et quand je la récupère.... hop, mon compteur affiche 0km/h quand je roule. J’ai re déposé en disant le problème, une semaine après on me la rend en me disant c’est bon ils on fait un tour avec ça marche. Je fait 20 mètres, toujours 0km/h au compteur.

Donc apparemment ils ne comprennent pas d’où viens le problème...

Quelqu’un aurait une petite piste pour moi svp ? Merci

Afficher plus
Afficher moins

Bonsoir,

comme "richardp"
effectivement le problème doit certainement provenir du capteur situé sur la boite de vitesse.
Concernant le capteur de vitesse, voir le schéma pour sa position sur la boite de vitesse.
- Lien@: Capteur de vitesse "Pic-up" Pièce n°17
- Lien pour info: Photos du capteur de vitesse

Prise 3 pins avec encoches, on ne peut pas se tromper pour le branchement.
Cependant cette prise est fragile, souvent déposée lors d'une dépose de boite, elle doit être bien repositionnée.
Egalement si il y a dépose, l'orifice du capteur doit être protégée.

Y a t-il d'autres dysfonctionnements, ce capteur est lié à un module électronique au niveau du TB.
Les infos de ce capteur sont liés au module de gestion moteur, pour le régulateur de vitesse, pour la gestion moteur...

Il est possible que le moteur produise des soubresauts légers.
Cordialement.


---------------
Le plaisir du moteur essence commence là où s'arrête celui du diesel, à 4000 t/mn.
Actuel: CRV I Mle 99 - BMW 520 E28 Mle 1983

Entre autres à la maison, Ford Ranger 3.2 - Volvo S60 2.4 - Volvo 480 Turbo 1.7 en restauration
Publicité

Invité
  1. Posté le 26/10/2018 à 09:53:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut à vous,

Je viens aux nouvelles. Alors c’est bien le capteur de vitesse sur la boîte qui est complètement cassé, quand j’ai débranché le capteur déjà j’ai vu qu’il bougeait, la vis était même pas serré, je l’ai dévissée à la main.

Bon Jvé aller faire les réclamations.




J’ai un Deuxième petit soucis...alors je vous explique.

Avec ma Honda, pour passer la marche arrière, je dois aller en buteé à droite Avec le levier de vitesse et un cran En plus pour aller tout au fond à droite est enclenché la marche arrière. Quand je roule normalement, si je vais en buter à droite je passe ma sixième, il y a une sécurité qui m’empêche d’activer la marche arrière.


Maintenant quand je suis sur la quatre voies et que je veux passer ma sixième mon levier de vitesse vas tout au fond pour aller passer la marche arrière. Du coup j’ai le gros bruit de boîte de vitesses qui grince parce que je peux pas passer cette marche arrière je roule, du coup ça abîme la boîte.

Encore une fois, c’est depuis que le mécano m’a rendu la voiture que ça arrive. Est-ce que vous savez qu’est-ce qui cloche ?


Merci encore
Message cité 2 fois
Profil : Routard confirmé
  1. config
jym52
Technique - succès bronze messages
  1. Posté le 26/10/2018 à 11:07:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKloospet a écrit :

Salut à vous,

Je viens aux nouvelles. Alors c’est bien le capteur de vitesse sur la boîte qui est complètement cassé, quand j’ai débranché le capteur déjà j’ai vu qu’il bougeait, la vis était même pas serré, je l’ai dévissée à la main.

Bon Jvé aller faire les réclamations.




J’ai un Deuxième petit soucis...alors je vous explique.

Avec ma Honda, pour passer la marche arrière, je dois aller en buteé à droite Avec le levier de vitesse et un cran En plus pour aller tout au fond à droite est enclenché la marche arrière. Quand je roule normalement, si je vais en buter à droite je passe ma sixième, il y a une sécurité qui m’empêche d’activer la marche arrière.


Maintenant quand je suis sur la quatre voies et que je veux passer ma sixième mon levier de vitesse vas tout au fond pour aller passer la marche arrière. Du coup j’ai le gros bruit de boîte de vitesses qui grince parce que je peux pas passer cette marche arrière je roule, du coup ça abîme la boîte.

Encore une fois, c’est depuis que le mécano m’a rendu la voiture que ça arrive. Est-ce que vous savez qu’est-ce qui cloche ?


Merci encore
Afficher plus
Afficher moins

Bonjour,

ok concernant le capteur de vitesse, il y a pas doute, il faut ramener le Civic en réparation.

Concernant la sélection des rapports de vitesses, il faut également et rapidement présenter le Civic à l'atelier.
La commande de sélection est mal positionnée au niveau de la boite.
Depuis le levier il y a 2 câbles qui permettent la sélection des rapports avec un verrouillage.
Lors de la dépose les câbles ont été retiré, uniquement en retirant les goupille. Cependant au montage il faut prendre garde au entretoises qui ont un rôle sur le débattement des leviers de sélection.
Au niveau des sélecteurs il y a un solénoïde, électro aimant, qui doit être contrôlé (pièce n°8) vérifier son branchement.

Voir les schémas pour info :/  Doc catalogue Honda.

BVVoir l'image en grand0 vote
Lien @ Honda civic: Boitier de Sélection


Au niveau du levier, il n'y a rien à son niveau juste les commande par câbles et leurs fixations.

-SELECTION-Voir l'image en grand0 vote

Lors de la dépose de BV les câbles ont été dégrafés simplement, en revanche au remontage les entretoises de verrouillage ont certainement du être mal positionnées.
Il faut reprendre la position des pièces, contrôler le solénoïde de verrouillage.
Ce Civic doit repartir en atelier assez rapidement. Eviter le rapport en 6, sinon faire le mouvement avec précaution.

Pour info, le capteur de vitesse est une pièce onéreuse, elle est à la charge du garage.
A+


---------------
Le plaisir du moteur essence commence là où s'arrête celui du diesel, à 4000 t/mn.
Actuel: CRV I Mle 99 - BMW 520 E28 Mle 1983

Entre autres à la maison, Ford Ranger 3.2 - Volvo S60 2.4 - Volvo 480 Turbo 1.7 en restauration
Publicité

Invité
  1. Posté le 26/10/2018 à 12:43:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKloospet a écrit :

Salut à vous,

Je viens aux nouvelles. Alors c’est bien le capteur de vitesse sur la boîte qui est complètement cassé, quand j’ai débranché le capteur déjà j’ai vu qu’il bougeait, la vis était même pas serré, je l’ai dévissée à la main.

Bon Jvé aller faire les réclamations.




J’ai un Deuxième petit soucis...alors je vous explique.

Avec ma Honda, pour passer la marche arrière, je dois aller en buteé à droite Avec le levier de vitesse et un cran En plus pour aller tout au fond à droite est enclenché la marche arrière. Quand je roule normalement, si je vais en buter à droite je passe ma sixième, il y a une sécurité qui m’empêche d’activer la marche arrière.


Maintenant quand je suis sur la quatre voies et que je veux passer ma sixième mon levier de vitesse vas tout au fond pour aller passer la marche arrière. Du coup j’ai le gros bruit de boîte de vitesses qui grince parce que je peux pas passer cette marche arrière je roule, du coup ça abîme la boîte.

Encore une fois, c’est depuis que le mécano m’a rendu la voiture que ça arrive. Est-ce que vous savez qu’est-ce qui cloche ?


Merci encore
Afficher plus
Afficher moins



Visiblement tu est tombé sur des ''cochons''
Pas dignes de travailler chez Honda...
Je crains que la voiture ne sera jamais réparé correctement dans ce atelier

Invité
  1. Posté le 26/10/2018 à 13:56:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ces infos claires et précises (enfin des gens compétents pour m'aider :love: :love: :love: ).

Justement je compte faire moi même les réparations (j'aime ça aussi :lol: ). jvé leur envoyer la facture après.

Concernant le solénoïde (l'électro-aiment), qu'est ce que je dois contrôler ? juste s'il est branché ?

Merci
Message cité 1 fois
Profil : Routard confirmé
  1. config
jym52
Technique - succès bronze messages
  1. Posté le 26/10/2018 à 17:28:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

AnonymeKloospet a écrit :

Merci pour ces infos claires et précises (enfin des gens compétents pour m'aider :love: :love: :love: ).

Justement je compte faire moi même les réparations (j'aime ça aussi :lol: ). jvé leur envoyer la facture après.

Concernant le solénoïde (l'électro-aiment), qu'est ce que je dois contrôler ? juste s'il est branché ?

Merci
Afficher plus
Afficher moins

Bonjour,

possible de vérifier le branchement, l'état de la prise du solénoïde.
Faire un test, contact batterie au TB et passage de rapports AV & AR à vide, petit bruit du solénoïde.
Attention, si il y a une dépose, il y a des petites pièces qui se tiennent.

BV 2-2Voir l'image en grand0 vote
Pour ma part je ramènerai mon véhicule à l'atelier,
sinon contrôler ce solénoïde, également la position des commandes par câbles.
Logiquement, lors de la dépose il n'est pas nécessaire de toucher au réglage de tension.
Si cela a été fait, il faut revoir la bonne tension des tirants et leurs positions.
Si la doc tech (Manuel de réparation) donne plus d'éléments je les partagerai.
A+.


---------------
Le plaisir du moteur essence commence là où s'arrête celui du diesel, à 4000 t/mn.
Actuel: CRV I Mle 99 - BMW 520 E28 Mle 1983

Entre autres à la maison, Ford Ranger 3.2 - Volvo S60 2.4 - Volvo 480 Turbo 1.7 en restauration
Invité
  1. Posté le 07/11/2018 à 12:09:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut salut,

Le garage a enfin commandé le capteur de vitesse, j’en ai profité pour commander en même temps le support moteur de boîte qui est mort...


J'ai une autre petite question: j’ai plusieurs voyants qui s’allument depuis toutes ces péripéties, et je me demandais si c’était lié aux problèmes que j’ai en ce moment, vous pouvez me confirmer ? Je vous donne les photos





Volant plus dur de temps en temps

open
Message cité 1 fois
Profil : Routard confirmé
  1. config
jym52
Technique - succès bronze messages
  1. Posté le 07/11/2018 à 15:34:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKloospet a écrit :

Salut salut,

Le garage a enfin commandé le capteur de vitesse, j’en ai profité pour commander en même temps le support moteur de boîte qui est mort...


J'ai une autre petite question: j’ai plusieurs voyants qui s’allument depuis toutes ces péripéties, et je me demandais si c’était lié aux problèmes que j’ai en ce moment, vous pouvez me confirmer ? Je vous donne les photos





https://drive.google.com/open? [...] nGWdMbWomh

https://drive.google.com/open? [...] i3yIlhvYRE
Afficher plus
Afficher moins

Bonjour "kloospet",

soucis en cascades sur le Civic VIII,
les défauts peuvent avoir plusieurs origines,
- défauts par dysfonctionnement,
- défauts par perte de valeurs paramétrées qui peuvent prendre naissance après une intervention, après une perte de tension "batterie HS" ou débranchée, perte si les capteurs sont débranchés sur plusieurs heures et qu'aucune réinitialisation initiale a été effectuée.

// Voyant "engine",

Défaut engine régul carbVoir l'image en grand0 vote

Le symbole recense plusieurs types de défauts, les plus fréquents sont la gestion moteur, alimentation air/carburant
également le système de recyclage des gaz d'échappement, soit au niveau du recyclage EGR soit au niveau du catalyseur.
Concernant le Civic 2.2 icdti de 2009, le FAP n'est pas de série mais souvent proposé,
il est donc également possible que ce Civic soit équipé d'un FAP.

// Voyant défaut sur sous ensemble direction,

Défaut direct assistanceVoir l'image en grand0 vote
Ce symbole s'adresse en cas de dysfonctionnement sur les sous-ensemble de direction,
(possible aussi capteur d'angle ESP /VSA mais pas forcément sur ce mle).
Le mle de Civic VIII est équipé d'une crémaillère avec une assistance "électrique".
L'assistance est réalisé par un boitier "moteur d'assistance".
Se boitier est alimenté par plusieurs câblages. Le boitier d'assistance est équipé d'un capteur de couple
il est intégré dans la gestion électronique.
Pour ma part, si le capteur de vitesse est HS, il est normal que ce défaut soit présent, il y a incohérence entre les données.
Le module de gestion prend en compte la vitesse du véhicule pour optimiser l'assistance de direction.
- dans ce cas le boitier se met en erreur "assistance refuge'.

Attendre que tout soit remonté, le capteur de vitesse HS provoque des défauts car la valeur de vitesse est nécessaire pour la gestion électronique.
En fin de réparation, il faudra effectuer une réinitialisation des paramètres usine, soit avec un outil de diagnostique, soit en effectuant un "reset" depuis l'alimentation des modules de gestion.

Le voyant "engine" peut aussi être actif dans le cas d' un défaut réel.
Cordialement, A+.


---------------
Le plaisir du moteur essence commence là où s'arrête celui du diesel, à 4000 t/mn.
Actuel: CRV I Mle 99 - BMW 520 E28 Mle 1983

Entre autres à la maison, Ford Ranger 3.2 - Volvo S60 2.4 - Volvo 480 Turbo 1.7 en restauration
Invité
  1. Posté le 16/11/2018 à 18:17:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut salut,

Merci encore pour ces détails précis.

Je récupère ma pièce lundi et je ferai le montage ensuite.
Je vous tiendrai au courant des résultats.

Merci encore :love: :love: :love: :love:
Message cité 1 fois
Profil : Routard confirmé
  1. config
jym52
Technique - succès bronze messages
  1. Posté le 16/11/2018 à 18:41:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKloospet a écrit :

Salut salut,

Merci encore pour ces détails précis.

Je récupère ma pièce lundi et je ferai le montage ensuite.
Je vous tiendrai au courant des résultats.

Merci encore :love: :love: :love: :love:
Afficher plus
Afficher moins

Bonsoir,
merci de garder le contact,
je confirme que le capteur de vitesse et ses données sont liés au module qui gère l'assistance de direction électrique.
Si capteur HS, il y a incohérence au regard des paramètres usine, donc défaut.
Bonne fin de semaine, A+.


---------------
Le plaisir du moteur essence commence là où s'arrête celui du diesel, à 4000 t/mn.
Actuel: CRV I Mle 99 - BMW 520 E28 Mle 1983

Entre autres à la maison, Ford Ranger 3.2 - Volvo S60 2.4 - Volvo 480 Turbo 1.7 en restauration
Invité
  1. Posté le 07/03/2019 à 08:17:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Après plusieurs mois d'absence, je viens vous donner les nouvelles.

ENFIN réparé la titine...

Alors,

Le garage achète achète la capteur de vitesse et me le donne (je veux plus qu'ils touchent a ma voiture donc je le fait moi même).
Je remonte le capteur neuf (200€ et quelques chez Honda) et fait les essais sur route. Le capteur fonctionne sur 20m et ré-affiche 0Km/h
Je re démonte le capteur et m’aperçois qu'il s'est ENCORE cassé.

BON... la je réfléchi un coup la :o :o :o :o :ange: :ange: :??: :??: :??: ... je retourne sur la vue éclaté de la boite et vois qu'il y à une espèce de rondelle d'une épaisseur étrange qui doit venir entre le capteur et la boite (là ou il y à la vis de fixation)....

"Bordel... me dites pas que c'est a cause de cette petite rondelle de rien du tout !!!!! :q :q :q :q "

Je commande la rondelle et BIM... ça marche... ET TOUS LES VOYANTS S'EN VONT....
Le voyant direction effectivement c'était bien ça,
Le voyant "Vérifier système" aussi

et pour le passage de la 5ème et la 6ème également (Je pense peu être le programme du solénoïde regarde juste la vitesse et ne prend pas en compte la rotation des roues [capteurs ABS], il croyais que la voiture roulais pas c'est pour ça qu'il laissait la possibilité de passer la marche arrière).

En tout cas merci a tous pour vos conseils, vos schémas.. Direction Control technique maintenant...

Allé pour finir une petite photo de la belle... :love: :love: :love:
Bisous de la Réunion :wahoo:


Honda civic 2.2 ctdi diesel
Message cité 2 fois
Profil : Routard confirmé
  1. config
jym52
Technique - succès bronze messages
  1. Posté le 07/03/2019 à 16:20:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKloospet a écrit :

Bonjour,

Après plusieurs mois d'absence, je viens vous donner les nouvelles.

ENFIN réparé la titine...

Alors,

Le garage achète achète la capteur de vitesse et me le donne (je veux plus qu'ils touchent a ma voiture donc je le fait moi même).
Je remonte le capteur neuf (200€ et quelques chez Honda) et fait les essais sur route. Le capteur fonctionne sur 20m et ré-affiche 0Km/h
Je re démonte le capteur et m’aperçois qu'il s'est ENCORE cassé.

BON... la je réfléchi un coup la :o :o :o :o :ange: :ange: :??: :??: :??: ... je retourne sur la vue éclaté de la boite et vois qu'il y à une espèce de rondelle d'une épaisseur étrange qui doit venir entre le capteur et la boite (là ou il y à la vis de fixation)....

"Bordel... me dites pas que c'est a cause de cette petite rondelle de rien du tout !!!!! :q :q :q :q "

Je commande la rondelle et BIM... ça marche... ET TOUS LES VOYANTS S'EN VONT....
Le voyant direction effectivement c'était bien ça,
Le voyant "Vérifier système" aussi

et pour le passage de la 5ème et la 6ème également (Je pense peu être le programme du solénoïde regarde juste la vitesse et ne prend pas en compte la rotation des roues [capteurs ABS], il croyais que la voiture roulais pas c'est pour ça qu'il laissait la possibilité de passer la marche arrière).

En tout cas merci a tous pour vos conseils, vos schémas.. Direction Control technique maintenant...

Allé pour finir une petite photo de la belle... :love: :love: :love:
Bisous de la Réunion :wahoo:


https://drive.google.com/open? [...] k1enFwcFA0
Afficher plus
Afficher moins


Bonjour "kloospet",

merci du retour d'expérience,
content que le Civic S respire normalement et que les soucis soit résolus.
Bien vu la photo du type S avec kit "Mugen MK8".

Effectivement, l'analyse de la vitesse par le module ABS est nécessaire aux sous ensembles de contrôle de trajectoire.
La gestion électronique gère le bon fonctionnement de nombreux organes qui sont solidaires.

Bonne semaine, cordialement.


---------------
Le plaisir du moteur essence commence là où s'arrête celui du diesel, à 4000 t/mn.
Actuel: CRV I Mle 99 - BMW 520 E28 Mle 1983

Entre autres à la maison, Ford Ranger 3.2 - Volvo S60 2.4 - Volvo 480 Turbo 1.7 en restauration
Invité
  1. Posté le 21/12/2019 à 16:41:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeKloospet a écrit :

Bonjour,

Après plusieurs mois d'absence, je viens vous donner les nouvelles.

ENFIN réparé la titine...

Alors,

Le garage achète achète la capteur de vitesse et me le donne (je veux plus qu'ils touchent a ma voiture donc je le fait moi même).
Je remonte le capteur neuf (200€ et quelques chez Honda) et fait les essais sur route. Le capteur fonctionne sur 20m et ré-affiche 0Km/h
Je re démonte le capteur et m’aperçois qu'il s'est ENCORE cassé.

BON... la je réfléchi un coup la :o :o :o :o :ange: :ange: :??: :??: :??: ... je retourne sur la vue éclaté de la boite et vois qu'il y à une espèce de rondelle d'une épaisseur étrange qui doit venir entre le capteur et la boite (là ou il y à la vis de fixation)....

"Bordel... me dites pas que c'est a cause de cette petite rondelle de rien du tout !!!!! :q :q :q :q "

Je commande la rondelle et BIM... ça marche... ET TOUS LES VOYANTS S'EN VONT....
Le voyant direction effectivement c'était bien ça,
Le voyant "Vérifier système" aussi

et pour le passage de la 5ème et la 6ème également (Je pense peu être le programme du solénoïde regarde juste la vitesse et ne prend pas en compte la rotation des roues [capteurs ABS], il croyais que la voiture roulais pas c'est pour ça qu'il laissait la possibilité de passer la marche arrière).

En tout cas merci a tous pour vos conseils, vos schémas.. Direction Control technique maintenant...

Allé pour finir une petite photo de la belle... :love: :love: :love:
Bisous de la Réunion :wahoo:


https://drive.google.com/open? [...] k1enFwcFA0
Afficher plus
Afficher moins



Super ! Merci pour ton retour, j'ai le même problème sur mon Accord. Et j'avais les mêmes suspicions pour le blocage de la marche arrière. Seulement le mécano de chez Honda rester perplexe a mes theories, il a contrôlé l'état du capteur mais n'a pas vu de problème, moi la quatrième fait du bruit j'espère qu'il ni à rien de cassé dedans. Je vais vérifier la connectique moi même et voir pour changer se Foutu capteur !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Cr-v 4 :allo, je cherche le manuel mécanique honda crv 2012 version Canada. mer 0
Accord 6 : double de clef? 5
Prelude 5 : Problème emmeteur récepteur embrayage honda prélude 5g 15
Cr-v : Rotule suspension 7
Accord 6 : Accord VI Amortisseur Av que choisir? 6