Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Golf 4 : Compresseur golf 4 alimenté mais ne démarre pas

 

Il y a 384 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Golf 4 : Compresseur golf 4 alimenté mais ne démarre pas

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
goldenbrain
  1. Posté le 15/05/2019 à 19:04:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour,
Je vous présente mon problème,
La climatisation de ma golf 4 1.9 TDI ne fonctionne plus.
Le compresseur n'était jamais alimenté, j'ai donc changé le relais qui sous la batterie.
Maintenant j'ai du 14V sur le compresseur lorsque j'active la clim mais il ne démarre pas, j'entends des petits "grésillements"
qui viennent du compresseur par moment.
J'ai bien toute les vitesses de ventilation.
J'ai l'air d'avoir du gaz dans le circuit, j'ai branché un mano l'aiguille monte (je ne sais plus à combien) mais après sa ne me dit
en aucun cas si la quantité est bonne.

Si quelqu'un aurait une idée je suis preneur.

Merci d'avance

Sujets relatif
Profil : Routard
mati60
Technique - succès bronze messages
  1. Posté le 16/05/2019 à 07:37:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Shunt l’alimentation du pressostat et vois si ton compresseur s’enclenche...

Profil : Nouveau membre
goldenbrain
  1. Posté le 16/05/2019 à 09:09:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est un pressostat à 4 fils, je ne sais pas ou shunter, auriez vous un schéma ?

Publicité

Profil : Nouveau membre
goldenbrain
  1. Posté le 18/05/2019 à 08:38:43  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Rectification il n'a que 3 fils mais je ne trouve pas de schema sur le net si jamais quelqu'un en aurais un
Golf 4 TDI 1,9L 110CH
Peut être dans la RTA ?
Message cité 1 fois
Profil : Routard
mati60
Technique - succès bronze messages
  1. Posté le 18/05/2019 à 10:31:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je vais essayer de te donner ça en fin d’apres Midi...

Publicité

Profil : Pilote chevronné
badaboum
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2019 à 10:31:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

GoldenBrain a écrit :

Rectification il n'a que 3 fils mais je ne trouve pas de schema sur le net si jamais quelqu'un en aurais un
Golf 4 TDI 1,9L 110CH
Peut être dans la RTA ?
Afficher plus
Afficher moins



Bonjour,

Attends confirmation, mais s'il y a 3 fils il est fort probable que ce soit un capteur de pression "électronique" qui envoie un signal au calculateur, et pas un simple interrupteur.
Shunter des fils n'est alors pas conseillé.

Cdt,


---------------
Marre des malpolis
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2019 à 10:50:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
C'est une Clim manuelle, climatic ou climatronic ?
S'il y a 14V sur le compresseur, c'est que la clim est bien enclenché, le pressostat fait son boulot, c'est donc un souci d'ordre mécanique.

Sur le compresseur, c'est un embrayage électromagnétique ?
La poulie tourne avec la vis centrale ou pas quand le clim est coupé , et quand la clim est mise ON ?

Il y a souvent le cas de rupture du joint silentbloc (damper) sur la poulie des TDI.
Exemple ici en images :
Problème climatisation manuelle Ibiza 2004
Message édité par bob bimon le 18/05/2019 à 10:54:21

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
goldenbrain
  1. Posté le 18/05/2019 à 10:59:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, c'est une clim manuelle.
La vis centrale ne tourne jamais que la clim soit sur ON ou OFF.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2019 à 11:13:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc c'est la poulie, faut la changer.

Vérifie quand même que la vis n'est pas desserrée, et poste-nous une photo de la poulie car il y a des variantes.
Message édité par bob bimon le 18/05/2019 à 11:23:55

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
goldenbrain
  1. Posté le 18/05/2019 à 12:05:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
1558173764​-20190518-​110735

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2019 à 13:00:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Donc c'est bien le silentbloc interne qui est déchiré le plateau d'embrayage qui est HS : faut remplacer la poulie.

http://www.golfiv.fr/uploads/u​ploads/th1/2011/08/20/2011_08_​20_18_53_06_IMG00076-20110820-​1017.jpg
Message édité par bob bimon le 18/05/2019 à 16:29:55

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
goldenbrain
  1. Posté le 18/05/2019 à 14:24:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon bah je sais ce qu'il me reste à faire^^
J'espère que ca ce détaille...

En tout cas merci bien pour l'aide !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2019 à 14:33:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
A priori oui :
https://fr.tarostrade.com/conn [...] gLVS_D_BwE

https://www.piecesauto24.com/v [...] magnetique

Pas contre je ne sais pas comment on démonte l'embrayage...
Message édité par bob bimon le 18/05/2019 à 14:34:29

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Routard confirmé
keketunning
Technique - succès bronze messages
  1. Posté le 18/05/2019 à 14:53:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
clef a choc en envoyant des accoups ca devrait sortir

Profil : Nouveau membre
goldenbrain
  1. Posté le 18/05/2019 à 15:13:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faut impérativement démonter la courroie ou pas du tout ?

Profil : Routard confirmé
keketunning
Technique - succès bronze messages
  1. Posté le 18/05/2019 à 16:04:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
evidement la poulie est prise dessus

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2019 à 16:17:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
L'accès pour la déposer se fait par le passage de roue en déposant le garde boue (et la roue bien sûr), le tout sur chandelle.
Message édité par bob bimon le 18/05/2019 à 16:17:29

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2019 à 16:26:07  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je note sur ce lien qu'on vend le plateau d'embrayage seul, mais aucune idée s'il suffit de changer cette pièce sans déposer la poulie elle-même :
https://fr.tarostrade.com/conn [...] gLVS_D_BwE

Sur cette version, c'est sans doute les cannelures qui sont HS.

Précise-nous si, quand la clim est ON moteur tournant, :
- juste la vis ne tourne pas
- ou c'est tout le plateau d'embrayage qui ne tourne pas.
Message édité par bob bimon le 18/05/2019 à 16:27:45

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Routard confirmé
keketunning
Technique - succès bronze messages
  1. Posté le 18/05/2019 à 16:31:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
non si c'est un probleme d'embrayage il faut changer la poulie complete

Profil : Routard confirmé
keketunning
Technique - succès bronze messages
  1. Posté le 18/05/2019 à 16:31:59  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si l'alimentation arrive et que ca embraye pas poulie complete

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2019 à 17:32:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et la poulie (du moins son support sur le corps du compresseur) sort comment ?

1379777


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Routard confirmé
keketunning
Technique - succès bronze messages
  1. Posté le 18/05/2019 à 18:44:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
circlips surement

Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 18/05/2019 à 22:14:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Quand tu mets la clim, ton régime moteur varie ou pas ?

Liens:

https://m.youtube.com/watch?v=​x7PHH5a8JK8

https://m.youtube.com/watch?v=​9rTHx5ZUBEw

Profil : Routard confirmé
keketunning
Technique - succès bronze messages
  1. Posté le 18/05/2019 à 22:17:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
c'est pas le regime qu'il faut ecouter, c'est pas valable sur les diesel mais plutot le clac que fait l'embrayage au moment ou t'appuie sur ta clim et qu'il se colle, rapidement apres si t'as du gaz ton condenseur va se mettre a chauffer et l'evaporateur lui a refroidir et a ce moment la t'as du froid

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 18/05/2019 à 22:59:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La vis centrale ne tourne pas, donc le compresseur n''est pas embrayé, alors que le 12V est présent sur l'embrayage.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
goldenbrain
  1. Posté le 19/05/2019 à 10:14:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le plateau ne tourne pas non plus.
Si je comprends bien se serait les dents du disque d'embrayage qui doivent être manger ?

Profil : Nouveau membre
goldenbrain
  1. Posté le 19/05/2019 à 10:18:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/05/2019 à 11:18:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
SI la bobine de l'embrayage n'est pas morte, oui (à contrôler à l'ohmètre).

Avec ce dessin, on comprend comment les différentes picèes sont montées :
https://volkswagen.7zap.com/en [...] 60-260010/

La référence VW du kit complet est 1J0 298 012.
Message édité par bob bimon le 19/05/2019 à 11:36:38

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 19/05/2019 à 11:34:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voici le disque recto verso :
A noter au recto les 3 trous, prévus pour y placer une clé à 3 griffes pour bloquer le dique pendant le desserrage/serrage.

20140731_1​60009

20140731_1​60026
Message édité par bob bimon le 19/05/2019 à 11:37:16

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Routard confirmé
keketunning
Technique - succès bronze messages
  1. Posté le 19/05/2019 à 15:07:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
les dent du disque ne peuvent pas se foirer, c'est cannelé et visser c'est pas possible donc soit c'est la partie electro aiment qui pose probleme soit ca vient pas de la, tu peux toujour demonter la plateau mais il parait impossible de les canelure soit mangée sauf si le plateau n'etait pas serrer ce qui est plus qu'improbable
Message cité 1 fois
Profil : Vétéran
  1. config
red_f
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 19/05/2019 à 15:22:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Kékétunning a écrit :

les dent du disque ne peuvent pas se foirer, c'est cannelé et visser c'est pas possible
Afficher plus
Afficher moins



Regardes à partir de 30s :

https://m.youtube.com/watch?v= [...] amp;t=163s

Profil : Routard confirmé
keketunning
Technique - succès bronze messages
  1. Posté le 19/05/2019 à 15:23:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
putin abusé ca

Profil : Nouveau membre
goldenbrain
  1. Posté le 20/05/2019 à 08:37:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
EDIT : Je viens de re-vérifier mon alim sur le compresseur et je n'est plus du tout de jus lorsque j'active la clim, hors une fois le relais changé l'alim était bonne, elle alimentait bien et coupait bien.
J'ai vérifié les fusibles : OK
La bobine du compresseur fait environ 4,7ohms.
Il y a t'il un schéma ou quelque chose pour que je puisse tout vérifier électriquement ?
Je doit avouer que je ne comprends plus trop il y a quelque chose qui m'échappe.
Message édité par GoldenBrain le 20/05/2019 à 08:38:45
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/05/2019 à 10:06:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Le plateau ne tourne pas non plus."

Si le plateau ne tourne pas non plus, ce n'est pas un problème de cannelures, mais de couplage avec la bobine.
Moteur à l'arrêt et contact coupé, tu peux appliquer du 12V direct sur la bobine pour voir si elle couple; si couplé, quand tu essayer d'entraîner la vis avec une clé plate (ou à pipe), tu dois sentir la résistance qui empêche de tourner du fait de l'embrayage.
Quand tu n'appliques rien, la vis doit tourner avec le plateau quand tu l'entraînes avec la clé plate.

Tu as peux-être un souci de câblage entre le module relais et l'embrayage.
vérifie la continuité des fils à l'ohmètre.

A noter qu'il y a un connecteur à 4 fils qui est placé quelque part à l'avant du bas moteur, sans doute le long de la traverse avant sous le radiateur. Ce connecteur présente souvent des problèmes de fil cassé (notamment le fil alternateur d'excitation, de couleur bleu).

http://aws-cf.caradisiac.com/p​rod/photos/0/3/1/254031/525738​0/big-5257380818.jpg?v=6
Le fil marron (retour) doit être directement à la masse (donc à 0 ohm par rapport au - batterie).

Un schéma (N25 est l’embrayage du compresseur) :

http://aws-cf.caradisiac.com/p​rod/mesimages/193433/schema.jp​g

http://aws-cf.caradisiac.com/p​rod/mesimages/203845/clim%20po​lo%20(complet).jpg
Message édité par bob bimon le 20/05/2019 à 10:20:45

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
goldenbrain
  1. Posté le 20/05/2019 à 10:16:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La vis tourne bien librement a la main avec le pateau.
J'ai mis du 12V en direct sur le compresseur il fait "CLAC"
J'ai egalement vérifier la filerie j'ai bien toute mes continuités et jai tiré sur les fils (c'est ce que l'on fait en électroménager pour trouver les fils coupés).
Pensez-vous que le problème d'alim pourrait provenir d'une sonde qui merde ou quelque chose comme ca ?

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
T-roc : Boîte manuelle "accroche" 6
Passat 4 Break : moteur de serrure de haillon qui ne fonctionne plus 1
Problème de démarrage Scirocco 2L 2010 0
New Beetle : 1.6 8S Grosse fumée à chaud et à l'accélération 6
Golf 5 : Elargisseur de voie 2