Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

pièce cassée de la pédale d’embrayage

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

pièce cassée de la pédale d’embrayage

Prévenir les modérateurs en cas d'abus 
comianony
Profil : Nouveau membre
comianony
  1. Posté le 19/09/2019 à 22:16:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je ne peux plus passer les vitesses avec ma voiture car une pièce s’est cassée et est tomber sous les pédales j’aimerais savoir quel est la pièce en question. J’ai aussi aperçu de l’huile de couleur orange sortir d’un trou je ne sais pas ce que c’est.

C’est une clio 3 1.5DCI diesel année 2008 qui a 232000 km au compteur.

Quel est cette pièce ? Combien ça va me couter de la changer et de l’acheter ?

Auriez vous une idée de qu’est ce qui a pu se passer sachant que ma pédale remonte assez vite avant cette incident et fait des bruits de craquement.

Merci à vous et voici des photos.


2019-09-19_22:16Voir l'image en grand0 vote2019-09-19_22:16Voir l'image en grand0 vote2019-09-19_22:16Voir l'image en grand0 vote

Sujets relatif
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/09/2019 à 11:58:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)
C'est le maître cylindre '''emetteur''' de l'embrayage hydraulique .

Il faut le remplacer .
La purge ensuite est souvent un peu délicate mais rien de sorcier.
Clic> https://www.google.com/search? [...] p;ie=UTF-8

Clic> Clio 3 : Problème émetteur d'embrayage et pédale qui ne remonte plus

Comme toujours; ne pas confondre le prix de la pièce, et le coût facturé par ""celui qui sait faire"" et qui paie charges et salariés.
Donc demander un devis
Message édité par ballbearing le 20/09/2019 à 12:02:45
Invité
  1. Posté le 20/09/2019 à 13:08:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai eu le même problème sur une twingo.
J'ai contacté un carrossier qui est arrivé à souder la pédale en faisant une patte sur le mécanisme. Le coût : 40 €.
Chez Renault : plus de 1 500 €.

Bon courage

Publicité

Profil : Nouveau membre
comianony
  1. Posté le 20/09/2019 à 20:24:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour éviter les craquements faut soudé la pedale c’est bien ça Patrick ?

Ok pas de soucis ballbearing mais du coup et cette pièce comment je la change je ne pense pas que c’est l’émetteur ça non ? voici une photo

Car ce truck là était coller à ce qui s’est cassée sur les photos précédente

2019-09-20_20:24Voir l'image en grand0 vote
Message édité par comianony le 20/09/2019 à 20:24:41
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 20/09/2019 à 20:31:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonsoir :)

Je ne savais pas qu'une pièce mécanique était cassée. Ou juste déboîtée , (et j'ai toujours pas trop compris exactement où :) )

J'ai juste vu les "tripes" :p du maître cylindre sorties ...... et que ils ne survivrait pas de les fourrer de nouveau dedans !
Si Patrick a plus de précisions ?
Message édité par ballbearing le 20/09/2019 à 20:32:36
Publicité

Profil : Nouveau membre
comianony
  1. Posté le 21/09/2019 à 16:56:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C’est pas grave ;)

Je crois que c’est bel et bien cassé

La pièce s’est cassé où y’a la pédale d’embrayage après si Patrick ou une autre personne peut m’éclairer ce serais sympa

Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 22/09/2019 à 14:54:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Emetteur HS à changer c'est tout


---------------
Renault n'est pas une daube
Profil : Nouveau membre
comianony
  1. Posté le 22/09/2019 à 18:08:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ok c’est en une pièce j’ai cru que c’était 2 piece différentes.

Du coup je vais essayer de voir comment je peux démonter ça

J’ai vu 2 pièce sur internet, la première ci dessous ne ressemble pas à ma pièce mais la deuxième si. Pourtant c’est dit que c’est compatible avec ma voiture, j’ai un doute vous pouvez m’éclairer svp
2019-09-23_04:58Voir l'image en grand0 vote

2019-09-23_04:58Voir l'image en grand0 vote
Message édité par comianony le 23/09/2019 à 04:59:06
Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 23/09/2019 à 11:27:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ta besoin de ta voiture rapidement ne cherche même pas sur Internet


---------------
Renault n'est pas une daube
Profil : Nouveau membre
comianony
  1. Posté le 23/09/2019 à 14:26:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Laquelle des 2 pièces je doit choisir du coup entre les deux au dessus,

Je cherche à acheter la pièce pour faire ça moi même ou l’a commander pour qu’on puisse me la monter
Message cité 2 fois
Profil : Vétéran
  1. config
fabrice-78
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 23/09/2019 à 18:29:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

comianony a écrit :

Laquelle des 2 pièces je doit choisir du coup entre les deux au dessus,

Je cherche à acheter la pièce pour faire ça moi même ou l’a commander pour qu’on puisse me la monter
Afficher plus
Afficher moins

bonjour
c'est la 2eme (LUK) c'est l’émetteur.
pour info la 1ere (ABS)c'est le récepteur coté boite

Message édité par fabrice 78 le 23/09/2019 à 18:30:34

---------------
Merci
Scenic 4 IP 1.3 160 TCE EDC
Grand Modus exception 1.2 TCE
Profil : Nouveau membre
comianony
  1. Posté le 23/09/2019 à 23:09:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

D’accord merci pour l’info c’est bizarre pck le site m’a dit que c’était un émetteur bon bah tant mieux je vais voir de mon côté pour la monter

Profil : Nouveau membre
comianony
  1. Posté le 28/09/2019 à 02:04:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Re bonjour j’ai du coup changé mon émetteur d’embrayage et fait la purge, la voiture fonctionne.

Le seul soucis c’est que la pédale est parfois bloqué au fond et ne remonte pas je suis obligé de la remonter avec mon pied. J’ai aussi l’impression que quand j’appuie sur la pedale pour passer les vitesses j’ai pas l’impression que sa valide bien la vitesse, car quand je passe un rapport j’arrête d’accélérer puis la voiture continue à accélérer et monter dans les tours durant 1 seconde et redescends.

Ça ne m’a jamais fait ça et je vois qu’il y’a du jeu dans ma pedale d’embrayage

Pourriez vous m’aider au plus vite s’il vous plaît :interrogation:
Message cité 1 fois
Message édité par comianony le 28/09/2019 à 02:04:56
Publicité

Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 28/09/2019 à 10:05:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

comianony a écrit :

Re bonjour j’ai du coup changé mon émetteur d’embrayage et fait la purge, la voiture fonctionne.

Le seul soucis c’est que la pédale est parfois bloqué au fond et ne remonte pas je suis obligé de la remonter avec mon pied. J’ai aussi l’impression que quand j’appuie sur la pedale pour passer les vitesses j’ai pas l’impression que sa valide bien la vitesse, car quand je passe un rapport j’arrête d’accélérer puis la voiture continue à accélérer et monter dans les tours durant 1 seconde et redescends.

Ça ne m’a jamais fait ça et je vois qu’il y’a du jeu dans ma pedale d’embrayage

Pourriez vous m’aider au plus vite s’il vous plaît :interrogation:
Afficher plus
Afficher moins


regarde le ressort a la la pedale

si il n'y a rien la bute commence a passer au travers du mecanisme d'embrayage


---------------
Renault n'est pas une daube
Profil : Nouveau membre
comianony
  1. Posté le 28/09/2019 à 11:06:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok je regarde quoi sur le ressort il a l’air bien mis en place

Profil : Nouveau membre
comianony
  1. Posté le 28/09/2019 à 11:08:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J’arrive plus du tout à passer les vitesses maintenant j’appuie sur l’embrayage à fond mais le levier de vitesse ne veut pas bouger

Profil : Pilote
  1. config
xander26
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 28/09/2019 à 11:26:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Soit il y a une fuite, soit la purge est mal faite (ou purgeur mal fermé)


---------------
Talisman Initiale Tce 200 Présentation Talisman : Initiale Tce 200 EDC
Profil : Nouveau membre
comianony
  1. Posté le 28/09/2019 à 11:59:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui j’ai vérifié il y’a exactement une fuite du liquide de frein mais je sais pas où  à mon avis c’est après avoir changer l’émetteur je sais pas ce qui s’est passer

La fuite seulement en elle même peut empêcher la voiture d’avancer du moins de passer les vitesses comme mon problème ?
Message édité par comianony le 28/09/2019 à 12:10:09
Bientot du neuf
Profil : Pilote semi-pro
  1. config
dabt62
Technique - succès bronze sujets Technique - succès or messages
  1. Posté le 28/09/2019 à 12:14:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
le diamètre du raccord hydraulique est le bon
Sur le bute


---------------
Renault n'est pas une daube
Profil : Pilote
  1. config
xander26
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 28/09/2019 à 13:29:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui la fuite empêche de débrayer puisque c'est le liquide qui pousse la butée.


---------------
Talisman Initiale Tce 200 Présentation Talisman : Initiale Tce 200 EDC
Profil : Nouveau membre
comianony
  1. Posté le 28/09/2019 à 14:47:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
D’accord je vois

Faudrait que j’identifie la fuite , mais quand j’appuie sur la pedale pour passer les vitesses j’ai pas l’impression que sa valide bien la vitesse, car quand je passe un rapport j’arrête d’accélérer puis la voiture continue à accélérer et monter dans les tours durant 1 seconde et redescends.

Ça ne m’a jamais fait ça et je vois qu’il y’a du jeu dans ma pedale d’embrayage

Vous pensez que c’est à cause du liquide de frein qu’il y’a aussi ce problème ?

Profil : Pilote
  1. config
xander26
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 28/09/2019 à 15:09:26  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En gros l'embrayage patine, car l'émetteur doit rester coincé en bas avant de remonter.


---------------
Talisman Initiale Tce 200 Présentation Talisman : Initiale Tce 200 EDC
Profil : Nouveau membre
comianony
  1. Posté le 28/09/2019 à 20:31:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et ça c’est à cause du manque de liquide de frein ?

Parce que mon émetteur est tout neuf

Profil : Nouveau membre
comianony
  1. Posté le 28/09/2019 à 22:42:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ça remarche pas malgré que j’ai rempli le bocal de liquide de frein

J’ai essayer d’appuyer plusieurs fois sur la pedale d’embrayage et là surprise ça a marcher je comprends pas pourquoi il a suffit d’appuyer plusieurs fois sur la pédale pour que ça marche

J’ai le point de patinage qui est quasi au fond de la pedale je comprends pas

Pourquoi ça me fait ça éclairez moi svp
Message édité par comianony le 28/09/2019 à 22:53:09
Profil : Pilote
  1. config
xander26
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 29/09/2019 à 09:18:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il resterait pas de l'air ?


---------------
Talisman Initiale Tce 200 Présentation Talisman : Initiale Tce 200 EDC
Profil : Nouveau membre
comianony
  1. Posté le 29/09/2019 à 16:55:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je ne sais pas mais le problème de rapport des vitesses s’est régler peut être parce que j’ai bien remis le contacteur d’embrayage qui ne toucher pas le pédalier

Si non j’ai une fuite de liquide de frein je confirme goutte par goutte mais je ne sais pas où

Profil : Nouveau membre
comianony
  1. Posté le 30/09/2019 à 12:03:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Appartement mon récepteur fuit donc à changer j’ai remarquer que ça couler et non pas en goutte par goutte mais ça coule vraiment

Une personne que je connais est mécano m’a dit qu’il faut démonter la boîte et aussi en profiter pour changer l’embrayage

Voiture qui a 232 000 km

J’ai vu un produit BARDAHL stop fuite boîte de vitesse je sais pas si ça peut réparer mon problème  :confused:
Message édité par comianony le 30/09/2019 à 14:20:32
Profil : Pilote
  1. config
xander26
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 30/09/2019 à 18:53:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce n'est pas la boite qui fuit, donc non (LHS ou DOT4= liquide de frein donc différent de l'huile de boite).
De manière générale, les stop fuite, je les évite. Si ca peut boucher une fuite, ça peut boucher autre chose (petits canaux de circulation par exemple), et modifier la viscosité de l'huile.


---------------
Talisman Initiale Tce 200 Présentation Talisman : Initiale Tce 200 EDC
Profil : Nouveau membre
comianony
  1. Posté le 01/10/2019 à 00:20:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il m’a dit qu’il fallait démonter la boîte pour changer le récepteur , récepteur mort

Comment stopper cette fuite et l’identifier clairement

Profil : Pilote
  1. config
xander26
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 01/10/2019 à 13:00:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est bien le récepteur, il faut effectivement sortir la boite. Si ca fuit sous la cloche de boite, c'est lui.


---------------
Talisman Initiale Tce 200 Présentation Talisman : Initiale Tce 200 EDC
Profil : Nouveau membre
comianony
  1. Posté le 01/10/2019 à 14:06:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
J’ai demander à un conseiller Oscaro il m’a dit que sur ma clio 3 je n’avais pas de récepteur mais c’est bien la butée hydraulique

Un des joint est peut être en cause et à une fuite d’après le conseiller c’est pas sûr
Joint spi cardan ?
Joint spi vibrelequin ?
Message édité par comianony le 01/10/2019 à 14:18:04
Profil : Pilote
  1. config
xander26
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 01/10/2019 à 18:20:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si ca fuit pas de l'huile de boite, ce n'est pas un joint de cardan, et si ça ne fuit pas de l'huile moteur, ce n'est pas le joint soi du vilo.
Butée hydraulique ou récepteur, de toute façon il faut déposer la boite.


---------------
Talisman Initiale Tce 200 Présentation Talisman : Initiale Tce 200 EDC
Profil : Nouveau membre
comianony
  1. Posté le 01/10/2019 à 23:06:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je t’enverrai une photo de la boîte xander pour que tu puisse m’éclairer si possible merci

J’ai pas très bien compris mais si ça fuis de l’huile sur la boîte c’est possible que ce soit le joint de cardan ?
Message édité par comianony le 01/10/2019 à 23:07:03
Profil : Pilote
  1. config
xander26
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 02/10/2019 à 12:54:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Si c'est de l'huile de boite qui fuit, oui. Ca pue fortement l'huile de boite, c'est facile à reconnaitre


---------------
Talisman Initiale Tce 200 Présentation Talisman : Initiale Tce 200 EDC
Profil : Nouveau membre
comianony
  1. Posté le 02/10/2019 à 17:37:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je sais que c’est du liquide de frein comme le bocal de liquide de frein se vide je suis obliger d’en remettre
L’huile qu’il y’a sur la boîte c’est de l’huile boîte de vitesse ou liquide de frein ?

Plus j’appuie sur la pédale d’embrayage et plus ça fuit d’après ce que j’ai constaté

Voici des photos je m’excuse si c’est pas très net

2019-10-02_17:37Voir l'image en grand0 vote
2019-10-02_17:37Voir l'image en grand0 vote
2019-10-02_17:37Voir l'image en grand0 vote
Message édité par comianony le 02/10/2019 à 17:38:01
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Megane 2 : Remplacement moteur 0
Megane 3 : aide au parking à contrôler 5
Megane : Aprés changement du kit courroie, toutes mes vitesses acroches 9
Vel Satis : 0
R21 Nevada : La nevada ne démarre plus après changement filtre a Gazoil 25