Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Branchement commande au volant alpine (très débutant)

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Branchement commande au volant alpine (très débutant)

Prévenir les modérateurs en cas d'abus 
seblebatou​1
Profil : Membre confirmé
seblebatou1
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 25/05/2010 à 19:14:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

J'ai reçu l'adaptateur (en 2 parties) pour avoir les commandes au volant avec un autoradio alpine x100 mais je ne vois pas comment le brancher...  :D

En fait, j'ai branché le jack derrière l'autoradio (à côté des RCA) et il me reste 2 câbles mâle et femelle de couleur orange à brancher sur l'autoradio. Aparemment, c'est marqué "blue-white" sur l'adaptateur donc je devrais logiquement connecter le câble "bleu/blanc" de l'autoradio pour brancher le faisceau. Sauf que ce câble bleu blanc à un conncetur spécial (juste un morceau decaoutchouc voir photo) et les 2 ne "s'emboitent" pas?

http://img96.imageshack.us/img​96/9775/photocab.jpg

Comment je dois faire? Ca doit être tout bête  :D  mais je n'y arrive pas.

Merci par avance. Pour rappel (voir autrement mes autres posts), il s'agit d'une alfa 147 où les câbles jaune et rouge de l'autoradio sont inversés pour avoir l'alimentation correcte.

Sujets relatif
Profil : Membre confirmé
seblebatou1
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 25/05/2010 à 22:51:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Personne pour m'aider? :D

Profil : Vétéran confirmé
  1. config
k0rnmuz3
Tuning - succès bronze sujets Tuning - succès argent messages
  1. Posté le 26/05/2010 à 10:11:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Essaye de faire un photo un peu plus éloigné qu'on est une vue un peu plus claire que celle là

Publicité

Profil : Membre confirmé
seblebatou1
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 27/05/2010 à 21:57:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai essayé plein de possibilités et je n'y arrive pas, ça doit être tout bête   :D

Voilà les photos :

Celle du jack :
http://img534.imageshack.us/im​g534/8409/photo3ah.jpg

Les 2 prises de l'adaptateur dont je ne sais pas où brancher : http://img248.imageshack.us/im​g248/1865/photo4ax.jpg

Les prises derriere l'autoradio (partie 1) :

http://pics.imagup.com/ano1/12​75037719.jpg

Les prises derriere l'autoradio (partie 2) : (les 2 fils que je cache sont rouge et je ne sais plus l'autre)

http://pics.imagup.com/ano1/12​75037765.jpg

Invité
Tuning - succès bronze nombre de vues Tuning - succès argent messages
  1. Posté le 27/05/2010 à 22:50:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est pourtant très simple : le cable bleu / blanc du poste sur le cable rouge de l'interface, ensuite la prise jack dans la jack femelle du poste
Si ça ne fonctionne pas, c'est que l'interface est HS : soit elle était déjà cramée, oit tu l'a cramée a avoir testé plein de trucs  :o

Publicité

Invité
Tuning - succès bronze nombre de vues Tuning - succès argent messages
  1. Posté le 27/05/2010 à 22:51:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'oubliais : l'autre morceau de l'interface a connecter sur la voiture bien sur  :D

Invité
Tuning - succès bronze nombre de vues Tuning - succès argent messages
  1. Posté le 27/05/2010 à 22:53:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
truc tout con : vérifie que la connection électrique se fait bien entre les cables bleu/blanc et rouge

Profil : Membre confirmé
seblebatou1
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 27/05/2010 à 23:17:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Oui cest ce que jai fait. Bleu blanc sur orange de linterface mais ca ne marche pas! Ca crame pas comme ca quand meme? Je lai acheté doccasion la "grosse partie", elle etait peut etre cramee avant?

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 27/05/2010 à 23:24:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Triple post Angel faut te ban 3 ans alors :o

J'allais te dire d'aller le faire monter où tu l'as acheté mais pour le coup... Au pire essayes d'aller chez Feu rouge, dis au mec que tu as acheté ca y a 3 4 jours, que t'as tout monté mais que ca ne marche pas, et s'il pourrait juste vérifier que c'est bien branché, s'il est cool il ne te demandera ni la facture ni un denier ;)

Invité
Tuning - succès bronze nombre de vues Tuning - succès argent messages
  1. Posté le 28/05/2010 à 08:06:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Citation :

Triple post Angel faut te ban 3 ans alors :o

 :q  :q
Citation :

Je lai acheté doccasion la "grosse partie"

et tu ne l'as pas testée avant de l'acheter :o  c'est assez fragile ces truc là, une erreur de branchement et hop c'est SAV  :cry:

Profil : Membre confirmé
seblebatou1
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 28/05/2010 à 13:18:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Jai acheté doccasion les enceintes hertz, lautoradio alpine x100 et pas mal daccessoires et pour linstant seul ce maudit cable tout bete ne fonctionne pas!!!?!

Invité
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 28/05/2010 à 13:24:56  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est pas forcément qu'il est cassé, perso le mien je n'ai jamais pu le brancher car il y a des fils a inversé,  un pote a du carrément refaire tout le cablage pour que ca marche...

Profil : Membre confirmé
seblebatou1
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 08/06/2010 à 18:34:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai maintenant le même problème avec mon kit alpine bluetooth 350bt que j'ai acheté d'occasion. J'ai bien branché les fils mais cela ne fonctionne pas, je n'arrive pas du tout à rentrer dans le menu bluetooth! Comment es-ce possible?
Pour le reset, il faut bien appuyer sur le boutton rouge derrière la façade? Ce qui est bizzar, quand je fais un reset, il y a toujours les stations de mémorisé, c'est normal?

Merci à vous par avance, c'est très difficile et je n'ai pas beaucoup le temps d'essayer!

Profil : Membre confirmé
seblebatou1
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès bronze sujets
  1. Posté le 15/06/2010 à 22:10:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Personne pour m'aider? Je comprend vraiment pas pourquoi ces 2 interfaces ne fonctionnent pas?
Merci par avanvce.

Profil : Modérateur Son/Mult
  1. config
mcjeangui
Coupe or Tuning Tuning - succès or nombre de vues Tuning - succès or sujets
  1. Posté le 15/06/2010 à 22:30:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
appelle le SAV alpine au pire
a mon avis faut revoir l'ordre de tes branchements

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C'est quoi le bin's - JBL GTI 1500 2
[résolu]protection thermique sur le remote ? 15
quel caisson pas trop mauvais et pas trop gros? 8
DecaTempo 53
Bass reflex ou clos ? 23