Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Countryman

Problème Vibration Mini countryman F60 136 cv


callmebru
 Partager

Messages recommandés

Bonsoir à tous,

 

J'ai un petit problème de vibration sur mon countryman F60 de 2017 (essence 3 cylindres 136cv, BVA) : à l'arrêt moteur tournant en position D lorsque l'embrayage patine (et que le moteur vibre) j'ai la sensation qu'une pièce en plastique vibre en même temps dans le compartiment moteur (ou du moins devant moi) pendant qq secondes puis quand la voiture entre en mouvement et que l'embrayage entraine les roues le moteur vibre bcp moins et ce bruit de plastique disparait.

 

Quelqu'un à eu le même soucis, c'est bref mais peu flatteur à l'oreille.

 

Merci à tous

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 62
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Ça peut être tellement de choses

Si tu es certain que ça vienne du compartiment moteur, as-tu tenté d’accélérer dans le vide afin de reproduire le bruit en statique ? L’idée est de confier l’accélérateur a quelqu’un et d’aller écouter toi-même capot levé.

 

J’ai eu une voiture qui avait le cache moteur mal reclipsé après vidange par la cc, ça faisait un bruit à l’accélération au démarrage. Une fois bien remis terminé.

Lien vers le commentaire
Partager sur d’autres sites

Ça peut être tellement de choses

Si tu es certain que ça vienne du compartiment moteur, as-tu tenté d’accélérer dans le vide afin de reproduire le bruit en statique ? L’idée est de confier l’accélérateur a quelqu’un et d’aller écouter toi-même capot levé.

 

J’ai eu une voiture qui avait le cache moteur mal reclipsé après vidange par la cc, ça faisait un bruit à l’accélération au démarrage. Une fois bien remis terminé.

 

 

Merci pour ta réponse,

 

Quand j'accélère dans le vide cela ne provoque pas le bruit, c'est seulement la vibration induite par le patinage qui y arrive.

J'ai jetter un coup d'oeil dans le compartiement moteur et quand j'ai vu la finition j'ai pris un peu peur ... j'ai eu 3 audi A3 et une audi A1 j'ai vraiment l'impression que chez MINI la qualité d'assemblage est un gros cran en dessous des mes voitures précédentes.

Lien vers le commentaire
Partager sur d’autres sites

 

Merci pour ta réponse,

 

Quand j'accélère dans le vide cela ne provoque pas le bruit, c'est seulement la vibration induite par le patinage qui y arrive.

J'ai jetter un coup d'oeil dans le compartiement moteur et quand j'ai vu la finition j'ai pris un peu peur ... j'ai eu 3 audi A3 et une audi A1 j'ai vraiment l'impression que chez MINI la qualité d'assemblage est un gros cran en dessous des mes voitures précédentes.

oui mais audi c'est allemand, mini c'est anglais 1321153796_astinagt.gif.ded75f84cf53f3ee6c9708689a24b058.gif

Lien vers le commentaire
Partager sur d’autres sites

Hello

 

J'ai eu exactement la même chose sur la notre à 53.000 miles, une SD de 2012 BVA.

Elle vient de revenir du garage, c'était la poulie de courroie d'accessoires et ses tendeurs. Total environ 500€ monté chez un spécialiste BM avec pièces BM (environ 220€ de parts).

 

Depuis, ca claque toujours à froid mais plus de vibration au ralenti. Je pensais à un pare chaleur ou un cache moteur mal remis mais non, c'est pire que ça :o

Lien vers le commentaire
Partager sur d’autres sites

Hello

 

J'ai eu exactement la même chose sur la notre à 53.000 miles, une SD de 2012 BVA.

Elle vient de revenir du garage, c'était la poulie de courroie d'accessoires et ses tendeurs. Total environ 500€ monté chez un spécialiste BM avec pièces BM (environ 220€ de parts).

 

Depuis, ca claque toujours à froid mais plus de vibration au ralenti. Je pensais à un pare chaleur ou un cache moteur mal remis mais non, c'est pire que ça :o

 

 

 

J'espère un verdict ce lundi je dois passer à l'atelier pour un rappel constructeur (ajout tôle pare chaleur sur la pompe à eau) ils vont vérifier le compartiment moteur voir si rien ne tape.

 

De ce que j'ai pu essayer ce n'est ni la ligne d'échappement ni le cache moteur que j'ai enlevé

Lien vers le commentaire
Partager sur d’autres sites

Alors, verdict ?

 

 

Soit disant ils m'ont fixés une tôle par chaleur

proche de la ligne d'échappement mais rien n'a changé le bruit n'est pas non plus trés dérangeant mais vu que le 3 cylindres dont déjà des vibrations à bas régime ça rajoute des vibrations supplémentaire.

 

Je pense que le problème peut venir de ma ligne supersprint qui est légérement plus grosse que celle d'origine (5mm)

Lien vers le commentaire
Partager sur d’autres sites

Depuis aujourd'hui j'ai aussi une vibration désagréable (F57 136cv )

 

Si j'accélère à vide (brièvement) ça monte dans les tours mais j'ai ensuite une "grosse" vibration et je sais pas ce que c'est!

 

Le 3 pattes a des vibrations comme on l'a dit et je trouve ça abusé de la part de Mini de les ressentir!

Lien vers le commentaire
Partager sur d’autres sites

Un 3 cylindres restera toujours acyclique, les arbres d’equilibrage lanchester lissent déjà énormément le fonctionnement.

 

 

Effectivement à part au ralenti où il y a des vibrations le reste du temps l'utilisation est vraiment agréable. Je serais curieux d'essayer un X1 ou X2 avec le même moteur b38 3 cylindres voir si les vibrations sont les mêmes ou si la voiture est encore mieux insonorisée

Lien vers le commentaire
Partager sur d’autres sites

Je veux bien te croire, mais un 3 cylindres reste acyclique, c’est comme ça, c’est un nombre de cylindres impair.

 

J’imagine que sur un moteur de moto l'équipage mobile vilebrequin-bielle-piston soit extrêmement léger (pistons en forme de sous-tasse à café, quel rendement et quel kilométrage tient un moteur de moto?) et donc facilement compensable par un quelconque arbre d'équilibrage.

Lien vers le commentaire
Partager sur d’autres sites

Idem acyclique, mais le nombre de cylindre étant plus important le fonctionnement est naturellement plus lissé. A l’extrême on a le mono cylindre, bon là ça va parler tout de suite à tout le monde ; maintenant imaginons un hypothétique V11, ça deviendrait imperceptible ou presque.

 

Une sorte d’exception à la règle, les Bi de chez Harley mais là c’est voulu : l’implantation des pieds de bielles qui sont décalés sur les masses du vilo avec comme conséquence le bruit qui les a rendus célèbre.

Lien vers le commentaire
Partager sur d’autres sites

Sur un nombre de cylindre pair, tous les pistons se retrouvent toujours en opposition de phase, leurs forces s’annulent, sur un L4 lorsque tu as 2 pistons au PMH (point mort haut) tu en as 2 au PMB (point mort bas), etc... en fonction du nombre de cylindres.

 

Maintenant sur un nombre de cylindres impair tu auras toujours un piston qui sera ailleurs, sur un L3 il sera en pleine course entre le PMH et le PMB avec toute sa force d’inertie lorsque le 1er sera au PMH et le 2nd sera au PMB, le 1er et le 2nd s’annulant. C’est cela qui crée l’acyclisme.

 

Pour être totalement exhaustif, en faisant une petite recherche je découvre une autre exception : le cas des moteurs en étoile qui eux nécessitent un nombre de cylindres impair pour être équilibrés... voir le lien, là j’ai du mal à suivre lol

 

https://fr.m.wikipedia.org/wiki/Moteur_en_étoile

Lien vers le commentaire
Partager sur d’autres sites

J'attendais justement que tu dises quelque chose...

 

Mon problème (qui n'est pas encore identifié comme tel) je ne l'ai que depuis aujourd'hui, je ne l'ai pas eu hier et j'ai roulé toute la journée avec.

 

Ça ne broute pas, ça pousse tout va bien c'est juste cette "grosse" vibration qui vient au point moins et qui ne vient uniquement que si je donne un petit coup d'accélérateur, l'aiguille ne bouge d'ailleurs pas quand c'est le cas...

 

Ce moteur supporte bien la puissance en plus, suffit de voir sur d'autres voitures qu'il est bien plus puissant...

 

Manu: sur les Cooper LCI ils ont mis le turbo devant (ou derrière je sais plus) pour réduire les vibrations, pas senti de différence quand j'ai testé une 136cv BVA LCI ceci dit

Lien vers le commentaire
Partager sur d’autres sites

Depuis aujourd'hui j'ai aussi une vibration désagréable (F57 136cv )

 

Si j'accélère à vide (brièvement) ça monte dans les tours mais j'ai ensuite une "grosse" vibration et je sais pas ce que c'est!

 

Le 3 pattes a des vibrations comme on l'a dit et je trouve ça abusé de la part de Mini de les ressentir!

 

 

Un bi-masse capricieux ?

D’ailleurs nos mini essence en sont-elles équipées ?

A l’origine prévu pour les diesel qui gagnaient en puissance, ce dispositif est ensuite apparu sur certaines essence. Le 3 cylindres pourrait justifier de son utilisation.

Lien vers le commentaire
Partager sur d’autres sites

Tu es sûr qu’il ont changé l’emplacement du turbo? Parce que c’est lourd, ça dépasse le cadre d’un LCI. Sur S et jcw je sais qu’ils ont rapproché un peu plus encore la turbine des sorties de la culasse pour gagner en réactivité, mais elle était presque déjà au cul des soupapes. Je regarderai sur newtis

Lien vers le commentaire
Partager sur d’autres sites

 

Un bi-masse capricieux ?

D’ailleurs nos mini essence en sont-elles équipées ?

A l’origine prévu pour les diesel qui gagnaient en puissance, ce dispositif est ensuite apparu sur certaines essence. Le 3 cylindres pourrait justifier de son utilisation.

 

 

Je ne sais pas, j'ai reproduis le phénomème facilement.

 

Je suis arrêté, je met juste un coup de gaz, pas de besoin d'aller à 4'000trs un petit 1'500trs suffit pour que ça redescende normalement et c'est là que là vinration ( plus forte que normalement) arrive et là aussi que je me dis qu'il y a quelque chose qui va pas

 

Tu es sûr qu’il ont changé l’emplacement du turbo? Parce que c’est lourd, ça dépasse le cadre d’un LCI. Sur S et jcw je sais qu’ils ont rapproché un peu plus encore la turbine des sorties de la culasse pour gagner en réactivité, mais elle était presque déjà au cul des soupapes. Je regarderai sur newtis

 

 

 

C'est ce que j'avais vu je sais plus où car on se plaignait des vibrations désagréables du 3cyl

Lien vers le commentaire
Partager sur d’autres sites

J'attendais justement que tu dises quelque chose...

 

Mon problème (qui n'est pas encore identifié comme tel) je ne l'ai que depuis aujourd'hui, je ne l'ai pas eu hier et j'ai roulé toute la journée avec.

 

Ça ne broute pas, ça pousse tout va bien c'est juste cette "grosse" vibration qui vient au point moins et qui ne vient uniquement que si je donne un petit coup d'accélérateur, l'aiguille ne bouge d'ailleurs pas quand c'est le cas...

 

Ce moteur supporte bien la puissance en plus, suffit de voir sur d'autres voitures qu'il est bien plus puissant...

 

Manu: sur les Cooper LCI ils ont mis le turbo devant (ou derrière je sais plus) pour réduire les vibrations, pas senti de différence quand j'ai testé une 136cv BVA LCI ceci dit

 

En sortie de reprog surement, mais non pas à terme

Et encore là c'est un symptôme de vétusté prématurée qui n’empêche pas de rouler...

 

Même remis d'origine il ne faudrait pas être acheteur en occasion d'un moteur avec ce "vécu"

 

Pour éviter le risque de procédure tu as plutôt intérêt à revendre à un pro

Lien vers le commentaire
Partager sur d’autres sites

Je viens de regarder sur l’ETK, le B38 a bien un bimasse (« twin mass flywheel »). Vérification supplémentaire faite sur S et jcw, elles aussi en sont équipées. Je parle de BVM.

 

Pour les BVA j’ai un doute, je ne me suis pas penché sur la question, si c’est une robotisée il y a un normalement un embrayage, la dkg elle a même 2 embrayages. Autrement c’est le convertisseur de couple qui remplace l’embrayage et donc pas de bi-masse?

Lien vers le commentaire
Partager sur d’autres sites

En sortie de reprog surement, mais non pas à terme

Et encore là c'est un symptôme de vétusté prématurée qui n’empêche pas de rouler...

 

Même remis d'origine il ne faudrait pas être acheteur en occasion d'un moteur avec ce "vécu"

 

Pour éviter le risque de procédure tu as plutôt intérêt à revendre à un pro

 

C'est une épave pendant qu'on y est :ange:

 

Ça ne le fait pas tout le temps vu qu'en roulant il n'y a rien et c'est sûrement rien

 

Elle a beaucoup roulé ses derniers temps et cela en montagne donc ça peut-être autre chose...

 

Je ne l'a poussé que rarement, elle fait plutôt de la semi autoroute et de la ville sans être brusquée donc la reprog n'a rien avoir et ça j'en suis certain donc ne vend pas la peau de l'ours........

Lien vers le commentaire
Partager sur d’autres sites

Sauf que j'aurais des problèmes de passage de vitesse et c'est pas le cas...

 

Mon problème est en neutre pas en roulant, pas en passage de vitesse

 

La seule chose qui me fait penser que ça pourrait être ça c'est que mon beau-père l'a prise deux jours la semaine passé vu que sa Porsche de m... encore en panne et lui n'a toujours pas compris que démarrer en deuxième c'est pas un truc à faire!

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...