Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Tutoriel] °o° Pose de la sonde de T° sous le rétro passager °o°


Messages recommandés

Bonjour a tous. :coucou:

 

Voici mon 2eme Tutoriel qui vise a aider les aventuriers comme moi qui ont mis un Ecran 2 lignes au lieu de leur horloge simple sur non mux et qui voudraient poser la sonde de T° pour ne plus avoir ce : "--" sur l'ecran.

Ce tuto vient en quelque sorte complémenter celui ci qui m'a beaucoup aidé pour brancher mon ecran : MODIF AFFICHEUR : ça marche!!! (PHOTOS)

Je précise que mon auto est une non mux donc phase 1 avec retros manuels.

 

J'essaierai d'etre le plus clair possible. :jap:

 

Materiel :

  • Il vous faut environ 1.50m de fil 0.5² voir 2m pour etre tranquille (du fil de HP classique va tres bien ;) )
  • Deux tournevis torx dont j'ai oublié la taille un de 30 et un de 20 je crois... je ne sais plus
  • Durée de l'épreuve : environ 1h30
  • Fer a souder + gaine thermo ou cosses
  • Du chaterton
  • Un cutter
  • Un cintre métal

 

On commence.

 

Tout d'abord , commencer par enlever la platine porte tweeter.

 

IMG_0010.jpg.6759f2cd2c4898727d26b3135168a5a9.jpg

 

Puis on enleve les 3 vis montrées par les fleches. ainsi que les deux membranes en caoutchouc (une ronde et une oblongue)

 

Ensuite il ne vous reste qu'a virer le retro.

Pour le bas vous pouvez vous aider en appuyant sur le centreur a travers le trou de la membrane oblongue

 

IMG_4.jpg.b819991db41458c9d4f36482653e8413.jpg

 

Une fois le bas desengagé, ne tirez pas plus !! Levez un peu le retro car il y a un clip. Sinon vous allez vos retrouver avec ca :

 

IMG_5.jpg.931666fd8292fe9195511eb1ab66d1ba.jpg

 

Il faut ensuite enlever les 2 vis sous le retro.

 

IMG_62.jpg.1570c4cbee772010e48bccabb5a92505.jpg

 

Puis maintenant il faut enlever la glace du retro.

La glace est clippée : Du coté exterieur a l'aide d'un tournevis fin declippez la tringle comme les fleches l'indiquent et la glace sort toute seule. :jap:

Reclippez ensuite

 

IMG_63.jpg.4814b8f2b7c1b5a196e8388978528ed4.jpg

 

IMG_64.jpg.c85f4f9cdbda0bcee7ccaeebbeaa1a46.jpg

 

Enlevez les 3 vis qui fixent le suport de glace. (on gagnera en espace pour passer les doigts lors de l'etape suivante)

 

IMG_65.jpg.d52ab3a160e6a2acd11df2f2c83dad7a.jpg

 

A l'aide d'un tournevis plat. Faire levier comme moi :p (c'est du costaud on peu y aller)

Puis inserez la sonde ( de l'interieur hein !!! :p ) tant bien que mal.

[:cordelius:2] Il n'y a qu'un sens pour la sonde ! [:cordelius:2]

J' illustre mes propos:

 

IMG_66.jpg.bd67b883e2bff33f3acfb3d6a1a5b2a2.jpg

 

IMG_0019.jpg.2a1d544c3959947e80a21e443c99ed7e.jpg

 

L'ovoïde orange vous montre par ou doivent passer idealement les deux fils pour suivre le chemin des cables de reglage (Retros manuels :bah: )

 

IMG_67.jpg.17dbd8c2b01942a6fca734c54d3fe429.jpg

 

IMG_75.jpg.3c55ce4ba68fd7dd1d6588d24f08da95.jpg

 

Une fois ca fait. On peut deja remettre les vis du dessous.

 

Ensuite : On enleve le panneau de porte. Bon ca je n'ai pas detaillé car il y a pas mal de topics la dessus je présume.

Donc une fois la porte degarnie on ote partiellement le pare vapeur.

 

IMG_68.jpg.b42b8cb8120c074d2417582133f88677.jpg

 

Ensuite on declippe le connecteur du faisceau de portiere coté chassis et on s'aide d'un petit outil fin pour guider le fil a l'interieur. Moi j'ai pris ce qui m'es passé sous la main : un pinceau :bah:

 

IMG_69.jpg.f1cc3c332d62e370075ecf981e863ac9.jpg

 

Vous devriez obtenir ca :

 

IMG_70.jpg.80e5e3a9e60582e2a0962fde304decdd.jpg

 

Vous pouvez reclipper le connecteur dans la gaine et tenter avec le petit outil de vous frayer un chemin vers l'interieur. Avec une main derriere pour savoir si on est passé ou non... Une fois le fil passé : le plus gros du boulot est fait.

Faites le sortir par la trappe pour plus de confort et ajustez la longueur coté porte afin de ne pas avoir trop de mou ou pas assez.

Je vous conseille de faire passer le fil en faisant un trou au cutter dans la membrane oblongue ca va nikel ( le fil ne passe pas à l'interieur de la porte, il faut le faire passer de la meme façon que le fil de tweeter )

 

IMG_71.jpg.865a45559664e0bb05478914d0bbb40e.jpg

 

IMG_74.jpg.dc256d267d13cd343095460be0c461c2.jpg

 

Maintenant il va vous falloir quelque chose de plus long comme un cintre coupé... Pour faire le guide entre votre porte et la console centrale... Voici ce que vous devriez obtenir :

 

IMG_72.jpg.de3c214377075bae4f5b9c16d69a6525.jpg

 

Ensuite scotchez l'extremité du fil a l'extremité droite du cintre et tirez le fil juqu'à la console centrale.

Une fois le fil passé. Il ne vous reste qu'a le couper a la bonne longueur et a le souder aux extremités ou a le cosser.

(je conseille fortement soudure + gaine thermo mais moi ma titine bouge pas et la rallonge n'arrive pas jusque la donc cosses :bah: )

[:cordelius:2] Le sens de branchement n'a aucune importance [:cordelius:2]

 

IMG_73.jpg.c14a8ee5f375dd00f98f58506b5e2606.jpg

 

Voila le tour est joué. Normalement vous mettez le contact et la T° apparait :)

Il ne vous reste plus qu'a tout remonter

 

Je re-cite le tuto qui permet de savoir quels fils cabler (Merci a xshdi88) :

 

MODIF AFFICHEUR : ça marche!!! (PHOTOS)

 

Voila en esperant que ca puisse en aider certains. :jap:

Lien à poster
Partager sur d’autres sites
  • Réponses 107
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Me dis pas que tu as fais un tuto... :(

Bon courage pour l'afficheur.. c'est rien à poser ;)

Merci pour ton post

 

 

Bas du coup, j'en fait pas :o

 

L'autre est très bien ;)

 

Et le tiens vient le complèté :o

 

Par contre, j'en ferai un pour le degivrage (en cours aussi)

 

J'en ai pas mal en attente:

-alarme

-degivrage

-frein...

 

Sinon, bas tu es toujours aussi doué pour expliquer :jap:

Lien à poster
Partager sur d’autres sites
Parfait, j'ai justement mon écran 2 ligne et ma sonde a monter :D

Bah content que ca te plaise :oui::sol:

 

:bien:

 

 

Bas du coup, j'en fait pas :o

 

L'autre est très bien ;)

 

Et le tiens vient le complèté :o

 

Par contre, j'en ferai un pour le degivrage (en cours aussi)

 

J'en ai pas mal en attente:

-alarme

-degivrage

-frein...

 

Sinon, bas tu es toujours aussi doué pour expliquer :jap:

 

Bah ca c'est gentil :)autofrancaise1l43.gif.018430fd5d41aa92b1ca20c2c6b39464.gif

Quand tu dis degivrage : Tu veux dire brancher les retros degivrants sur le bouton de degivrage arrière?

Ou sur une platine appropriée?

Lien à poster
Partager sur d’autres sites
Invité §aza326CT

Très bon Tuto ;)

 

Je dois monter la mienne prochainement après passage par Peugeot vu que la mienne est Mux :/ et qu'il faut l'activer dans le BSI :bah: , mais l'avantage c'est que tout est déja précablé :D

 

Par contre pour virer la vitre du retro j'ai pas tout capté :ange:

Lien à poster
Partager sur d’autres sites
Très bon Tuto ;)

 

Je dois monter la mienne prochainement après passage par Peugeot vu que la mienne est Mux :/ et qu'il faut l'activer dans le BSI :bah: , mais l'avantage c'est que tout est déja précablé :D

 

Par contre pour virer la vitre du retro j'ai pas tout capté :ange:

 

 

Sur mux, c'est pas le meme systeme pour virer la glace :o

 

De mémoire, il suffit de tirer :voyons:

Lien à poster
Partager sur d’autres sites
Sur mux, c'est pas le meme systeme pour virer la glace :o

 

De mémoire, il suffit de tirer :voyons:

 

 

+1 :oui:

Sur mux je crois que c'est un clippage permanent...

Sur non mux (comme dans le tuto) tu rentres la glace coté porte (comme si de ton siege tu voulais voir le passager) et ensuite tu regardes coté exterieur (car ca a fait un grand jour) et la tu vois les deux petites tringles comme sur la photo et il suffit de les declipper...Toujours comme sur la photo :jap:

Lien à poster
Partager sur d’autres sites
Invité §aza326CT
Sur mux, c'est pas le meme systeme pour virer la glace :o

 

De mémoire, il suffit de tirer :voyons:

 

 

+1 :oui:

Sur mux je crois que c'est un clippage permanent...

Sur non mux (comme dans le tuto) tu rentres la glace coté porte (comme si de ton siege tu voulais voir le passager) et ensuite tu regardes coté exterieur (car ca a fait un grand jour) et la tu vois les deux petites tringles comme sur la photo et il suffit de les declipper...Toujours comme sur la photo :jap:

 

 

Merci :jap:

 

Je testerai pour confirmer :D

 

Lien à poster
Partager sur d’autres sites
+1

Sur mux je crois que c'est un clippage permanent...

Sur non mux (comme dans le tuto) tu rentres la glace coté porte (comme si de ton siege tu voulais voir le passager) et ensuite tu regardes coté exterieur (car ca a fait un grand jour) et la tu vois les deux petites tringles comme sur la photo et il suffit de les declipper...Toujours comme sur la photo

Salut, super le tuto, donc sur la mienne, une mux de 2004 j'ai installer la sonde sur le rétro et j'ai pas eu à démonter la glace, il faut juste enlever la coquille superieur pour acceder aux deux vis qui sont dessous plus les 2 vis sous le rétro et après on arrive à faire de la place pour clipser la sonde et glisser les fils.

Après j'ai eu juste à ammener de fils jusqu'au connecteur en bas de la portère pour les raccorder à ceux qui viennent du BSI puis direction peugeot pour l'activation et bingo ça marche. :p

Lien à poster
Partager sur d’autres sites
+1

Sur mux je crois que c'est un clippage permanent...

Sur non mux (comme dans le tuto) tu rentres la glace coté porte (comme si de ton siege tu voulais voir le passager) et ensuite tu regardes coté exterieur (car ca a fait un grand jour) et la tu vois les deux petites tringles comme sur la photo et il suffit de les declipper...Toujours comme sur la photo

Salut, super le tuto, donc sur la mienne, une mux de 2004 j'ai installer la sonde sur le rétro et j'ai pas eu à démonter la glace, il faut juste enlever la coquille superieur pour acceder aux deux vis qui sont dessous plus les 2 vis sous le rétro et après on arrive à faire de la place pour clipser la sonde et glisser les fils.

Après j'ai eu juste à ammener de fils jusqu'au connecteur en bas de la portère pour les raccorder à ceux qui viennent du BSI puis direction peugeot pour l'activation et bingo ça marche. :p

 

Ah.. moi je n'ai meme pas enlevé la coquille superieure pour voir en dessous :)

Merci de l'info. christophe431.gif.8aef933d3c695d8db26c19a0e68f651e.gif

ça c'est un tutu pour la FAQ, il est très utile, clair et propre.

Bravo à toi et bonne chance pour la prochaine modif.

Merci a toi :jap:

Lien à poster
Partager sur d’autres sites

Salut à tous moi j'ai un soucis j'ai la sonde T sur mon retro d'origine mais j'ai juste l'horloge et pas l'afficheur 2 lignes non mux. J'ai demonté mon retro pour voir si il y avait bien les fils. Ils sont de couleurs blanche tout les 2 et passent par le connecteur mais le probleme c'est que je n'arrive pas à les suivre c'est à dire que je ne les vois plus arrivé sur le tableau de bord là ou ce trouve l'horloge ils ont disparuent :( Alors si tu pouvais me renseigner sur mon probleme ou si quelqu'un savait quoi qu ce soit. Je te remerci.

Lien à poster
Partager sur d’autres sites

Salut :coucou:

D'apres ce que tu dis ton auto est précablée...

Apres ils ont du se faire perdre les fils je ne sais ou... il faut demander ca a quelqu'un qui est dans le meme cas que toi... :oui:

En plus mux je crois que les cables fils vont a la BSI...

Il te suffit juste de brancher l'ecran je pense et d'aller chez peugeot pour activer la fonction.. (je suppose).

A verifier par les MUXistes :p:jap:

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page