Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
508

Plus aucun son 508


Invité §Ric418KT
 Partager

Messages recommandés

Invité §Ric418KT

Salut à tous, je viens vers vous car j'enchaîne les mésaventures avec ma 508 :( . Tout d'abord je possède une 508 hybrid4 de 2012 modèle féline avec le cuir jbl etc...

Mon problème, est que depuis maintenant 2 semaines, je n'ai plus aucun son dans la voiture!!!

Le son est partit 1 jour dans un premier temps, le lendemain matin tout remarchait depuis, rien. Ni radio ni bluetooth (qui se connecte parfaitement) ni sortie aux ni voix de gps.

Pourtant tout fonctionne parfaitement, aucun rebot intempestif, aucun écran qui saute, noir... Le wip nav plus, n'a jamais présenté de signe défectueux, les enceintes non plus (néanmoins la connexion bluetooth sautait souvent)...

Dans un premier temps j'ai tester le rebot avec la porte ouverte moteur tournant bouton eject plusieurs fois, sans succès. J'ai ensuite mis a jour le wipnav plus de la version 2.21 a 2.86b (upgrade progressif dans les règles de l'art tout s'est très bien passé, aucun plantage) mais aucune amélioration.

J'ai ensuite emmener le véhicule chez un petit neubauer (avec un accueil désirable au passage). Le responsable me dit d'entrée que ces rt6 "bug" et que "quand l'écran saute devient noir etc ça vaut dans les 2000e" point. Je lui explique alors que moi j'ai juste plus de son que tout fonctionne mais c'était un flemmard il n'avait pas envie de se mouiller (j'ai tout de même fait une révision de 758e au passage.) Bref malgré la réinitialisation du calculateur lors de la révision aucun changement également.

Après donc ces tentatives, ce passage chez des "incompétents" et peu de sujets sur internet, j'aimerais savoir si quelqu'un a déjà eu ce problème? Rouler sans aucun son c'est agréable mais au bout d'un moment on a envie de gu1llaum3.gif.81074315319288412b6386ada591ec00.gif:) Merci pour votre lecture :)

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ric418KT

Non, pas de bug particulier. En effet c'est étrange.. Je reste quand même perplexe qu'il n'y ai aucune autre solution que le remplacement... jolie addition pour la fin d'année... pas fiable ces rt6...

Lien vers le commentaire
Partager sur d’autres sites

Non, pas de bug particulier. En effet c'est étrange.. Je reste quand même perplexe qu'il n'y ai aucune autre solution que le remplacement... jolie addition pour la fon d'année... pas fiable ces rt6...

 

 

Je ne sais pas ce que valent les modèles passés 2013. Mais c'est vrai que 2011 et 2012 ont été sujets à de nombreux problèmes. J'ai une 508 de 2011 et voici la liste de ce que me fait mon RT6:

 

- retard au démarrage (je peux avoir un écran noir pendant 2 minutes)

- déconnexion intempestive du bluetooth. J'ai remarqué que ça arrive souvent lors de la 2ième connexion de la journée. Si je suis sorti 5 minutes de la voiture et que je reviens de suite.

- une fois j'ai eu l'image du GPS figée. ce jour là j'ai bien cru que j'étais bon pour casser la tirelire......

- une fois j'ai le son de la connexion téléphone qui ne se déconnectait plus alors que j'étais en mode GPS ( donc j'avais le parcours mais pas la voix)

 

bref j'ai eu pas mal de frayeurs mais à ce jour il fonctionne toujours (je touche du bois). Je tiens à signaler que je ne l'ai jamais mis à jour. j'ai constaté au cour de mes lectures sur internet que nombre de problèmes intervenaient après des mises à jour. Du coup j'ai toujours une version datant des permiers modèles. Et je ne compte pas y toucher !

Lien vers le commentaire
Partager sur d’autres sites

Bonjour je travaille dans un Peugeot et j'ai une 508 avec pack jbl le problème vien soit d'une mise à jour soit de l'autoradio soit de l'ampli

bonsoir je possède une 508 sw pack business de 2012 et depuis 3 jours plus rien a l’autoradio sauf le peugeot qui s’écrit pouvez vous m’éclairer

Merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano803wF

Salut. Sur la 508 j ai le son qui coupe a gauche ou a droite de temps en temps mais fini toujours par revenir. De puis quelques jours et un gros virahe a droite j ai le son uniquement a droite. Je pense avoir un gros faux contact. Peut etre que dans vos cas ou il n y a plus du tout de son c est peu etre un pire cas. Je penses qu il faudrait demonter et mettre un coup de bombe contact sur les connecteurs pour voir.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous je viens d'acheter une 508 et plus de radio , GPS..Qui aurait déjà procédé au remplacement ?

Merci, je suis nouveau ici..A bientôt

 

 

Bonjour,

 

 

il n'y a pas forcément besoin de le remplacer.

 

c'est un problème de carte mère.

 

Une entreprise du côté de l'alsace se propose de réparer pour 150€. Elle s'appelle ECR électronic.

 

sinon si tu le fais toi même c'est une grosse chienlit et tu va payer ça 300/400€

 

ou alors y'a la solution concession à plus d'600€ :D

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous, je fais moi aussi partie de toutes ces personnes qui ont ce prb de son avec son poste multimédia de sa 508. Ça commençait au début ponctuellement jusqu'au jour où le son a définitivement disparu de mes haut-parleurs. Et je n'ai pas le pack jbl. La mienne est une rxh 180 eat 6 de 2015. Donc une phase 2.

 

J'ai pris le risque de faire une reconfiguration usine du système (action très simple à faire et qui prend 2 minutes) Ça fait maintenant une semaine que je n'ai plus de problème de son. Néanmoins j'ai perdu tout mon jukebox et mes réglages personnel du son mais ça remarche 😁. J'espère sur ça va durer maintenant. Je ne sais pas si c'est La SOLUTION mais au moins ça ne m'a rien couté.

 

Si d'autres personnes essaient cette possibilité, qu'elles n'hésitent pas à faire remonter le résultat, dans l'intérêt de tous heureux propriétaires de 508 😀😉

 

salut à tous et bonne route 

Lien vers le commentaire
Partager sur d’autres sites

Invité juju28160
Le 22/01/2021 à 11:56, Invité Nicotim a dit :

Bonjour à tous, je fais moi aussi partie de toutes ces personnes qui ont ce prb de son avec son poste multimédia de sa 508. Ça commençait au début ponctuellement jusqu'au jour où le son a définitivement disparu de mes haut-parleurs. Et je n'ai pas le pack jbl. La mienne est une rxh 180 eat 6 de 2015. Donc une phase 2.

 

J'ai pris le risque de faire une reconfiguration usine du système (action très simple à faire et qui prend 2 minutes) Ça fait maintenant une semaine que je n'ai plus de problème de son. Néanmoins j'ai perdu tout mon jukebox et mes réglages personnel du son mais ça remarche 😁. J'espère sur ça va durer maintenant. Je ne sais pas si c'est La SOLUTION mais au moins ça ne m'a rien couté.

 

Si d'autres personnes essaient cette possibilité, qu'elles n'hésitent pas à faire remonter le résultat, dans l'intérêt de tous heureux propriétaires de 508 😀😉

 

salut à tous et bonne route 

Bonjour, merci pour vos informations.

A ce jour, avez vous eu de nouveau le problème?

 

Lien vers le commentaire
Partager sur d’autres sites

Le 22/01/2021 à 11:56, Invité Nicotim a dit :

Bonjour à tous, je fais moi aussi partie de toutes ces personnes qui ont ce prb de son avec son poste multimédia de sa 508. Ça commençait au début ponctuellement jusqu'au jour où le son a définitivement disparu de mes haut-parleurs. Et je n'ai pas le pack jbl. La mienne est une rxh 180 eat 6 de 2015. Donc une phase 2.

 

J'ai pris le risque de faire une reconfiguration usine du système (action très simple à faire et qui prend 2 minutes) Ça fait maintenant une semaine que je n'ai plus de problème de son. Néanmoins j'ai perdu tout mon jukebox et mes réglages personnel du son mais ça remarche 😁. J'espère sur ça va durer maintenant. Je ne sais pas si c'est La SOLUTION mais au moins ça ne m'a rien couté.

 

Si d'autres personnes essaient cette possibilité, qu'elles n'hésitent pas à faire remonter le résultat, dans l'intérêt de tous heureux propriétaires de 508 😀😉

 

salut à tous et bonne route 

Bonjour qu’avez-vous fait comme manipulation pour faire la reconfiguration , car j’ai le même souci plus de son , merci 

Lien vers le commentaire
Partager sur d’autres sites

Invité Bonjour, j'ai un problème de son dans ma 508
Le 16/04/2018 à 09:27, Invité §Ano526Eo a dit :

Bonjour je travaille dans un Peugeot et j'ai une 508 avec pack jbl le problème vien soit d'une mise à jour soit de l'autoradio soit de l'ampli

 

Lien vers le commentaire
Partager sur d’autres sites

Invité Rémy
Le 22/01/2021 à 11:56, Invité Nicotim a dit :

Bonjour à tous, je fais moi aussi partie de toutes ces personnes qui ont ce prb de son avec son poste multimédia de sa 508. Ça commençait au début ponctuellement jusqu'au jour où le son a définitivement disparu de mes haut-parleurs. Et je n'ai pas le pack jbl. La mienne est une rxh 180 eat 6 de 2015. Donc une phase 2.

 

J'ai pris le risque de faire une reconfiguration usine du système (action très simple à faire et qui prend 2 minutes) Ça fait maintenant une semaine que je n'ai plus de problème de son. Néanmoins j'ai perdu tout mon jukebox et mes réglages personnel du son mais ça remarche 😁. J'espère sur ça va durer maintenant. Je ne sais pas si c'est La SOLUTION mais au moins ça ne m'a rien couté.

 

Si d'autres personnes essaient cette possibilité, qu'elles n'hésitent pas à faire remonter le résultat, dans l'intérêt de tous heureux propriétaires de 508 😀😉

 

salut à tous et bonne route 

Merci, cela a bien fonctionné pour moi 508 RXH 180 de 2015 

Lien vers le commentaire
Partager sur d’autres sites

Invité Cedric

Merci pour le conseil j ai réinitialiser les valeurs d usine et sa remarche. La radio et le Bluetooth ne fonctionnaient plus seulement les cd. 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...