Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Celerio

1 er probleme sur ma suzuki celerio


Invité §joe601HL
 Partager

Messages recommandés

Invité §joe601HL

bonjour a tous j'avais acheter une suzuki celerio modele avantage j'en étè bien content mais a ce jour a 8500 kms premier probléme celle ci a des difficultés au démarrage a froid et a tendance a caler a chaud d'ou cela peut venir ?

Lien vers le commentaire
Partager sur d’autres sites

L'essence E10 peut provoquer ce genre de problèmes.

Je conseille le 98 sur toutes les Suzuki Essence.

 

 

 

:coucou:

 

Tout est dit et je partage ce conseil à 100%.

Souvent, lorsqu'on lit dans un forum "problème sur ..." on ne pense pas qu'il s'agit là d'un seul son de cloche. Et comme un seul son rappelle le glas, on se dit que la voiture n'est pas fiable.

Or, parfois, souvent, quelquefois, (entourer la mention utile) c'est le proprio qui ne l'est pas ...

 

Maintenant on ne sait pas si joël utilisait du "E 10" ... :chut:

Lien vers le commentaire
Partager sur d’autres sites

Invité §joe601HL

ok oui c'est bien RVO

 

La révision comprend la vidange 5w30 ,filtre a huile,filtre a air,filtre habitacle,changement du liquide des freins,liquide lave glace et plusieurs controles plaquettes,pression des pneus etc et essai routier

 

je vais en profiter pour leur faire voir le probleme que j'ai avec la boite a vitesse la marche arrière elle craque et par moment j'a du mal a l'enclencher ainsi que le commodo des clignotants qui a tendance a merder

Lien vers le commentaire
Partager sur d’autres sites

Invité §joe601HL

salut

la révision faut compter 1h30 pour la mienne je la laisse 1 journée pour qu'il regarde la boite a vitesse de pret et j'ai aussi le commodo des clignotants qui fais des siennes je préfère la laisser pour etre tranquille

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano267CY

Bonjour mon alto à 130000 KM de 2009 pas de problème de démarrage. Juste trois roulements à l’avant , amortisseurs arrières , couronne tournante sous le volant cause airbag allumé et plus de klaxonne en gros 500euros . J’en Suis très satisfait .

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...