Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[MOTEUR] Démontage d'un module d'allumage 205 essence (TU1)


Invité §jea437Ar

Messages recommandés

Invité §jea437Ar

Bonsoir à tous,

 

j'ai démonté pour ma curiosité personnelle le module d'allumage présent sur ma voiture:

 

  • Peugeot 205 essence carburateur
     
  • AM 1990
     
  • Module d'allumage Magnetti-Marelli MTR02

 

Je vous en fait naturellement profiter! En voiture Simone...

 

http://85.116.32.206/mesimages/68369/Module01.jpg

http://85.116.32.206/mesimages/68369/Module02.jpg

http://85.116.32.206/mesimages/68369/Module03.jpg

http://85.116.32.206/mesimages/68369/Module04.jpg

http://85.116.32.206/mesimages/68369/Module05.jpg

http://85.116.32.206/mesimages/68369/Module06.jpg

http://85.116.32.206/mesimages/68369/Module07.jpg

http://85.116.32.206/mesimages/68369/Module08.jpg

 

Lien à poster
Partager sur d’autres sites
Invité §jea437Ar

Pour localiser le module, voici une vue d'ensemble.

 

Le module est tenu par 2 vis Torx.

De la pâte thermique (comme celle des microprocesseurs actuels) doit être mise entre l'allumeur et le module compte tenu de l'échauffement.

 

module01.jpg.442fdc69052b929b8939a445171ab31d.jpg

 

module02.jpg.cca1c6a6ad8eaa65e18e2ac57d2b4c8f.jpg

Lien à poster
Partager sur d’autres sites
Invité §jea437Ar

Salut,

 

j'avais commencé à retracer le schéma, mais j'ai abandonné, et je ne sais plus où j'ai mis le module.

 

Tu devrais pouvoir trouver des schémas sur le net quelque part.

 

Sinon, a quoi sert ce module? je ne saisis pas bien...

 

 

++

Lien à poster
Partager sur d’autres sites
Invité §Hel323Xn

Bonjour.

 

Je voudrais quelques renseignements sur les branchements du module d'allumage.

Celui de ma 205 a été changé il y a quelques jours par ce qu'elle ne démarrait plus. Ca a tenu 24 heures et ce matin, rebelotte!

La personne qui me l'a changé m'assure que c'est cette pièce qui a causé la panne.

Je constate qu'un des fils relié a la fiche n'est branché nul part, et je ne vois pas a quoi il pourrait être relié. Il n'est pas dénudé, il a comme un petit embout a son extrémité... Pourrait-il s'être décroché et déclencher la panne ?

 

J'espère que vous excuserez le manque de précisions mais je ne demande qu'à apprendre !

 

Si vous avez des conseils, quels qu'ils soient, je suis preneuse!

 

Merci :)

Lien à poster
Partager sur d’autres sites

NON le connecteur de la 2° photo est en attente n'a rien à voir avec le module d'allumage ... il est présent sur toutes les 205 et connecté que sur les 205 qui ont la clim ... donc si tu n'as pas la clim il reste non connecté ( cf http://la205rallye.free.fr/dec [...] lateur.htm pour voir le détail de ce connecteur à 3 fils)

 

L'embout de la 1° photo ne se monte pas forcément sur le module d'allumage mais il peut être utile au démarrage ???

 

la voiture : une 205 certes mais laquelle Essence sans doute mais quelle année, quel moteur si tu sais (TU sans doute , autre ?) cylindrée ou puissance fiscale ?

 

Les symptomes : ça ne démarre aps mais encore

- le démarreur tourne oui ou Non ?

- le démarreur tourne, ça fait ReuReu mais ça ne prend pas ?

Lien à poster
Partager sur d’autres sites
Invité §Vai216sU

Iaorana,

 

J'ai un problème sur ma 205! Il y a 3 jours ma voiture ne démarrai pas et la panne venait du module d'allumage. Je l'ai changé hier (module neuf) et démarrage nickel. Puis ce matin plus rien. J'ai démonté une bougie pour voir s'il y avait de l'étincelle mais rien. Et je pense que c'est le module d'allumage qui a encore cramé.

Si c'est le cas, pouvez-vous me dire pourquoi le module a encore cramé si elle a parfaitement bien démarré le jour d'avant? Court circuit à la masse?! C'est bizarre!! icon16.gif?v=1454684354

 

Help me please!

 

Maururu

 

Vaitu

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Attention quand on démonte un tel module :

Il y a parfois des substances cancérigènes.

Et je doute un peu qu'après ouverture du module, on ait les compétences et les composants pour le réparer ...

 

Je sais que certains modules neufs sont vendus avec un petit sachet de pâte thermique (à mettre au montage au niveau du module, et sur la surface de contact entre allumeur et patte de fixation du module).

 

 

Ce module est réputé fragile, d'où l’intérêt de soigner le refroidissement en mettant bien cette pâte thermique.

Lien à poster
Partager sur d’autres sites
Invité §Ano423Yt

j'ai eu la même panne que toi. En premier j'ai regardé si le courant sortait de la bobine. Il ne sortait pas, je suis allé à la casse, j'ai acheté une bobine à 10 € depuis ma 205 junior tourne très bien. s'il y avait eu du courant à la bobine contrôle la tête d'allumeur si le courant sort de la tête, contrôle l'allumage aux bougies s'il n'y a pas de courant c'est surement ta cassette noire qui se trouve sur le côté de l'allumeur, 15 € à la casse. Le module de l'allumeur casse assez rarement.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page