Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Fiat

Punto 2 : Pédale d'embrayage bloquée mais embrayage neuf


Camilus
 Partager

Messages recommandés

Type de problème / symptômes

Bonjour à tous,

 

J'ai un soucis sur ma Fiat Punto 2 essence de 2000 avec 160000km.

 

Lors du démarrage, tout se passe bien. Mais après quelques km et surtout en bouchon, la pédale d'embrayage devient de plus en plus raide. Ensuite j'entends un grincement de plus en plus fort, puis la pédale finit par se bloquer dans le fond. Si j’éteins le moteur et repars le lendemain, cela recommence à zéro.

 

Je l'ai donc emmenée chez le garagiste, qui me dit que l'embrayage est mort.

Une fois cela changé, pas de changement, la pédale se bloque toujours. Il change ensuite émetteur récepteur, puis de nouveau l'embrayage pensant qu'il s'agit d'une mauvaise pièce. Mais toujours pas de changement..

 

Avez-vous une idée ? J'ai déjà vu de nombreuses conversation avec le même sujet, mais tous parlent de la butée, du plateau ou des émetteur/récepteur, or cela a été changé selon le garagiste.

 

Merci par avance pour vos réponses :wahoo:

 

Ce que j'ai essayé

Visite chez le garagiste a de nombreuses reprises. Pas de changement de garage car j'ai déjà payé ..

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous, J'ai un soucis sur ma Fiat Punto 2 essence de 2000 avec 160000km.

Lors du démarrage, tout se passe bien. Mais après quelques km et surtout en bouchon, la pédale d'embrayage devient de plus en plus raide. Ensuite j'entends un grincement de plus en plus fort, puis la pédale finit par se bloquer dans le fond. Si j’éteins le moteur et repars le lendemain, cela recommence à zéro.

 

Je l'ai donc emmenée chez le garagiste, qui me dit que l'embrayage est mort.

Une fois cela changé, pas de changement, la pédale se bloque toujours. Il change ensuite émetteur récepteur, puis de nouveau l'embrayage pensant qu'il s'agit d'une mauvaise pièce. Mais toujours pas de changement..

 

Avez-vous une idée ? J'ai déjà vu de nombreuses conversation avec le même sujet, mais tous parlent de la butée, du plateau ou des émetteur/récepteur, or cela a été changé selon le garagiste.

 

Merci par avance pour vos réponses :wahoo:

 

Ce que j'ai essayé

Visite chez le garagiste a de nombreuses reprises. Pas de changement de garage car j'ai déjà payé ..

 

 

Bonjour,

 

Type de moteur et sa cylindrée ?

 

Pédale de plus en plus raide = plus de plus en plus dure à appuyer dessus ?

 

 

Lorsque la pédale bloque à fond de course sur la route, que faite vous afin de parvenir à continuer vers votre destination ?

 

Si je comprends bien tout est neuf sauf la pédale d'embrayage ainsi que les tuyaux qui relie le cylindre émetteur au cylindre récepteur ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Merci pour votre réponse.

 

C'est un moteur essence, Punto II 16 chevaux à 5000 tr/min.

 

Oui de plus en plus dur à appuyer.

 

Lorsque la pédale est bloquée je dois la ramener à la main pour passer la vitesse, et cela jusqu'à la destination. Je réussis à passer les rapports avec le pied sans enfoncer complètement la pédale car pas le choix, à la main c'est compliqué et dangereux.

 

Selon le garagiste, tout est neuf sauf les tuyaux en effet. La pédale a également été remplacée par une autre usagée (de la casse) car le mécano l'a mal montée et elle s'est cassée quand j'ai récupéré la voiture..

Lien vers le commentaire
Partager sur d’autres sites

Cher Treborpj, Effectivement, il y a une course à vide. Le mécanisme bouge un tout petit peu mais c'est très léger. Je viens de vérifier avec une autre personne

 

 

Remoi, ;)

 

Il faut au moins 1 cm avant qu'il y ai un contact entre la pédale et le piston du cylindre émetteur.

 

Autrement le LDF s'accumule dans la tuyauterie et la voiture ne devrait plus avancer car l'embrayage est comprimé à fond (débrayé).

Lien vers le commentaire
Partager sur d’autres sites

@treborpj , vous avez assez d'information sur le moteur ?

Merci,

 

 

Bonjour,

 

Le cylindre émetteur d'embrayage est-il comme celui-ci avec une longue tige ?

https://i.ebayimg.com/images/g [...] s-l300.jpg

Cette tige ne serait-elle pas pliée, la pédale d'embrayage poussant de travers ?

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Les photos que tu-as mises sont pour le cylindre récepteur, celui qui est au-dessus de la boîte de vitesse.

 

Tu es certain que cette tige ne sort pas lorsque tu appuie sur la pédale d'embrayage ?

 

Car tu dis qu'elle monte vers le haut, donc dans ce cas elle rentre dans le cylindre et ça tire sur le levier ?

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Les photos que tu-as mises sont pour le cylindre récepteur, celui qui est au-dessus de la boîte de vitesse.

 

Tu es certain que cette tige ne sort pas lorsque tu appuie sur la pédale d'embrayage ?

 

Car tu dis qu'elle monte vers le haut, donc dans ce cas elle rentre dans le cylindre et ça tire sur le levier ?

Bonjour,

 

Oui la tige ne sort pas.

 

La tige part vers le haut et rentre dans le cylindre. Ca tire donc le levier en effet, mais ça paraîtrait plus logique que le mouvement est inverse et que la tige est poussée et non tirée.

 

Le kit complet embrayage a été changé, je pense que cela n'inclue pas le volant moteur .. Je ne sais pas s'il s'agit d'un volant bi masse. Donc le problème viendrait d'ici, un garagiste n'est pas censé le savoir ?

Lien vers le commentaire
Partager sur d’autres sites

T es sûre que c est a commande hydraulique?

Si la tige par vers la boite,je ne vois pas comment est ce systeme de recepteur.d ailleurs je ne vois pas ce fameux recepteur,juste une tringlerie comme une commande classique à cable.

 

 

Commande hydraulique selon le mécano. Je pense que c'est vrai car le problème survient seulement quand la voiture est chaude, donc quand le liquide est chauffé ? Peut-être la vidange du liquide de frein qui est simplement mal faite ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

sur le FIRE de la punto il n'y a jamais eu de volant moteur bimasse

et la commande d'embrayage est bien hydraulique avec une tige de poussée sur la fourchette

 

 

mais les photos mise ici ne ressemble pas du tout à ce que l'on trouve sur se moteur :??:

 

 

ça devrait etre similaire à ce que l'on trouve sur l'ancien 1.9D comme ici Changement embrayage punto 2

 

ou ici sur un 16V Recepteur Punto 2

 

[mdtopic=11_1_489304]

[/mdtopic]

 

il est totalement anormal que la tige de poussée du recepteur et la fourchette aille aussi loin au repos

 

on dirais que la butée est passé à travers le diaphragme :??:

Lien vers le commentaire
Partager sur d’autres sites

f529.jpg

Merci pour l'info et les liens Obiwanwilly , sur la photo c'est une tige de récepteur "normale" (pas ma voiture) , vraiment différent de ce que j'ai .. inquiétant !!

 

Non c'est juste que la tige de ton recepteur est en position débrayé

et ça c'est totalement anormal sur un embrayage neuf

Lien vers le commentaire
Partager sur d’autres sites

Non c'est juste que la tige de ton récepteur est en position débrayé

et ça c'est totalement anormal sur un embrayage neuf

 

 

Bonsoir à tous,

 

Du même avis, ou l'embrayage ne convient pas pour la voiture, une erreur du fournisseur, il faut toujours garder les anciennes pièces et les comparer avec les nouvelles, ça évite bien des déboires.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Merci pour vos avis. Je me souviens que le garagiste avait eu du mal à trouver le bon embrayage (étrange pour une Punto 2). Ils ont dû finalement monter une mauvaise pièce.

 

Mais tout cela n'explique pas ce problème de pédale, qui était déjà là avant de changer d'embrayage. De plus à part ce problème la voiture fonctionne très bien

Lien vers le commentaire
Partager sur d’autres sites

Y’a pas de sorcellerie dans un embrayage :non:

 

 

Soit les pieces sont pas bonnes

 

Soit il a laisser le vieux.

 

 

 

Quand ta pedale reste au fond ,la bagnole n’avance plus :??:

Non bien sûr quand la pédale est dans le fond ça n'avance plus ..

 

Bon j'ai plus qu'à essayer de me faire rembourser et trouver un autre mécano qui accepte de prendre ma voiture. Fiat a déjà refusé car un autre mécano y a touché.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...