Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Q5 2017 TDI 190 bruit de transmission


Invité §jmb783pB

Messages recommandés

Invité §jmb783pB

Bonjour,

 

Je viens de réceptionner un nouveau Q5 II 2017 - 2.0 TDI 190 S-tronic.

 

Au démarrage à 39 km/h j'entends un double claquement sous le plancher vers la pédale de gaz. Je dois aller lundi chez mon revendeur pour savoir si ce bruit est normal, mais j'aurai voulu savoir si d'autre utilisateur ont déjà constaté ce bruit. Une fois passé cette vitesse, même si je ralentis, le bruit ne se reproduit pas, même après un arrêt stop and start. Seulement au premier démarrage du moteur. Mais cela peut se reproduire si je coupe le contact soit à chaque premier démarrage (contact) du moteur.

 

Merci pour votre aide.

Lien à poster
Partager sur d’autres sites
  • Réponses 76
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §jmb783pB

Bon, après passage au garage ce jour, il semble que cela soit normal et dû à un "auto-contrôle" des pompes de l'ABS. Mais au vu de la réponse de "Ionneki" cela m'inquiète quand même, malgré un essai comparatif sur un autre Q5 identique du garage, qui fesait le même bruit.

 

D'autres témoignages sont les bienvenus svp!

Merci.

Lien à poster
Partager sur d’autres sites
Invité §Ano032UP

Bonjour,

 

J'ai la meme chose qui m'a alerté.

Je porte la voiture au garage la semaine prochaine. Je reviendrai vers vous si la réponse du concessionaire est différente de celle faite au dessus.

 

Cordialement

Lien à poster
Partager sur d’autres sites
Invité §Ano401rw

Bonjour,

J'ai pris possession de mon Q5 2.0 TDI 190cv il y a 1 semaine et effectivement j'ai le même petit claquement sous la pedale.

je penses que cela n'est pas inquiétant car trop répétitif a chaque démarrage. mais j'attend vos retours avant de m'inquiéter d'avantage .

peut être du a un son de maracas tout droit venu du mexique ;-)

Lien à poster
Partager sur d’autres sites
Invité §Ano032UP

Bonjour,

 

Suite au même probleme, et au passage chez le concessionaire, vous trouverez la réponse technique de ce dernier :

 

Information Technique Produit

Info Service - Claquements à 40 km/h après le démarrage

Déclaration client/Constat atelier

Après le démarrage, un claquement ou un ronflement est perceptible à 40 km/h en provenance de l'AV du véhicule.

Motif technique

Le système ABS/ESP effectue un bref autocontrôle au cours duquel toutes les soupapes de l'unité hydraulique sont actionnées et la pompe de refoulement démarre brièvement.

 

Cela semble donc normal.

Pour votre info.

Si vous aviez toutefois des retours différents, merci de partager.

 

++

Lien à poster
Partager sur d’autres sites
Invité §Ano522RA

Bonjour,

 

Je viens également de réceptionner un nouveau Q5 190 ch s-line boite auto.

J'ai aussi ce bruit et cette sensation de vibration dans les pédales. C'est assez désagréable voir insupportable pour un véhicule prémium.

Je roulais en BMW avant en boite auto et je n'ai jamais eu ce "contrôle".

Je n'ai pas encore interrogé mon vendeur mais je sens bien que la réponse "c'est normal" va me plaire !!!!!

 

Autre point qui m'interpelle: Je trouve ce Q5 bruyant. Pas au niveau moteur mais au niveau d'un bruit d'air, ça semble venir des pneus ..... ou peut être les rétroviseurs.

Je penche plus pour les pneus (origine, je n'ai pas pris d'option en roues plus grande je crois que c'est du 19")

 

Est-ce que qqn à été interpellé par ce phénomène ?

 

Merci pour vos retours

 

Jérôme

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je viens de réceptionner un nouveau Q5 II 2017 - 2.0 TDI 190 S-tronic.

 

Au démarrage à 39 km/h j'entends un double claquement sous le plancher vers la pédale de gaz. Je dois aller lundi chez mon revendeur pour savoir si ce bruit est normal, mais j'aurai voulu savoir si d'autre utilisateur ont déjà constaté ce bruit. Une fois passé cette vitesse, même si je ralentis, le bruit ne se reproduit pas, même après un arrêt stop and start. Seulement au premier démarrage du moteur. Mais cela peut se reproduire si je coupe le contact soit à chaque premier démarrage (contact) du moteur.

 

Merci pour votre aide.

 

 

 

Tu montes jusqu'à 40 en première sur un diesel? la première c'est juste pour démarrer ,à 20 tu peux mettre la seconde sans problème.

Lien à poster
Partager sur d’autres sites
Invité §Ano734ER

J'ai aussi le meme claquement a 40 km/h sur voiture Audi q5 190 sline

Voiture achetée neuve le 26/07/17 ,voiture en stock chez concessionnaire depuis a peu près 2 mois

Lien à poster
Partager sur d’autres sites

Bonjour,

Propriétaire d'un Q5 TFSI de 09/2017, je viens de lire ce sujet qui résume exactement le problème qu'a mon véhicule depuis sa livraison: claquements dans la pédale d'accélérateur au passage des 40km/h.

J'aimerais savoir si une solution a été trouvée pour tous ceux qui s'en plaignaient.

La réponse a été la même par ma concession: problème connu sur les Q5 qui est "normal".

Je trouve la réponse difficilement acceptable. S'il s'agit du fonctionnement normal du Q5, tous ceux de la même génération devraient l'avoir. Or, ce n'est pas le cas ! Donc c'est un problème technique et Audi ne semble pas avoir de solution à proposer.

que faire donc pour solutionner le problème ?

Merci de vos avis

Lien à poster
Partager sur d’autres sites

Merci de votre réponse.

Les claquements étaient donc présents sur tous les Q5 que vous avez essayés ?

Comme vous le faites remarquer, mon véhicule a également l'ESP qui se déconnecte pendant quelques secondes après les ralentisseurs les plus hauts. Je ne m'explique pas cela non plus...

Lien à poster
Partager sur d’autres sites

Merci de votre réponse.

Les claquements étaient donc présents sur tous les Q5 que vous avez essayés ?

Comme vous le faites remarquer, mon véhicule a également l'ESP qui se déconnecte pendant quelques secondes après les ralentisseurs les plus hauts. Je ne m'explique pas cela non plus...

 

On peut avoir quelques photos de ton Q5? Je l'aime bien cette caisse moi. ;)

Lien à poster
Partager sur d’autres sites

Heu, sympa l'accueil !

Je ne vois pas l'intérêt d'une telle suspicion...

D'autant que si vous-même aviez fait les efforts que vous me demandez, vous auriez déduit que les photos ont été prises en France (forme de la plaque qui n'est pas américaine et maisons provençales) !

Mais si pour obtenir des réponses à des questions légitimes il faut se justifier, justifions-nous...

Lien à poster
Partager sur d’autres sites

La concession a botté en touche vers le service client qui prend son temps...

Comme plusieurs membres du forum ont eu le problème il y a quelques mois, je pensais qu'il y aurait plus d'infos notamment un retour de la part de la marque. J'aurais aussi aimé savoir si tous les Q5 de la même génération avaient ce problème.

Lien à poster
Partager sur d’autres sites

Bonjour

J'ai le même problème aux alentours de 40 km/h.

Mon hypothèse a moi qui vaut ce qu'elle vaut :

Sachant que nous avons une nouvelle transmission 4 Roue Motrices qui travaille habituellement en 2 Roues motrices sauf si manque d'adhérance, ce pourrait être lié a l'enclenchement de la transmission ou le controle du 4x4, car cela me semble être un bruit d'une transmission qui s'enclenche.

Il faudrait demander sur le forum de la nouvelle Audi A4 Allroad qui a la même transmission s'ils ont le même problème ?

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je viens de réceptionner un nouveau Q5 II 2017 - 2.0 TDI 190 S-tronic.

 

Au démarrage à 39 km/h j'entends un double claquement sous le plancher vers la pédale de gaz. Je dois aller lundi chez mon revendeur pour savoir si ce bruit est normal, mais j'aurai voulu savoir si d'autre utilisateur ont déjà constaté ce bruit. Une fois passé cette vitesse, même si je ralentis, le bruit ne se reproduit pas, même après un arrêt stop and start. Seulement au premier démarrage du moteur. Mais cela peut se reproduire si je coupe le contact soit à chaque premier démarrage (contact) du moteur.

 

Merci pour votre aide.

Bonjour,

J ai fais l acquisition d un nouveau Q5 =TDI 190 Quattro S Tronic 7 finition S Line en octobre 2018.

je suis trés déçu du bruit qu' il peut faire. Est-ce des roulements, le vent ?? Mon ancienQ5 etait beaucoup plus silencieux.

 

Lien à poster
Partager sur d’autres sites

Mon Kodiaq 190 DSG fait aussi un petit bruit au démarrage, un peu comme les pignons se connectaient ! comme c'est ma première boite double embrayage j'ai imaginé que c'éteit du au mécanisme, a moins que ce soit la connexion de la transmission 4x4 En tous cas mon Kodiaq aussi est un peu bruyant , mais il vaut 20K€ d moins

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...