Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
924

Problème démarrage Porsche 924 de 1981


Invité Margo30
 Partager

Messages recommandés

Invité Margo30

Bonjour,

Depuis quelques mois je suis propriétaire d’une Porsche 924 2 litres de 1981 que je restaure au fil du temps pour occuper mes journées de retraité.

Il s’agit d’un véhicule qui n’avait pas roulé depuis environ une dizaine d’années et la remise en route a été compliquée avec des pannes successives.

J’ai réalisé les travaux suivants ; remplacement de la pompe à essence, du relais, des durites réservoir de carburant, contrôle et remise en état de l’accumulateur de pression, rénovation du distributeur d’essence et du régulateur de pression warm up, remplacement des bougies et des fils, de la tête d’allumeur et du doigt, du démarreur et de l’alternateur.

Avec l’ensemble de ces travaux le véhicule tournait correctement mais depuis quinze jours plus moyen de le démarrer même pas une amorce de démarrage avec l’injecteur de départ à froid ; l’essence arrive bien aux injecteurs, l’injecteur de démarrage fonctionne bien, le régulateur de pression aussi (à froid pression de 0,5 bar).

Pour l’allumage, toutes les mesures de tensions ou de résistances à la bobine et au module d’allumage sont correctes, il y a bien une étincelle aux bougies, les bougies sont humides après une phase de démarrage, mais rien à faire le moteur ne démarre pas, j’ai juste constaté que la tension à la bobine en phase de démarrage est de 9,5 v au lieu de 12 v (ce qui est appelé « accroissement au démarrage »).

 Il  a une explosion dans l’échappement comme s’il  y avait un décalage dans l’allumage pourtant je n’ai pas touché à la distribution. J’ai vérifié le calage en mettant les repères volant moteur et arbre à cames en concordance pour contrôler que le doigt d’allumage pointe bien le cylindre n°1.

Mais toujours impossible de démarrer, je ne sais plus quoi faire et suis à la recherche d’une aide pour avancer dans le projet de restauration.

Merci par avance à toute l’équipe de passionnés pour vos retours d’informations et  d’expériences !

Lien vers le commentaire
Partager sur d’autres sites

Il y a 5 heures, Invité Margo30 a dit :

Bonjour,

Depuis quelques mois je suis propriétaire d’une Porsche 924 2 litres de 1981 que je restaure au fil du temps pour occuper mes journées de retraité.

Il s’agit d’un véhicule qui n’avait pas roulé depuis environ une dizaine d’années et la remise en route a été compliquée avec des pannes successives.

J’ai réalisé les travaux suivants ; remplacement de la pompe à essence, du relais, des durites réservoir de carburant, contrôle et remise en état de l’accumulateur de pression, rénovation du distributeur d’essence et du régulateur de pression warm up, remplacement des bougies et des fils, de la tête d’allumeur et du doigt, du démarreur et de l’alternateur.

Avec l’ensemble de ces travaux le véhicule tournait correctement mais depuis quinze jours plus moyen de le démarrer même pas une amorce de démarrage avec l’injecteur de départ à froid ; l’essence arrive bien aux injecteurs, l’injecteur de démarrage fonctionne bien, le régulateur de pression aussi (à froid pression de 0,5 bar).

Pour l’allumage, toutes les mesures de tensions ou de résistances à la bobine et au module d’allumage sont correctes, il y a bien une étincelle aux bougies, les bougies sont humides après une phase de démarrage, mais rien à faire le moteur ne démarre pas, j’ai juste constaté que la tension à la bobine en phase de démarrage est de 9,5 v au lieu de 12 v (ce qui est appelé « accroissement au démarrage »).

 Il  a une explosion dans l’échappement comme s’il  y avait un décalage dans l’allumage pourtant je n’ai pas touché à la distribution. J’ai vérifié le calage en mettant les repères volant moteur et arbre à cames en concordance pour contrôler que le doigt d’allumage pointe bien le cylindre n°1.

Mais toujours impossible de démarrer, je ne sais plus quoi faire et suis à la recherche d’une aide pour avancer dans le projet de restauration.

Merci par avance à toute l’équipe de passionnés pour vos retours d’informations et  d’expériences !

Salut.

 

Comment fais tu pour essayer de démarrer?

 

Sur une auto qui ne roule pas ou peu souvent, avec une batterie bien chargée, contact sans actionner le démarreur, trois ou quatre coups d'accélérateur, on coupe et on lance le démarreur, mais c'est juste une suggestion.

 

Mais, faire tourner un moteur dont la courroie de distrib est restée dans la même position durant DIX ans, est-ce bien raisonnable?

 

Lien vers le commentaire
Partager sur d’autres sites

Salut jjr711,

Merci pour ton retour d'information.

Pour le démarrage s'agissant d'une injection Kjetronic je lance le demarreur et elle démarre sur le starter automatique et jusque là il n'y avait pas de problème.

Je vais essayer ta méthode mais je pense que j'ai un décalage de la distribution.

Donc je vais en profiter pour le vérifier et remplacer la courroie.

Je te tiens au courant de mes recherches prochainement.

Merci encore 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour 

 

Le 09/01/2021 à 17:43, Invité Margo30 a dit :

Bonjour,

Depuis quelques mois je suis propriétaire d’une Porsche 924 2 litres de 1981 que je restaure au fil du temps pour occuper mes journées de retraité.

Il s’agit d’un véhicule qui n’avait pas roulé depuis environ une dizaine d’années et la remise en route a été compliquée avec des pannes successives.

J’ai réalisé les travaux suivants ; remplacement de la pompe à essence, du relais, des durites réservoir de carburant, contrôle et remise en état de l’accumulateur de pression, rénovation du distributeur d’essence et du régulateur de pression warm up, remplacement des bougies et des fils, de la tête d’allumeur et du doigt, du démarreur et de l’alternateur.

Avec l’ensemble de ces travaux le véhicule tournait correctement mais depuis quinze jours plus moyen de le démarrer même pas une amorce de démarrage avec l’injecteur de départ à froid ; l’essence arrive bien aux injecteurs, l’injecteur de démarrage fonctionne bien, le régulateur de pression aussi (à froid pression de 0,5 bar).

Pour l’allumage, toutes les mesures de tensions ou de résistances à la bobine et au module d’allumage sont correctes, il y a bien une étincelle aux bougies, les bougies sont humides après une phase de démarrage, mais rien à faire le moteur ne démarre pas, j’ai juste constaté que la tension à la bobine en phase de démarrage est de 9,5 v au lieu de 12 v (ce qui est appelé « accroissement au démarrage »).

 Il  a une explosion dans l’échappement comme s’il  y avait un décalage dans l’allumage pourtant je n’ai pas touché à la distribution. J’ai vérifié le calage en mettant les repères volant moteur et arbre à cames en concordance pour contrôler que le doigt d’allumage pointe bien le cylindre n°1.

Mais toujours impossible de démarrer, je ne sais plus quoi faire et suis à la recherche d’une aide pour avancer dans le projet de restauration.

Merci par avance à toute l’équipe de passionnés pour vos retours d’informations et  d’expériences !

 

Le 11/01/2021 à 20:43, Invité Margo30 a dit :

Salut jjr711,

Merci pour ton retour d'information.

Pour le démarrage s'agissant d'une injection Kjetronic je lance le demarreur et elle démarre sur le starter automatique et jusque là il n'y avait pas de problème.

Je vais essayer ta méthode mais je pense que j'ai un décalage de la distribution.

Donc je vais en profiter pour le vérifier et remplacer la courroie.

Je te tiens au courant de mes recherches prochainement.

Merci encore 

 

Voilà qui est fort étonnant, tout semble avoir tout vérifié, du moins les éléments importants pour le démarrage. Je ne vois pas comment la distribution aurait pu se décaler si tu n'y as pas touchée ?  Il s'est passé quelque chose, c'est sûr, reste à trouver quoi...

 

Le 09/01/2021 à 23:07, jjr711 a dit :

Salut.

 

Comment fais tu pour essayer de démarrer?

 

Sur une auto qui ne roule pas ou peu souvent, avec une batterie bien chargée, contact sans actionner le démarreur, trois ou quatre coups d'accélérateur, on coupe et on lance le démarreur, mais c'est juste une suggestion.

 

Mais, faire tourner un moteur dont la courroie de distrib est restée dans la même position durant DIX ans, est-ce bien raisonnable?

 

 

J'ai aussi pris ce "risque". Risque limité puisque ce n'est pas un moteur à interférences. Si ça pète, pas de risque de casse, les soupapes ne peuvent pas entrer en contact avec les pistons. Après, 'faut se refaire le calage par contre :)

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...