Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mécanique

Problème de démarrage Evinrude E-tec 50


Docnc
 Partager

Messages recommandés

Bonjour à vous tous,

Et merci pour ce forum 

Je suis à la recherche d'une aide pour un problème de démarrage d'un Evinrude E-tec 50ch de 2009 je réside en nouvelle Calédonie. voici le problème. il n'a pas tourné depuis plus de trois ans, il a environs 200h. Après le remplacement de la filtration complète ainsi que de la pompe à eau et de tous les joints de pompe . Après avoir amorcé je tourne la clé de contact les voyants et BIB fonctionnent mais au niveau du calculateur les deux premiers voyants ne sont pas allumés. j'ai branché un valise Diag mais n'arrive pas à rentrer dans le système comme si le contact n'était pas mis. du coup le démarreur fonctionne parfaitement mais il ne démarre pas. Avez vous une idée sur cette panne SVP. Merci par avance . 

 

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...