Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Présentation] Mini Cooper JCW Cabriolet - Mon jouet découvrable


Messages recommandés

20131111-00675.jpg

 

Hello les Mini’s Drivers (futurs comme anciens alex883.gif.fe672e9ac536ad826a60d7992cb5b06e.gif ),

 

Sur le forum depuis le 9/12/2011 j'ai ma Mini depuis le 15 mars 2012.

C'est la lecture d'un sujet et quelques soucis actuels sur ma R57 qui m'a motivé à faire ce topic...

Après avoir obtenu mes permis j'étais plutôt moto pour le plaisir, la voiture c'était juste pour les courses et le verglas...jusqu'à ce que je passe du diesel a l'essence.

C'est ma 205 CTi qui m'a fait découvrir les joies du cabrio

 

5final.jpg

 

6Final.jpg

 

La Mini étant ma 1er voiture neuve (et certainement la dernière) je me suis documenté avant l'achat...

Le point qui m'a fait douté avant l'achat c'est le risque du problème de distribution

Topic officiel : Bruit à froid (Claquement chaîne de distribution)

Post inexistant

Vice de fabrication distribution THP

Donc j'ai prit l'extension de garantie... 1495592410_enduratd90.gif.88f59f01d93a794329e46f69509da29d.gif

Ensuite au niveau de l'entretien esthétique j'ai arpenté en long et en large l'excellent site de cosmétique auto...

 

La voici avant préparation :

 

2sale.jpg

5sale.jpg

7sale.jpg

8sale.jpg

10sale.jpg

11sale.jpg

 

Pendant :

 

Foamlance après clay.jpg

2Foamlance.jpg

3detail.jpg

6ouvrant.jpg

1jante.jpg

8capote.jpg

6moteur sale.jpg

6Lavage 2sceaux.jpg

6clay.jpg

2tapis.jpg

11cuir.jpg

9filet antiremous.jpg

8Pot 50.jpg

 

A la sortie du antosha.gif.2fffe896e84029f4316e87920b9f46da.gif

11produit.jpg

1final.jpg

2final.jpg

3final.jpg

7final.jpg

8final.jpg

5final.jpg

1int.jpg

4int.jpg

 

J'ai pu lire un peu de tout sur le net, du genre ce n'est pas confortable, c'est tape cul, c'est petit a l'arrière...

J'ai été agréablement surpris car je la trouve confortable, pas du tout tape-cul (pas dépaysé avec ma 205 équipée en suspension PTS/ressorts courts) et 4 adultes y logent sans être recroquevillés....

Après n'espérait pas non plus mettre un caddie de courses dans le coffre, mais ca je ne vous l’apprends pas !

C'est une voiture attachante, on prend plaisir à la conduire... :lover:

Malgré les 211 chevaux ca reste quand même linéaire mais c'est un jouet sympa.

 

...

Mais depuis 2 semaines j'ai des p'tits soucis qui sont arrivés au fur et a mesure (mais pas a chaque fois) :

- le ventilo moteur se déclenche au démarrage

- au 1er démarrage du matin le régime moteur monte a 3000Trs/mn

- j'ai constaté a 2 ou 3 reprises des pertes de puissance

Et environ 3 fois durant une semaine l'alarme s'est déclenchée 5 a 6 fois de suite sans aucune raison (sauf si une araignée (paix à son âme) peut déclencher la volumétrie sonysko.gif.a61074337990f900f3c90425fc60e1bd.gif

 

Puis jeudi dernier j'ai ça qui s'affiche au démarrage

 

Beaumetz-lès-Loges-20131107-00650.jpg

Beaumetz-lès-Loges-20131107-00652.jpg

 

Après 20mn de route je coupe puis au redémarrage je n’ai plus le problème, le moteur tourne nickel.

Ce même jour j’ai redémarré 2 ou 3 fois et le problème n’ai pas revenu

 

Samedi soir, le défaut moteur réapparaît alors je cale le moteur pour le remettre en route en espérant que le défaut disparaisse mais non…pire, la Mini ne démarre plus gnx.gif.d070d97eedd67ba9f35afe3b84c68a32.gif

 

Donc demain je l’amène en concession…

Lien à poster
Partager sur d’autres sites
  • Réponses 1K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

J'avais déjà vu ton PR sur le forum motorlegend :)

Je crois que je vais passer chez toi, ma mini est a peu près dans le même état que sur tes premières photos ^^

En espérant qu'ils trouvent rapidement une solution a tes problèmes, c'est assez agaçant... Et je trouve ça chiant de ne plus avoir confiance en sa voiture !!

Tu l'amène dans quelle concession ?

Lien à poster
Partager sur d’autres sites

^^

Après les fêtes je vais commencer faire mon stock de produits pour lui faire une complète aux beaux jours, j'aurais besoin de quelques conseils :)

 

Si ce n'est pas ironique le fait de ne pas avoir de voiture de prêt, exiges en une en la déposant, c'est compris dans la garantie.

Lien à poster
Partager sur d’autres sites
Invité §GAB572QS

Très sympa ton topic, MinnieMouse. :jap:

 

Ce ne devrait pas être "grand chose" mais c'est quand même anormal que cela arrive sur une voiture aussi jeune.

Parle aussi de ta consommation d'huile que tu trouves excessive.

 

On attend des nouvelles. ;)

Lien à poster
Partager sur d’autres sites

^^

Après les fêtes je vais commencer faire mon stock de produits pour lui faire une complète aux beaux jours, j'aurais besoin de quelques conseils :)

 

Si ce n'est pas ironique le fait de ne pas avoir de voiture de prêt, exiges en une en la déposant, c'est compris dans la garantie.

Sans problèmes ;)

Très sympa ton topic, MinnieMouse. :jap:

 

Ce ne devrait pas être "grand chose" mais c'est quand même anormal que cela arrive sur une voiture aussi jeune.

Parle aussi de ta consommation d'huile que tu trouves excessive.

 

On attend des nouvelles. ;)

Merci Gaba.

C'est clair, c'est jamais agréable :o

J'ai aussi ce bracelet http://staticclub.caradisiac.c [...] us-big.jpg mais jamais porté (ni ouvert l'emballage)

Peut-être porte-t-il la poisse ?

 

Blague à part que ton souci soit vite résolu car rien de plus empoisonnant qu'un souci qu'on traine !

Merci :jap:

Eh, qui sait !!

 

Sympa ton topic :sol: et oui vivement que ton souci soit résolu :)

Merci Cliocat, c'est une question de temps à présent

Lien à poster
Partager sur d’autres sites
Invité §GAB572QS

Donc sonde et pompe HP... :cry:

Comme commenté sur le lounge bar-MINI, très anormal pour la pompe. :pfff: difficilement ACCEPTABLE.

Pour la sonde, cela arrive sur quelques modèles récents (cf. Macounette)...ce qui ne rend pas "la chose" plus normale. :(

Lien à poster
Partager sur d’autres sites

Ce matin elle a démarré !

Donc je suis allé a ma concess' direct

Vu que je suis a 2000Kms de la vidange je dis au chef d'atelier de faire aussi la vidange (avec de la 0w40) et de refaire mon pare-choc avant que j'ai "raclé" 2 mois plus tôt coté droit :pfff: et un lapin tape coté gauche la semaine suivante (ta p'tete raison Seachange :blague: (pour le bracelet)) ...

Il me dit que si le défaut moteur se règle avec une reprog' je la récupère en début d'après midi....

Puis il me demande si j'ai quelqu'un pour me ramener alej0x666.gif.30ae6031dc0966615980601f0233f926.gif

Je lui dis, ben nan ! Y'a pas de voiture de prêt du fait qu'elle est garantie ?!!!

Et là il me dit que pour avoir un prêt il faut que la voiture soit en panne, hors là je suis arrivé avec...j'aurai du venir avec la dépanneuse pour avoir la voiture de prêt mais dans ce cas la dépanneuse apporte la voiture dans la concess' la plus proche donc j'aurai pas pu l'apporter dans ma concess'...

Donc en gros j'ai plus qu’à passer la journée à attendre...

Une heure après le verdict tombe, pompe HP et sonde température moteur à changer... Et la, ouf, je peux avoir un véhicule mais manque de bol pour moi il n'y a pas de voiture de dispo en concession, donc j'me tape une voiture de loc...

Le pire c'est pour le pare-choc, y'en a pour 600€ car un support est cassé :gun:

Il m'a proposé d'essayer de le recoller avec de la colle bi-composant, ce que j'ai accepté, mais je doute que ça tienne dans le temps...

Lien à poster
Partager sur d’autres sites

Donc sonde et pompe HP... :cry:

Comme commenté sur le lounge bar-MINI, très anormal pour la pompe. :pfff: difficilement ACCEPTABLE.

Pour la sonde, cela arrive sur quelques modèles récents (cf. Macounette)...ce qui ne rend pas "la chose" plus normale. :(

Ouaip' !

 

M'enfin que ce soit la pompe HP ou la sonde je suis déjà tombé sur un topic le stipulant, comme celui de Macounette pour la sonde et Seachange pour une pompe. Mais ce que je trouve bizarre c'est que la mienne (la pompe) soit à changer alors qu'elle est assez récente par rapport à celle dont Seachange avait parlé dont sa MCS devait dater de 2008 (il me semble). Je pensais que depuis les pompes pouvant être incriminées ne se retrouveraient pas sur les Mini's sortant d'usine...

M'enfin heureusement que c'est sous garantie, ce qui me fait le plus mal c'est les 600€ du pare-choc :ouch:

Lien à poster
Partager sur d’autres sites

c'est la saison des pompes HP!! La mienne c'était le mois dernier à 32 000km...

ils abusent pour la voiture de loc car à la concession de Reims ils avaient fait le nécessaire pour avoir le service même si j'etais venu avec le véhicule

 

c'est vraiment frustrant au vu du prix du niveau nos minis mais aussi au vu du.plaisir de conduite!!

Lien à poster
Partager sur d’autres sites

Moi aussi donc peut-être que ça n'a été réglé que très récemment (simple hypothèse, ou pas, l'avenir le dira)

Ouais, l'avenir et les futurs posts nous le dirons, de plus Macounette n'a pas encore été touché il me semble (en espérant qu'elle ne le soit pas)

c'est la saison des pompes HP!! La mienne c'était le mois dernier à 32 000km...

ils abusent pour la voiture de loc car à la concession de Reims ils avaient fait le nécessaire pour avoir le service même si j'etais venu avec le véhicule

 

c'est vraiment frustrant au vu du prix du niveau nos minis mais aussi au vu du.plaisir de conduite!!

T'avais eu quoi comme voiture ?

Moi j'ai eu droit à une citadine d'origine Tchèque alerte-cobra.gif.fdfa8a87bfbfb86cfdfdca5769d5eba0.gif

Lien à poster
Partager sur d’autres sites

Par contre le mécano s'est fait plaisir avec [:d'octobre 93:11]

 

Rivery-20131115-00690.jpg

(conso moyenne de 14,3l/100 sur 21 kilomètres)

Le mec à dû bien la pousser à froid, alors qu'il à l'air super compétent... :pfff: )

 

 

Querrieu-20131115-00692.jpg

Habituellement je mets l'avertissement à 140Kms/h !!

 

Sont tous pareils je crois...

Lien à poster
Partager sur d’autres sites

Peut-être qu'il a réinitialisé juste après l'essai ?

Ou encore peut-être est-ce que la procédure pour achever le paramétrage de la pompe est de rouler à une certaine vitesse prohibée ?

(edit parce que pour mon cas il n'a pas eu le temps de faire l'essai et j'ai vu le résultat sur l'odb 2 jours après)

Lien à poster
Partager sur d’autres sites
Invité §Nev005ap

pour bosser à coté de la concession BMW du même reseau que la MINI, je vois tous les kéké mécano passer en fond de 1/2e pour faire 500m pour se garer de l'autre coté de l'atelier... donc oui c'est bien des gorets, pour ça que j'ai abandonner les "petits" travaux dans les concessions a prix injustifié.

Lien à poster
Partager sur d’autres sites

Peut-être qu'il a réinitialisé juste après l'essai ?

Ou encore peut-être est-ce que la procédure pour achever le paramétrage de la pompe est de rouler à une certaine vitesse prohibée ?

(edit parce que pour mon cas il n'a pas eu le temps de faire l'essai et j'ai vu le résultat sur l'odb 2 jours après)

 

S'il l'aurait réinitialisé après l'essai j'aurai dû avoir genre 8 ou 9l/100, le temps de la démarrer et l'apporter devant la porte de l'atelier (elle était mouillée donc elle à dormit dehors)

Je doute que Mini fasse risquer le permis de leurs mécanos pour un "essai/contrôle", y'a pas de circuit près de ma concess' mais une belle portion limité à ......110Km/h !

De plus il y a quelqu'un de la section qui avait aussi eu un 13l/100 ou pas loin en récupérant sa Mini, mais je ne sais plus qui :??:

 

Quel à été le résultat sur ton ODB 2 jours après ?

Lien à poster
Partager sur d’autres sites

pour bosser à coté de la concession BMW du même reseau que la MINI, je vois tous les kéké mécano passer en fond de 1/2e pour faire 500m pour se garer de l'autre coté de l'atelier... donc oui c'est bien des gorets, pour ça que j'ai abandonner les "petits" travaux dans les concessions a prix injustifié.

Ca fout les boules :pfff:

C'est eux les 1er à donner les conseils de faire chauffer le moteur et c'est eux les premiers à faire tout le contraire :o

De toutes façons moins elle va en concession et mieux je/elle nous portons....

Lien à poster
Partager sur d’autres sites
Invité §Nev005ap

Ca fout les boules :pfff:

C'est eux les 1er à donner les conseils de faire chauffer le moteur et c'est eux les premiers à faire tout le contraire :o

De toutes façons moins elle va en concession et mieux je/elle nous portons....

surtout quand ça passe en M6 ou M550D, les proprios doivent etre content :D *

 

tiens y a eu un carjacking dans ma ville hier soir, un cinquantenaire sorti de sa rs6 a coup de cross :non:

Lien à poster
Partager sur d’autres sites

Je doute qu'ils fassent ça quand les proprios sont là !

J'avais pensé à faire une photo du kilométrage/conso moyenne juste avant d'entrer dans la concession suite à une lecture sur le forum d'un cas similaire.

Mais vu que j'en ai parlé au mécano qui à fait ma voiture, je crois que la prochaine fois qu'un essai routier devra être effectué, je vais récupéré ma Mini avec une conso moyenne de zéro ou 8/9 pas plus...

'tain ça craint, nos voitures sont quand même loin d'être des RS4/6 !! :pfff:

Bientôt ils vont braquer les voitures sans permis

Lien à poster
Partager sur d’autres sites

Si mais ils ne voit pas ou est le problème, j'ai même changé de concession...

 

Mais la dernière fois c'est un kilométrage important qui a posé problème... genre 150km pendant qu'il avait ma voiture

je leur ai fait la remarque (une vendeuse appelle toujours le lendemain pour savoir comment cela c'est passé)

Lien à poster
Partager sur d’autres sites

Encore il aurait fait 50/70Kms j'aurai pu pensé qu'il l'aurait fait chauffer avant de taper dedans mais là 14,3l/100 en seulement 21 kilomètres elle à clairement pas le temps de chauffer...

Ah ouais quand même 150Kms coulibaly.gif.0903a8d6ba9c4167c54dd02775335574.gif

Il est surement reparti avec chez lui !

 

Je me tâte à le dire si j'ai un coup de fil du fait que je l'ai dit au mécano :??:

Je pense ne rien dire mais si la prochaine fois c'est pareil je ne me gênerai pas...

Limite la prochaine fois que je là dépose je dirai au chef d'atelier de prévenir le mécano de ne pas avoir le pied si lourd...

Lien à poster
Partager sur d’autres sites
Invité §GAB572QS

Citation :

Je doute qu'ils fassent ça quand les proprios sont là !

J'avais pensé à faire une photo du kilométrage/conso moyenne juste avant d'entrer dans la concession suite à une lecture sur le forum d'un cas similaire.

Mais vu que j'en ai parlé au mécano qui à fait ma voiture, je crois que la prochaine fois qu'un essai routier devra être effectué, je vais récupéré ma Mini avec une conso moyenne de zéro ou 8/9 pas plus...

'tain ça craint, nos voitures sont quand même loin d'être des RS4/6 !! :pfff:

Bientôt ils vont braquer les voitures sans permis

 

 

Moi, ils m'ont fait le coup avec ma R56 car j'étais arrivé en avance et j'ai vu le gars partir avec pour l'essai en accélérant en 1ère/ 2nde et l'ai entendu revenir en mode sport à "fond les ballons"...là, elle devait être chaude car ça "crapottait" dur à l'échappement au rétrogradage.

Une autre fois, c'était la consomation très élevée, dans les 14L si j'ai bonne mémoire.

Une autre fois, avec 80 Kms en plus au compteur: l'essai avait du être "quelque chose".

A chaque fois, j'ai fait la remarque au Chef d'atelier ou à son Adjoint...

 

Bref, c'est pareil pour les grosses BMW.

 

Il faut une motorisation "banale" et là, les gars sont cool. ;)

Lien à poster
Partager sur d’autres sites

C'est très simple il y a eu des erreurs avec puissance restreinte et compagnie, le premier coup c'était récurrent donc retour atelier et erreur de montage ou défaut de pièce ils ont réinstallé une nouvelle pompe hp, et bis repetita après installation de cette 2ème pompe mais là c'est mon acheteur qui a eu le message, sur le chemin de son retour c'est un bon départ... (j'étais un tout petit peu en train de tenter de retarder la livraison depuis 2 mois à cause de ça...) et là ouf plus rien après, donc là on peut considérer que c'est normal car l'électronique a besoin de plusieurs dizaines de kms pour se régler

 

Je persiste 14 litres ne me paraissent pas si excessifs, c'est uen JCW pas une Mini One ! ;) On n'est pas en été, les 21km ont été faits une majeure partie à froid, et puis ils sont obligés aussi de faire des manoeuvres dans tous les sens

Bien sur si tu les prends sur le fait en train de faire des accélérations débiles c'est autre chose mais là sur 20km ce serait plutot 30 litres en instantané, 20 litres aux 100 de moyenne

 

Hier j'ai fait faire un entretien sur mon autre autre auto, récupérée avec 7-8km de plus et 18l/100 (18,1 pour être précis) quand on voit les Turbo, GT3/RS, GT2RS dont ils font l'entretien encore plus souvent (circuit) la mienne ne doit pas leur procurer les plus gros frissons

Après très rapidement sur la route la moyenne est retombée à 10 et quelques

D'ailleurs c'est marrant ils m'ont prêté une Mini, Spice orange à bandes noires (je l'ai rendue avec 25 litres aux 100)

(je rigole)

Lien à poster
Partager sur d’autres sites

 

Moi, ils m'ont fait le coup avec ma R56 car j'étais arrivé en avance et j'ai vu le gars partir avec pour l'essai en accélérant en 1ère/ 2nde et l'ai entendu revenir en mode sport à "fond les ballons"...là, elle devait être chaude car ça "crapottait" dur à l'échappement au rétrogradage.

Une autre fois, c'était la consomation très élevée, dans les 14L si j'ai bonne mémoire.

Une autre fois, avec 80 Kms en plus au compteur: l'essai avait du être "quelque chose".

A chaque fois, j'ai fait la remarque au Chef d'atelier ou à son Adjoint...

 

Bref, c'est pareil pour les grosses BMW.

 

Il faut une motorisation "banale" et là, les gars sont cool. ;)

C’est grave :pfff:

Que t-ont-ils répondu suite à ta remarque ?

 

C'est très simple il y a eu des erreurs avec puissance restreinte et compagnie, le premier coup c'était récurrent donc retour atelier et erreur de montage ou défaut de pièce ils ont réinstallé une nouvelle pompe hp, et bis repetita après installation de cette 2ème pompe mais là c'est mon acheteur qui a eu le message, sur le chemin de son retour c'est un bon départ... (j'étais un tout petit peu en train de tenter de retarder la livraison depuis 2 mois à cause de ça...) et là ouf plus rien après, donc là on peut considérer que c'est normal car l'électronique a besoin de plusieurs dizaines de kms pour se régler

 

Je persiste 14 litres ne me paraissent pas si excessifs, c'est uen JCW pas une Mini One ! ;) On n'est pas en été, les 21km ont été faits une majeure partie à froid, et puis ils sont obligés aussi de faire des manoeuvres dans tous les sens

Bien sur si tu les prends sur le fait en train de faire des accélérations débiles c'est autre chose mais là sur 20km ce serait plutot 30 litres en instantané, 20 litres aux 100 de moyenne

 

Hier j'ai fait faire un entretien sur mon autre autre auto, récupérée avec 7-8km de plus et 18l/100 (18,1 pour être précis) quand on voit les Turbo, GT3/RS, GT2RS dont ils font l'entretien encore plus souvent (circuit) la mienne ne doit pas leur procurer les plus gros frissons

Après très rapidement sur la route la moyenne est retombée à 10 et quelques

D'ailleurs c'est marrant ils m'ont prêté une Mini, Spice orange à bandes noires (je l'ai rendue avec 25 litres aux 100)

(je rigole)

Je conçois le fait qu’il faut que la voiture roule pour que l’électronique se réajuste mais je doute qu’il faille le faire à un rythme soutenu !

 

Tu es le 1er à nous conseiller de ne pas dépasser les 3000trs/mn pendant les 15 premières minutes en été et 20mn en hiver avant de taper dedans… Ce soir j’ai "zieuté" mon compteur, à 3000trs/mn (environ 110Km/h) j’ai mit 17mn (et on est plutôt en hiver qu'en été) pour faire 21 kilomètres de départementale donc en concession ils ne respectent clairement aucun temps de chauffe :colere:

 

18l/100 alors qu’en moyenne tu es à combien avec ton autre auto, 10/12l ?

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...