Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Topic Officiel] Fiat Punto Evo (2009-2012)


Invité §ric747WU

Messages recommandés

Invité §Ibi765iz

Salut

 

Je retenterais, mais j'avoue que tout le trajet du retour j'ai tout simplement pas été à fond de la pédale d'accélération, peut être la même chose ici

 

En tout cas content pour la pédale de frein, j'avais peur d'un truc sans course comme les Peugeot que j'ai eu l'occasion d'emprunter

 

Là je viens de réaliser le bluetooth impossible en dehors blue&me pour le vocal, ça aurait été pratique pour la musique et GPS, j'ai pas eu le tomtom avec même si ya l'emplacement, enfin de toute façon je préfère mon tel et ses alertes... (Je sais pas s'il est possible de trouver un support qui se fou dans cette emplacement et compatible TEL ou réglable et pas uniquement pour le GPS en question, mais ça m’intéresserai

Je vais voir si en usb ça veut bien lire, et si possible cmd au volant sinon tant pis pour les contrôles et je passerais en auxiliaire.

 

Après j'ai vu ya des petits boitiers qui transforme le bluetooth pr l'envoyer sur l'auxiliaire, mais bon, ça m'avancera pas si ya pas les commandes autant mettre un câble, à voir à l'usage...

 

 

Pour les boitiers ELM327, savez vous si les appli android gratuites permettent la lecture des défauts et effacement, + service ETC ou s'il faut absolument les softs windows pour cela ?

Lien à poster
Partager sur d’autres sites
  • Réponses 4,3K
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

...

Pour les boitiers ELM327, savez vous si les appli android gratuites permettent la lecture des défauts et effacement, + service ETC ou s'il faut absolument les softs windows pour cela ?

 

Re salut ;)

 

Tu peux essayer Torque sous android, mais tout ce que tu vas trouver sera générique (pour les codes communs entre tous les fabricants, qui sont définis par la norme).

Si tu veux aller plus loin il te faut MultiECUScan, qui est spécifique a Fiat mais qui te permet de toute faire. D'autres ont sûrement plus d'expérience avec Android.

Lien à poster
Partager sur d’autres sites
Invité §Ibi765iz

Oui, ça envoi pas mal, mais j'avoue toujours pas trouver de reprise en quittant mon dos d'ane (un poil moins long que celui ci, et plus haut je pense, enfin bref c'est mieux en dessous de 30), et en 2-ème bah c'est tendu ou j'appuie tjrs pas assez enfin à part remettre la 1 je doute y'ai de solution sauf si ma voiture à un soucis

Peut être les jantes 17" jouent un peu la dessus ? (je vais voir si je peux m'équiper pour pas trop cher pour l'hiver, et repasser en 15" pour cette période (obligatoire 185/65 en 15"? 185/60 non ? J'y connais rien), enfin, quand ça arrivera, mais si je peux anticiper et m'en sortir avec moins de 300e ça serait bien, sinon tant pis, ça restera un investissement mais bon, quand même désolant quand on voit le peu de neige... Après utile ou pas, disons que mon ibiza 99 avait pas grand chose à part la direction assistée, du coup, avec les aides d'aujourd'hui, c'est peut être plus praticable et suffisant en restant prudent)

 

Je recevrai l'ELM d'ici 2-3 semaines, histoire d'en savoir un peu plus

J'ai commandé l'adapt bluetooth/AUX, ça serait quand même dommage de rater une alerte coyote, même si c'est rare je m'en sers, sait on jamais !

 

Par contre, j'ai l'impression d'étouffer dans cette voiture, certe ya la clim auto, toit ouvrant etc, si j'ouvre pas, et sans la clim, j'ai l'impression l'habitacle chauffe, même dans le dos, lol, j'ai pourtant pas de sièges chauffants :o

Peut être juste une impression, puis avec la chaleur des derniers jours... Mais je me suis fait plusieurs fois la remarque

 

Niveau conso env 200km et 8L en ville + côtes, j’analyserais tout ça dans quelques temps avec écodrive et l'ELM mais ça semble dans la moyenne ?

En espérant redescendre un peu pouvoir au moins faire 500 entre deux pleins comme j'avais l'hab avec l'ibiza

Lien à poster
Partager sur d’autres sites
Invité §Ibi765iz

Pourtant non je tente de respecter les rapports qu'il me dit à 2000 quand c'est pas déraisonnable, mais je redescend là, 7.6... mais si je me fie à la conso instantannée en gros faut se dépécher d'être en 4ème. enfin bon je pense ça va continuer de descendre c'est sur je viens après 7 ans d'essence où les rapports étaient évidemment pas les même et la pêche/reprise non plus. J'ai pas encore eu de regen fap qui se déclenche mais à ce moment là faut tenter rester vers 3000tr que ça brule bien tout c'est ça ?

 

J'ai fait la maj du poste mais maintenant j'ai les voix en italien... faudra je règle sa... pourtant c'est bien FR dans les réglages du tableau... et pour ecodrive j'ai erreur 10 quand je tente de flash... la aussi vais devoir chercher un peu et aussi trouver cmt ça fonctionne

 

En gros une fois installé il envoi tout seul les données au tel avec l'appli simplement en BT ? rien de spécial à faire car l'appli me semble vide... sinon je ferais par usb quand ça marchera..

Lien à poster
Partager sur d’autres sites
Invité §Ibi765iz

Je n'arrive pas à mettre à jour Blue&Me en FR, j'ai réussi a flash la MAJ mais ça m'a mis le vocal en Italien, j'ai tenté de flash le pack FR que j'ai trouvé pour changer la langue mais rien ne se passe quand j'essai, on dirait la clé ou les fichiers ne vont pas.

 

N'est il pas possible d'avoir directement le fichier de MAJ en FR directement ?

Le site me file à chaque fois, même en navigant sur la version FR

Aggiornamento_BlueMe_15_10_IT_A

Lien à poster
Partager sur d’autres sites
Invité §Fan100gP

Bonjour à tous !

 

Aujourd'hui j'ai eu le fameux message "Contrôlez direction assistée" qui c'est affiché au démarrage de la voiture, j'ai tourné le volant et le voyant c'est éteint et la DA marchait normalement. Ça vous est déjà arrivé sur la Evo ? Car je pensais qu'ils avaient résolu le problème depuis l'evo.

 

J'attends de voir demain ! Merci ! :-)

Lien à poster
Partager sur d’autres sites

 

Vraiment très, très, très léger tout de même, si ce n'est quasiment imperceptible...

 

Il n'empêche ; s'ils sortent 1 punto "Italia, Team, Pop" ou autre a 8990€ avec clim/j.alu/ rétro électrique/ ET tablette tactile , je pense que ça va faire du sacrè buzz !!! 651999161_letpassmichael.gif.dc5955ef002dad42314e068e0d747769.gif

Lien à poster
Partager sur d’autres sites

Il n'empêche ; s'ils sortent 1 punto "Italia, Team, Pop" ou autre a 8990€ avec clim/j.alu/ rétro électrique/ ET tablette tactile , je pense que ça va faire du sacrè buzz !!! 651999161_letpassmichael.gif.dc5955ef002dad42314e068e0d747769.gif

 

 

Disons que cela peut attirer "quelques" personnes qui changent de voitures tous les 36 du mois, et qui se moquent totalement de la nouveauté.

Sinon perso, ils peuvent me la sortir à 7000,00 € , cela ne me fait ni chaud, ni froid.

Lien à poster
Partager sur d’autres sites
Invité §Ibi765iz

Bonsoir

 

Je reviens vers vous après 3 semaines avec ma punto evo 120cv (2011 118k km)

 

J'ai fait environs 600km, 7L/100, toujours cette impression de creux avant les 2000trs... Dûr de devoir limite remettre la 1 après les dos d'ânes en cotes..

 

Toujours aussi cette impression que le moteur renvoie toute la chaleur dans l'habitacle (sans clim ou fenêtre ouverte), j'ai vraiment l'impression que toute la chaleur rentre (même de nuit, c'est pas le soleil)...

 

Hier matin j'ai fais mon 2ème plein et je me suis dit pourquoi pas mettre de l'excellium, pour peut être éviter trop d'encrassement même si je sais bien que c'est plus lié à la conduite qu'au carburant

 

Ce matin, après 10m de route, en arrivant à un feu, voyant moteur orange et msg faire contrôler moteur... Je devais prendre une côte ensuite et là, impossible d'aller au dessus de 2000tr/m...

 

Je suppose donc la mauvaise surprise du FAP ? (y aurait il un autre voyant ou message ?) Ou cela pourrait il être lié au carburant ? ou autre ? (Je vais recontrôler les niveaux mais RAS ya 3 sem, un peu de depot sur le filtre gasoil mais je pense ça n'avait pas été nettoyé lors de son dernier remplacement chez l'ancien proprio avant garage)

 

Ce soir en la reprenant toujours le même voyant dès le démarrage + start/stop indispo, mais pas de bridage à priori, enfin j'ai pas poussé non plus, mais c'était pas bloqué comme ce matin

 

Je n'ai pas encore reçu mon elm, d'ici 1 à 2 sem je pense.

 

Question concernant celui ci

 

Un passage elm en effaçant les défauts remet il obligatoirement le compteur service a 0 ?

Enfin, je veux savoir s'il est possible que mon vendeur ai détecté le soucis, et cacher celui ci avec un elm par exemple ? Et quelconque possibilité pour moi de le détecter ?

 

Il l'avait acheté à un garage 3 mois plus tôt pour sa fille mais celle ci a préférée une mito (que j'ai bien vu en allant là bas), il a roulé environs 3000km, et je pense que s'agissant d'un garage si y'avais eu un vrai soucis, il serait allez vers eux plutôt que revendre, mais bon, on connait jamais vraiment personne alors...

Dans tous les cas, si c'est un vice antérieur y a t il des recours entre particuliers ?

 

J'ai un peu peur du verdict :s

 

Enfin si vous avez des idées, pistes, ou conseils, n'hésitez pas

 

Merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §Fan100gP

Salut !

 

Normalement pour le FAP il y'a un voyant ressemblant à un pot d'échappement !

 

Aucun bruit particulier ? Fumé ?

En attendant, tu peux voir sur la notice les problèmes énoncés par rapport au voyant !

 

Bonne soirée :-)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...