Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Odeur de brûlé au démarrage de la climatisation sur Peugeot 5008

 

Il y a 858 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Odeur de brûlé au démarrage de la climatisation sur Peugeot 5008

Prévenir les modérateurs en cas d'abus 
fanta7483
Profil : Nouveau membre
fanta7483
  1. Posté le 05/02/2018 à 17:48:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
Je vous sollicite pour un problème sur mon Peugeot 5008 de 2012 que j'ai acheté d'occasion.
Cela concerne la climatisation automatique bi-zone. En effet, pas ces temps froid je constate que lorsque le mode automatique est activé sur une consigne de 21, une odeur forte style "brûlé" se repend dans l'habitacle.
Cela ne dure pas longtemps (1-2 min) le temps que que le système génère du chaud et que la climatisation prenne le relais (je supose).
Le filtre habitacle avait été changé et j'ai récemment refait une désinfection de la climatisation sans résultat.

Sachant que l'odeur n'est présente que quelques instant après la mise en route de la climatisation, je soupçonne un problème sur une résistance de préchauffage du système de climatisation.

Quelqu'un pourrait il m'éclairer sur ce point?
Merci d'avance pour vos réponses.
Message cité 1 fois
Sujets relatif
Profil : Membre
iv-n
Marques - succès bronze messages
  1. Posté le 05/02/2018 à 19:25:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt
Tu as regardé Ton niveau d’eau :??:
Bonne route à tous

Profil : Nouveau membre
fanta7483
  1. Posté le 05/02/2018 à 19:53:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tous les niveaux sont bons.
De plus je ne pense pas que cela vienne du compartiment moteur car pas d'odeur à ce niveau là, uniquement dans l'habitacle.

Publicité

Profil : Vétéran
  1. config
eagle-4
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 05/02/2018 à 20:31:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est une odeur de brulé, ou de liquide de refroidissement chaud ?


---------------
Audi TT MK3 S-Line 2.0 Tfsi 301 CV
Peugeot 5008 Gt-Line 1.6 THP 165 CV
Clio II 1.4 95 CV
Profil : Membre
iv-n
Marques - succès bronze messages
  1. Posté le 05/02/2018 à 20:38:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fanta7483 a écrit :

Le filtre habitacle avait été changé
Afficher plus
Afficher moins



Quand tu dis avait
Il y a cb de temps :??:

Message cité 1 fois
Publicité

Profil : Nouveau membre
fanta7483
  1. Posté le 05/02/2018 à 20:41:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est une odeur de "brûlé" mélange de plastique et de poussière.
C'est pas évident de la décrire.
Cette odeur est forte mais s'atténue rapidement.

Profil : Nouveau membre
fanta7483
  1. Posté le 05/02/2018 à 20:43:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Iv@n a écrit :


Quand tu dis avait
Il y a cb de temps :??:
Afficher plus
Afficher moins



Il a été changé en juin 2017, tout comme le compresseur de climatisation.

Profil : Routard
breizhouille
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/02/2018 à 11:59:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Si tu as le chauffage additionnel Webasto (comme sur les 807) c'est normal par temps froid. ..
Sinon, jette un oeil sur les joints d'injecteurs (caramel)
Message cité 1 fois
Profil : Nouveau membre
fanta7483
  1. Posté le 06/02/2018 à 16:18:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Breizhouille a écrit :

Si tu as le chauffage additionnel Webasto (comme sur les 807) c'est normal par temps froid. ..
Sinon, jette un oeil sur les joints d'injecteurs (caramel)
Afficher plus
Afficher moins



Pour le webasto je suis pas sur car il semble que ce soit une option.
Pour le modèle de base, le pulseur d'air semble être équipé d'un module avec une résistance de ce typeRésistance pulseur dVoir l'image en grand0 vote.
L'odeur de brûlé provient probablement de cette résistance qui lorsqu'elle fonctionne crame des saletés qui sont dessus. C'est pour cela que l'odeur n'est présente qu'au démarrage du chauffage car ensuite c'est la climatisation qui prend le relais.

Message édité par fanta7483 le 06/02/2018 à 17:00:43
Profil : Routard
breizhouille
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/02/2018 à 16:29:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Part temps très froid le matin au démarrage, en reglant le chauffage sur 20 et plus, en se mettant à côté de la voiture, on peut voir une petite fumée qui sort de dessous ...Avec une odeur de chauffage à pétrole au demarrage...c'est le Webasto : odeur normale qui disparaît à chaud.

Profil : Routard
breizhouille
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/02/2018 à 16:37:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je fais mon mea culpa, c'est effectivement une résistance additionnelle électrique. ..
Pas étonnant que ça sente le chaud quand ça démarre : y'a des chauffages elec ou des grille-paimns qui sentent le chaud au lancement. .
Message cité 1 fois
Profil : Nouveau membre
fanta7483
  1. Posté le 06/02/2018 à 17:29:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Breizhouille a écrit :

Je fais mon mea culpa, c'est effectivement une résistance additionnelle électrique. ..
Pas étonnant que ça sente le chaud quand ça démarre : y'a des chauffages elec ou des grille-paimns qui sentent le chaud au lancement. .
Afficher plus
Afficher moins



Pas grave pour le webasto
Pour l'odeur, en y repensant c'est typiquement la même odeur qu'il peut y avoir dans un appartement quand tu mets en route un vieu convecteur électrique, style grille-pain et que ça pue le brûlé quand la resistance crame de la poussière.

Cela semble normal sur le pulseur d'air du 5008.
Je reglerai donc moins fort la consigne de chauffage pour m'affranchir de cette odeur désagréable.

J'avais quand même peur que ce soit un problème électrique car en fouinant sur les forums, il remontait des problèmes de connecteurs électriques qui surchauffaient. Cela expliquait une odeur de brûlé et pouvait conduire à faire fondre le connecteur, le faisceau, voir mettre le feu...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
5008 allure - douleurs dans le dos / problème assise 22
Personnalisation du Peugeot 5008 II 69
[Présentation] Peugeot 5008 II GT 180 EAT8 59
Hauteur du dégagement à l'avant 0
[Présentation] Peugeot 5008 1.6 HDI 115cv FAP Access 7 Places de 2013 129