Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Voiture ne demarre pas après un changement de moteur

 

Il y a 755 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Voiture ne demarre pas après un changement de moteur

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
yoda2a
  1. Posté le 10/12/2016 à 20:59:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, alors voila je suis le possesseur d'une swift 3 année 2008 et mon 1.3 DDiS 70ch à subit une avarie y'a 2 mois à cause d'un emballement du moteur (de l'huile de le turbo et la grosse fumée blanche qui va avec), après 1 long mois de recherche, car vivant dans une region (la corse) ou il est assez difficile de trouver des moteurs pour ce genre de véhiculé, j'ai pu dénicher un moteur de fiat 1.3 JTD sans les injecteurs mais en parfait état.

Ce moteur est totalement identique au moteur de la swift, j'ai récupéré le maximum de chose sur mon ancien moteur swift (faisceau, pompe à injection, boite de vitesse ect). De la fiat j'ai gardé que le bloc moteur qui comme j'ai pu le dire est à 100% identique à la swift.

Le montage, en prenant du temps c'est parfaitement passé ... mais la voiture ne démarre pas. Elle veut se lancer, le gasoil arrive dans chaque injecteur tout semble fonctionner sauf que ça ne démarre pas. J'ai pu trouver quelqu'un qui est venu pour faire un diag et à par 2 codes défaut (direction assistée et le module de commande de carrosserie) rien n'a été trouvé.

J'ai plus d'idée donc si quelqu'un a des conseils ça serait avec un grand plaisir.

Merci d'avance.
Message cité 1 fois
Sujets relatif
Profil : Membre confirmé
auto-clean
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 10/12/2016 à 21:21:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yoda2a a écrit :

Bonjour à tous, alors voila je suis le possesseur d'une swift 3 année 2008 et mon 1.3 DDiS 70ch à subit une avarie y'a 2 mois à cause d'un emballement du moteur (de l'huile de le turbo et la grosse fumée blanche qui va avec), après 1 long mois de recherche, car vivant dans une region (la corse) ou il est assez difficile de trouver des moteurs pour ce genre de véhiculé, j'ai pu dénicher un moteur de fiat 1.3 JTD sans les injecteurs mais en parfait état.

Ce moteur est totalement identique au moteur de la swift, j'ai récupéré le maximum de chose sur mon ancien moteur swift (faisceau, pompe à injection, boite de vitesse ect). De la fiat j'ai gardé que le bloc moteur qui comme j'ai pu le dire est à 100% identique à la swift.

Le montage, en prenant du temps c'est parfaitement passé ... mais la voiture ne démarre pas. Elle veut se lancer, le gasoil arrive dans chaque injecteur tout semble fonctionner sauf que ça ne démarre pas. J'ai pu trouver quelqu'un qui est venu pour faire un diag et à par 2 codes défaut (direction assistée et le module de commande de carrosserie) rien n'a été trouvé.

J'ai plus d'idée donc si quelqu'un a des conseils ça serait avec un grand plaisir.

Merci d'avance.
Afficher plus
Afficher moins




Bonjour

Le gasoil arrive aux injecteurs OK . Mais est ce bien au bon moment : position du piston ??
Dans un premier temps,pour faire bref, il faut vérifier la bonne position de la courroie de distribution / poulie crantée du vilebrequin et celle de la pompe .

Profil : Nouveau membre
yoda2a
  1. Posté le 10/12/2016 à 22:50:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir auto clean, la courroie est a chaîne.
Message cité 2 fois
Publicité

Profil : Membre confirmé
auto-clean
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/12/2016 à 00:20:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yoda2a a écrit :

Bonsoir auto clean, la courroie est a chaîne.
Afficher plus
Afficher moins



Ok mais le moteur est d'occasion . Un mauvais calage de la pompe est possible sans connaitre parfaitement l'historique de cette mécanique

Une simple vérification est rapide pour annuler le moindre doute.


en fait je relis ton message...c'est toi qui a remontée la pompe . Donc tu as du faire le calage dans les règles de l'art....

Message édité par auto clean le 11/12/2016 à 00:23:01
Profil : Nouveau membre
yoda2a
  1. Posté le 11/12/2016 à 14:58:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis novice en mecanique donc excuse moi pour mon niveau de compréhension. J ai realisé ce montage moi meme malgré que je sois pas mecano car financierement je ne pouvais pas faire appel a quelqu un.

Donc ce que je peux te dire c est que a aucun moment je n ai touché la distri du moteur d occas. Par contre oui j ai enlevé la pompe a injection du moteur d occas pour y mettre celui de la swift car les sorties etaient differentes. Mais j ai pas fait attention au calage.

Voici 2 photos pour éclaircir éclaircir un peu les choses.

Photo du moteur :
http://www.noelshack.com/2016- [...] 134639.jpg

Photo de l ancienne pompe a injection : http://www.noelshack.com/2016- [...] 134726.jpg

Je viens de voir ces numeros et cette fleche. C est ce qui permet donc de bien caler la pompe ?

Profil : Nouveau membre
yoda2a
  1. Posté le 11/12/2016 à 15:09:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de redemonter la pompe a injection. Je n avais donc pas fait attention au callage mais je suis totaleme t perdu maintenant.

Cote moteur : http://www.noelshack.com/2016- [...] 140045.jpg

Coté pompe :
http://www.noelshack.com/2016- [...] 140054.jpg

Profil : Membre confirmé
auto-clean
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/12/2016 à 17:01:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En sommes un 1/2 tour d'erreur est possible.......

Là il faut absolument trouver la doc technique .

Tu devrais aussi poser la question sur le forum Fiat...

A+

Invité
  1. Posté le 12/12/2016 à 11:25:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai le même moteur dans une Ignis , 1.3 DDIS 70cv.
J'ai réparé la pompe à injection car elle fuyait , elle a 12 ans et 180 000km. je l'ai faite tourner à la main lors de son ouverture pour remplacer tous les joints et je l'ai simplement remontée sans plus de soucis.
Le 1er demarrage etait plus long à obtenir car il a fallu remettre le circuit sous pression masi elle a demarré au bout de 2-3 essais en insistant plus longtemps ( faut un bonne batterie).
Il n'y a pas de position particuliere pour la remonter sur le moteur, la pompe tourne avec le moteur, comprime le gasoil et l'envoi dans la rampe commune ou il est sous pression , puis c'est le calculateur moteur qui determine quel injecteur ouvrir pour envoyer le gasoil dans le cylindre voulu .
Ce n'est pas la pompe qui fait la distribution du carburant comme sur les anciennes.

Du coup si ca demarre pas même en insistant, faudrait voir si la capteur de Pmh est bien branché, c'est lui qui determine la positon des piston pour declencher l'injection, et si il deconne, le moteur cale ou ne demarre pas.
Il est sous le demarreur.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
parfois impossibilité d'enclencher la marche arriere sur swift DDIS 2
Voyant gonflage pneus reste allumé 2
Suzuki Swift GLX Pack problème climatisation 2
Clé désactive 0
Micro coupure de la voiture 0