Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Alfa 156 1.6 ne démarre plus du tout.

 

Il y a 1260 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Alfa 156 1.6 ne démarre plus du tout.

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 14/08/2019 à 22:26:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

Je me permets de venir vers vous car je me trouve face à un gros problème et je ne sais absolument pas quoi faire.
Alors qu'elle marchait très bien dimanche (J'ai fait 400km avec), j'ai voulu ce soir redémarrer mon alfa 156 1.6 TS (235 000km) et rien ... Pas même un bruit de démarreur.
Quelques voyants s'allument. Les phares aussi. Mais j'ai par ex allumé les essuie-glace pour voir et ils ne sont arretés en plein milieu et ne redémarrent plus. La fermeture centralisée ne marche plus non plus ... Ce qui m'inquiète le plus est que je n'entends même pas le démarreur.

Que dois-je faire ?

Un immense merci à ceux qui me répondront.

Sujets relatif
Profil : Nouveau membre
merlinosse
  1. Posté le 15/08/2019 à 11:00:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Changer la batterie😕
Message cité 1 fois
Invité
  1. Posté le 15/08/2019 à 12:28:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Merlinosse a écrit :

Changer la batterie😕
Afficher plus
Afficher moins

J'ai mesuré avec un multimètre (tutos sur internet) et je suis à 7.4V pour la batterie en mettant le contact. Ca veut dire que la batterie est morte je crois ?

Message cité 1 fois
Publicité

Profil : Nouveau membre
merlinosse
  1. Posté le 15/08/2019 à 12:54:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui

Et pis c'est tout !!!
Profil : Vétéran confirmé
becks23
  1. Posté le 16/08/2019 à 22:23:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeALrf a écrit :

J'ai mesuré avec un multimètre (tutos sur internet) et je suis à 7.4V pour la batterie en mettant le contact. Ca veut dire que la batterie est morte je crois ?
Afficher plus
Afficher moins


Et/ou peut etre l alternateur...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Mecanique Alfa Mito distribution 1
[Présentation] Stelvio Bleu Monte Carlo 20
[Présentation] Giulia : Giulia Veloce Blu Misano 10
Donnez votre avis sur votre véhicule sur Caradisiac.com ! 0
Consos Giulia essence 200ch (réelles !) 18