Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problèmes d'allumage voyant d'affichage horloge et radio

 

Renault : Louts83 Volkswagen : dindin Autres marques Anglaises (Bentley, Lotus...) : fiatever Suzuki : Krg et 107 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problèmes d'allumage voyant d'affichage horloge et radio

Prévenir les modérateurs en cas d'abus 
blond49
Profil : Membre chanceux
blond49
Marques - succès bronze sujets
  1. Posté le 31/03/2013 à 10:13:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Je possède une cruze ls 1600 113chvs depuis 2011et j'ai 11000km et depuis le début quand je mets le contact l'affichage horloge et radio s'éclaire et quand je démarre parfois il s'éteind et ne se rallume pas ,je suis obligé d'appuyer sur le bouton de mise en marche de la radio pour que ça se rallume.Le concessionnaire a remplacé par étape le cadran d'affichage led et a réinitialisé l'ordinateur et puis une partie du tableaux avec le bouton de mise en marche radio ,rien n'y fait ! Il a essayé de remplacer la radio mais cette radio reste bloquée car il faut certainement faire une manip avec l'ordinateur ,car l'affichage de blocage de la radio s'affiche et le garage doit se renseigner sur la manip à faire pour ne pas me bloquer la voiture ,mais avec cette radio ,d'une voiture crashée ça avait l'air de vouloir fonctionner mais pas eu l'occasion d'essayer pendant quelques jours vu ce message d'erreur ! Auriez-vous une idée ?

Merci.


---------------
Blond
Sujets relatif
Profil : Membre
  1. config
yanndum
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 26/10/2013 à 11:50:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
meme soucis que toi, voir forum officiel, la console autoradio s'eteint quelques minutes, après le demarage, et se rallume seul quelques minutes après. cela impacte également le son du clignotant qui est muet durant l'extinction de l'autoradio et refonctionne après.
As tu solutionner le problème ?


---------------
Celui qui pose une question est bête 5 minutes.
Celui qui n'en pose jamais l'est toute sa vie.
Profil : Membre
  1. config
yanndum
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 28/05/2014 à 15:34:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne n'a le même problème ?


---------------
Celui qui pose une question est bête 5 minutes.
Celui qui n'en pose jamais l'est toute sa vie.
Publicité

Invité
  1. Posté le 22/08/2014 à 10:55:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

moi j'ai le même problème quasiment depuis l'achat, impossible de prédire quand ça va arriver (mais ça ne dure que quelques secondes, ça fait comme un reboot en fait).
Je suis déjà passé 2 fois en révision entretemps et le concessionnaire n'a rien trouvé malgré une (prétendue ?) mise à jour...
Le plus ennuyeux lorsque ça arrive c'est qu'il arrive que le GPS mette ensuite très longtemps à se repositionner correctement (perte de la mémoire ?) ce qui peut être très génant si on en a besoin à ce moment là.
A la prochaine révision j'insiste pour un passage en garantie, le concessionnaire me l'a déjà proposé mais ça m'ennuyait d'immobiliser la voiture pour ça

Quelqu'un d'autres sur ce problème ? Un diagnostic voire une solution ?

@+

Profil : Membre confirmé
sante59
Marques - succès bronze messages
  1. Posté le 22/08/2014 à 16:11:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut .
faire une remise à zero (reset) dans le menu pour voir.
cordialement............

Invité
  1. Posté le 23/08/2016 à 21:16:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir quelqu'un a t il trouvé la solution pour les perturbations électriques sur l aveo ( horloge+bruiteur cligno+radio)
pour ma part plus rien ne fonctionne et les pannes sont apparues successivement ?
Message cité 1 fois
Profil : Membre
  1. config
yanndum
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 25/08/2016 à 20:56:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour ma part, le concessionnaire en liaison avec les experts Chevrolet a amélioré les contacteurs de masse de chaque élément défectueux (à savoir l'ensemble de la console centrale, autoradio, l'ensemble des boutons de commandes de ventilation et de climatisation et les voyants) pour remédier au problème.
Cela à bien fonctionné pour tous le panneau de commande, mais toujours de façon aléatoire de problème avec l'autoradio, qui s’éteint seul et se rallume tout seul également, surtout par temps humide.


---------------
Celui qui pose une question est bête 5 minutes.
Celui qui n'en pose jamais l'est toute sa vie.
Invité
  1. Posté le 18/10/2018 à 12:05:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

DIA98xi a écrit :

bonsoir quelqu'un a t il trouvé la solution pour les perturbations électriques sur l aveo ( horloge+bruiteur cligno+radio)
pour ma part plus rien ne fonctionne et les pannes sont apparues successivement ?
Afficher plus
Afficher moins

salut a tu trouver ton problemme sur ta cruse car depuis peut j ai le meme probleme plus d ecran plus d auto radio plus de bib recul et plus de bip clignotant

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avis sur chevrolet cruze diesel 5P ( moteur et niveau de finition ) 8
Problème d'allumage de 3 voyants orange sur Cruze LT 2009 10
Comment est le son dans la LTZ 2013 ? 7
Chevrolet MyLink - GPS enfin disponible ("BringGo") 225
Courroie de distribution sur Cruze LT 2009 12