Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
C4
/

feux de position gauche HS

 

Il y a 1135 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

feux de position gauche HS

Prévenir les modérateurs en cas d'abus 
wil39id
Invité
  1. Posté le 26/03/2014 à 12:02:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Ce devait être simple, mais la loi de Murphy a encore rententi...

feux de position gauche HS juste avant un contrôle technique pour ma C4 de 2010.
J'achète l'ampoule qui va bien, démonte très aisément l'ancienne et la remplace par la nouvelle... et bien sûr, ça ne fonctionne pas.

alors j'ai tenté de me tourner vers le fusible. En vain, je ne trouve nulle part de fusible dédié aux feux de position.

donc j'ai besoin de votre aide s'il vous plaît.

1ere question : où se trouve le fusible des feux de position ?
2me question : à part l'ampoule et le fusible, quelle pourrait être la cause ?

merci

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/03/2014 à 12:19:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
il n'y a que ton feu de position avant qui soit défaillant, tu n'as pas le feu rouge arrière à l'opposé (donc côté droit) qui est HS également ?


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 26/03/2014 à 12:39:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour votre attention
je viens de faire le test avec ma fille, tous les feux arrière semblent fonctionner : position et stop.

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/03/2014 à 13:05:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc c'est parce que tu as certainement mal mis ton ampoule...

ça doit être une W5W, je te conseille de frotter un peu les p'tits fils avec une lame de cutter pour les faire "briller" (il est possible qu'ils soient recouverts d'une sorte de vernis), et ensuite, tu les écartes un peu du culot de l'ampoule (en glissant ta lame de cutter derrière)

attention, j'espère que tu n'as pas installé d'ampoule à LED, car elles sont polarisées, contrairement aux ampoules à filament
Message cité 1 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Pilote confirmé
  1. config
torx38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/03/2014 à 13:25:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut ! L'idéal c'est de ressortir la douille de l'optique avec son ampoule, de revérifier l'état de la douille, et mettre les veilleuses en trifouillant la douille et l'ampoule, on ne sait jamais des fois il faut pas grand chose pour que ça marche ! Il faut regarder sur le livre de bord l'emplacement des fusibles, je pense que ça doit être indiqué quand même quelque part !!!


---------------
un hdi qui vous veut du bien
Xsara Picasso HDI 110 Collection 2006
c3 hdi 70 - 2005
Publicité

Invité
  1. Posté le 26/03/2014 à 13:55:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci je vais "triffouiller" ! :-)
sur la doc, j'ai eu beau chercher, aucune trace de fusible pour les feux de position. j'ai également récupéré le PDF de la notice. Une recherche en Ctrl+F en tapant "position" ou "feux de position" ou "fusible" n'a rien donné.
Étrange...

merci beaucoup pour les conseils, je vous tiens au courant (sans jeu de mot !)

Invité
  1. Posté le 26/03/2014 à 14:11:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
trouvé !

suite à accident de voiture, le garagiste a oublié de rebranché le câble à la douille. C'est regardant de plus plus près la douille pour suivre vos conseils que j'ai vu sa prise vide. Puis j'ai cherché son câble qui était caché derrière le montant métallique de la batterie avec à son embout l'ancienne douille cassée durant l'accident. Le garagiste a donc mis une douille neuve mais a zappé de la connecter !!!

C'est amusant... Comme dit l'adage : "on ne peut soupçonner ce qu'on ignore". ne voyant pas de câble quand j'ai chnagé l'ampoule, j'imaginais que la connectique était dans l'optique, sans câble extérieur... que nenni .

Donc grâce à vous j'ai été amené à m'intéresser de prêt à cette douille...
hélas ce cas est tellement capilotracté que je crains qu'il ne serve pas à d'autres usagers. Mais je vous remercie quand même pour votre aide !!

Profil : Membre confirmé
angerfist62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 26/03/2014 à 15:34:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

caloumthai a écrit :

donc c'est parce que tu as certainement mal mis ton ampoule...

ça doit être une W5W, je te conseille de frotter un peu les p'tits fils avec une lame de cutter pour les faire "briller" (il est possible qu'ils soient recouverts d'une sorte de vernis), et ensuite, tu les écartes un peu du culot de l'ampoule (en glissant ta lame de cutter derrière)

attention, j'espère que tu n'as pas installé d'ampoule à LED, car elles sont polarisées, contrairement aux ampoules à filament
Afficher plus
Afficher moins

Salut caloum !! je pense que les ampoules w5w c'est plus pour l'habitacle car il me semble que sur C4 2010 c'est des P21 si je mesouvient bien ! mais il es vrai que sur certaine comme la mienne (xantia) c'est du w5W


---------------
C'est celui qui en mange le moin qui en parle le plus ! ;)
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/03/2014 à 18:21:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut l'ami
ouaip, sur nos "vieilles" autos :lol: ce sont des W5W
j'ai déjà eu le cas d'ampoules neuves qui ne fonctionnaient pas tant que je n'avais pas gratté un peu les fils de connexion...
Message cité 2 fois

---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Profil : Membre confirmé
angerfist62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 26/03/2014 à 19:06:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :

salut l'ami
ouaip, sur nos "vieilles" autos :lol: ce sont des W5W
j'ai déjà eu le cas d'ampoules neuves qui ne fonctionnaient pas tant que je n'avais pas gratté un peu les fils de connexion...
Afficher plus
Afficher moins

Oui mais rien ne dit que tu as tort,car sa reste des veilleuses,et la plupart du temps,les veilleuses sont des W5W !!! donc a bien vérifié par le propriétaire concerné ^^


---------------
C'est celui qui en mange le moin qui en parle le plus ! ;)
Profil : Membre confirmé
angerfist62
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 26/03/2014 à 19:07:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

caloumthai a écrit :

salut l'ami
ouaip, sur nos "vieilles" autos :lol: ce sont des W5W
j'ai déjà eu le cas d'ampoules neuves qui ne fonctionnaient pas tant que je n'avais pas gratté un peu les fils de connexion...
Afficher plus
Afficher moins

Dit moi,je vient de posté un fofo concernant les capteur de vitesse psa,voudrais tu me dire s'il est bien fais !! merci d'avance :D


---------------
C'est celui qui en mange le moin qui en parle le plus ! ;)
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
C4 Préjudice 8
avis sur achat C4 2 HDI 11
tachymètre C4 2013 0
Avis pour l'achat d'une C4 2007 HDI Exclusive 150CV 4
Attelage C4 II 11