Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

souci bougie prechauffage reste alimenter en permanence

 

Il y a 951 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

souci bougie prechauffage reste alimenter en permanence

Prévenir les modérateurs en cas d'abus 
yve81lv
Invité
  1. Posté le 14/05/2016 à 20:21:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
avant toutes chose bonjour mes amis je suis ravi de faire parti de votre communauté donc j explique mon souci j ai une saxo diesel 1.5 d quand je met mon contacte mon boitier de préchauffage se coupe jusque la tous est normal et quand je démarre le moteur la les bougies reste alimenter en permanence j ai changer deux le boitier de préchauffage les bougies sont tous bonne franchement je sèche la j ai même changer le neiman est ce que vous pouvez m aider merci d avance amitié yves

Sujets relatif
Profil : Animateur de bar 2019
  1. config
david60350
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/05/2016 à 22:32:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.
Comment sait tu que les bougies restent alimentées moteur en route?
As-tu regarder du côté de la sonde temperature liquide de refroidissement?


---------------
David
Safrane 2.5 20V RXT.
330000 km(en rodage).
Invité
  1. Posté le 14/05/2016 à 23:00:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai tester avec un métrisse 13v sur les 4 bougies non je n ai pas contrôlé la sonde de température mais je ne vois pas le rapport avec le préchauffage si tu veux quand je met le contacte le boitier de préchauffage se coupe donc a ce moment la niquel les bougies chauffe ensuite s éteint mais des que je démarre les bougies sont réalimentés je pige plus rien j ai tout essayer toi tu pense que ca serai la sonde de température

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/05/2016 à 07:54:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Yves

il faut savoir que tu as un boitier de PRE-chauffage qui fait également POST-chauffage.

en bref, après démarrage du moteur, tes bougies peuvent être encore alimentées pendant 3 minutes

donc prends ta montre, et regarde régulièrement pendant 3 minutes après le démarrage du moteur, tu verras, les bougies cesseront d'être alimentées à un moment donné

 ;)


---------------
avant d'acheter un attelage, lisez ceci : expérience attelage ATNOR

tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 15/05/2016 à 09:27:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok merci mon ami je regarde ca est je vous tien au jus

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Dépose roulement roue arrière C2 de 2003 5
Surchauffe saxo, bouchon refroidissement exploser 3
petit probleme de tuyauterie sur la pompe hp 9
Problème gros phare 1
Réparation 2