Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

TINO 2.2 VDI perte de puissance avec fumée blanche

 

Il y a 22 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

TINO 2.2 VDI perte de puissance avec fumée blanche

Prévenir les modérateurs en cas d'abus 
don83qi
Invité
  1. Posté le 28/11/2008 à 10:10:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ,

j'ai eu une TINO 2.2 VDI de 2002 depuis 2 ans avec 105000 km ; pas de problème particulier , sauf depuis quelques jours , le moteur s'étouffe en reprises quelle que soit la vitesse enclenchée , avec émission de fumées blanches du pot d'échappement ; le démarrage actuellement par temps froid , est difficile nécessitant d'accélerer moderemment pour lancer le moteur . Aucun voyant de problème moteur , ni temperature d'eau excessive sur les contrôles du  tableau de bord .

Je suis allé voir le concessionnaire Nissan ( Mont de Marsan Landes )  hier matin qui m'a regardé la voiture et  dit que cela pourrait venir d'une fuite au niveau de la compression avec impact sur la culasse dû à un point de chauffe ....Pas vraiment d'explications rassurantes .....Il doit me faire un devis dans quelques jours ...qui risque d'etre lourd d'après lui ...


En discutant avec des collègues au boulot , certains m'ont évoqué peut-être un problème au niveau du filtre à gasoil ; celui -ci a environ 20 000 km d'utilisation ; j'en ai donc reparlé au mecano de Nissan qui ne semblait pas convaincu ...

Qu'en pensez-vous , merci d'avance
Message édité par don83qi le 28/11/2008 à 10:25:56
Sujets relatif
Invité
  1. Posté le 02/01/2009 à 20:13:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, votre probleme est il resolu, j'ai les memes symptomes

Invité
  1. Posté le 04/01/2009 à 22:15:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir ,

oui mon problème est résolu après changement du joint de culasse , après épreuve et rectification de la culasse ; il a fallu aussi changer les joints de queue de soupape ( 6 ) ....Ce qui m'est revenu le plus cher est la main  d'oeuvre à 56,74 € HT , et le garage  Nissan m'a compté 12h ....de main d'oeuvre !!!

La facture finale avec liquide refroidissement , filtre à air, filtre gas-oil , filtre à huile , vidange moteur ...entretien 100 000 km ....m'a donné 1466€ à payer !!!!

Invité
  1. Posté le 12/01/2009 à 20:55:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,


vous avez de la chance pour la culasse , moi elle ma fai les memes symptomes sauf que la culasse a laché donc ici ce n'est pas 1500 € mais 4000 !!!

merci de votre réponse.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
commande avant pour vitre arriere sur tino 2003 1
revue technique 22
probleme de lecteur cd 13
Probleme moteur tino 12
fiabilité tino dci 13