Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de ralenti + voyant moteur qui clignote

 

Il y a 882 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de ralenti + voyant moteur qui clignote

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/10/2012 à 18:20:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai un petit soucis sur ma clio 2.2 1.4L 16V de 2001. Au ralenti mon moteur broute et est instable. Cela s'accompagne du voyant moteur qui clignote !!!! L'échappement tousse pas mal de fumée au passage. Et depuis peu j'avais l'impression de perte de puissance. J'ai testé mes bobines au ohmètre mais aucun soucis. Grrrrr

Avez vous une idée de l'origine possible de la panne ?

Merci d'avance pour votre aide

Sujets relatif
Profil : Pilote
  1. config
daft_racer
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 01/10/2012 à 19:11:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Lambda peut-être ? Ou alors faisceau pédalier... bah Le plus simple serait de faire un diag pour voir ce qui ressort. Tu es où en ce moment toi ?


---------------
Ma Clio campus 2.4 Dynamique 1.2 16v :rs:
Étudiant inside :o
B.A.T
[:didier_riguelle]
Taliban anti-mazout ! :o
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 01/10/2012 à 20:29:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK, Je fais faire un diag demain, j'ai un pote qui a le boitier imported from US !!! Je bosse chez Bib à Clermont ˆˆ. Bib un jour, bib pour toujours.
Il apparaissait que la sonde beta merdait un peu avant, d'après un vieu diag, ca va faire mal ....

Invité
  1. Posté le 30/10/2012 à 12:06:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut !

J'ai le même problème que toi avec la même voiture, mis à part la finition.

Comment as-tu réglé ton problème ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Clio 3.2 vire a droite quand je roule droit même après parallélisme 8
CD bloquer dans l'autoradio 0
[Tutoriel] Changement/Netoyage Filtre à Air Clio III 0
Clio 3 5
[Sondage] La Clio Turbo ou Atmo ? 20