Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Panne électrique totale clio 2 phase 1

 

Il y a 68 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Panne électrique totale clio 2 phase 1

Prévenir les modérateurs en cas d'abus 
Ale63ss
Invité
  1. Posté le 13/09/2016 à 12:18:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.

Je suis un novice absolu en mécanique. On m'a récemment donné une clio 2 avec 146.000km au compteur (RENAULT CLIO RTA 1.4 VP 5CV Essence, mise en circulation 1998).Après 10 jours sans l'utiliser plus aucun élément électrique ne fonctionnait ce matin, pas de phares, ni de plafonnier ou d'autoradio. Absolument rien ne se passe quand je mets la clé dans le contact, noir total. Même la lumière anti-vol reste éteinte.

Je précise que j'avais déjà remarqué qu'elle "toussait" très légèrement au démarrage les jours précédents mais rien d'important. Autre chose : les enceintes avaient subitement arrêté de fonctionner il y a 2 semaines (l'autoradio fonctionnait normalement mais aucun son ne sortait). J'ai vérifié les fusibles et pas de problème à ce niveau là.

A priori ça ne vient pas de la batterie, voir photo ci-joint (prise ce matin) :

batterie clio 2Voir l'image en grand0 vote

Comme déjà dit je suis un novice absolu donc je ne sais pas du tout par où commencer. Tout conseil sera le bienvenu. Merci par avance !

Alex

Sujets relatif
Profil : Nouveau membre
disvar81
  1. Posté le 13/09/2016 à 13:30:56  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
les voyants d'état batteries ,ne t'y fie pas trop.
Les symptomes que tu décrits semblent indiquer une batterie HS ou à tout le moins totalement déchargée.
peux être un de tes circuits (HP) s'est mis à la masse et a déchargée la batterie
1- tester la batterie
2- la changer si nécessaire
3- tester le circuit HP

Invité
  1. Posté le 21/09/2016 à 17:54:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup pour votre réponse. Un collègue est venu avec des pinces crocodiles, nous avons essayé de charger la batterie pendant une dizaine de minutes mais toujours noir total. Le surlendemain j'ai testé la batterie avec un voltmètre. Verdict : la batterie est bien complètement à plat, pas un sursaut du voltmétre dont l'aiguille est restée collée sur 0.

Je suppose qu'il faut donc que j'achète une nouvelle batterie du même type, c'est-à-dire 12v/50a ? Avez-vous des conseils pour le changement de batterie (outils à acheter : taille des clés, etc..) ?

Concernant le circuit haut-parleur, pouvez-vous me donner quelques indications sur comment le tester ?

Encore merci !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
batterie AGM 5
consommation d'huile excessive clio 2 10
electrovanne 5
[Présentation] CLIO 4 Dci 75 2
Soucis avec ma clio 2 phase 2 de 2002 10